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THIS LICENSE AGREEMENT SETS FORTH THE TERMS AND CONDI-
TIONS OF THE LICENSE AND THE LIMITED WARRANTY FOR THE
SOFTWARE ON THE ENCLOSED MAGNETIC AND/OR CD-ROM MEDIA.
OPENING OF THE ENCLOSED PACKET BY YOU OR YOUR AGENT SIG-
NIFIES YOUR ACCEPTANCE OF THIS AGREEMENT. IF YOU DO NOT
ACCEPT THIS AGREEMENT, DO NOT OPEN THE PACKET. IF THE
PACKET IS UNOPENED, YOU MAY RETURN THE COMPLETE SOFT-
WARE PACKAGE TO THE PLACE OF PURCHASE FOR A FULL
REFUND.

DEFINITIONS:  The following definitions are applicable to this agreement:
"SOFTWARE" refers to the QuarkXPress program  and the EFICOLOR XTen-
sion program on the enclosed diskettes; "USE" consists of either loading the
software into computer memory or running it in a CPU; "INSTALL" means to
copy the software to a hard disk drive or similar storage device.

1. LICENSE GRANT: The customer does not receive title to the SOFTWARE.
The customer is granted a nonexclusive license to USE the SOFTWARE subject
to the restrictions and terms set forth in this License Agreement. The customer
may install the SOFTWARE, and may USE the SOFTWARE on a single com-
puter at a time. The customer may make a single archive copy of the SOFT-
WARE provided that it includes all notices and markings in or on the original.
This archive copy may not be in USE at any time and must remain in the posses-
sion and control of the customer. 

2. RESTRICTIONS: An installed copy of the SOFTWARE may not be USED
on multiple computers through file serving, networking, or communication pack-
ages. The SOFTWARE may not be rented, loaned, or leased. The customer may
not copy the SOFTWARE or accompanying documentation except as specifi-
cally permitted in this License Agreement. The customer may not remove or
alter any proprietary notices, labels, or marks on the SOFTWARE or accompa-
nying documentation. The customer may not modify, translate, reverse engineer,
disassemble, or decompile the SOFTWARE or accompanying documentation.

3. TERMINATION AND TRANSFER: Any failure to comply with the terms
and conditions of this Agreement will result in automatic termination of this
license. Upon termination of this license for any reason, the customer must
destroy all copies of the SOFTWARE and accompanying documentation. The
customer may not transfer the SOFTWARE without the prior written approval
of Quark, Inc. 

4. COMMUNICATION OF LICENSE AGREEMENT: The customer agrees to
communicate the terms and restrictions contained in this License Agreement to
all persons under his or her employment, direction, or control. 

5. UNAUTHORIZED USE AND COMPLIANCE: The customer will use all
reasonable efforts to see that employees, agents, assigns, or other persons under
the direction or control of the customer abide by the terms and conditions of this
License Agreement. The customer agrees to notify Quark, Inc. in writing of any
unauthorized use.

6. GENERAL PROVISIONS AND 90-DAY LIMITED WARRANTY: Quark,
Inc. warrants that for ninety (90) days after purchase of the SOFTWARE pack-
age by the customer, the SOFTWARE shall reasonably conform to the standards
defined in the accompanying documentation (manuals and computer-aided
instructions). Quark, Inc. specifically does not warrant that the SOFTWARE will
operate uninterrupted or error-free. The sole and exclusive remedy for a failure
of the SOFTWARE to perform in accordance with the accompanying documen-
tation is for the customer to return the SOFTWARE to Quark, Inc. and to notify
Quark, Inc. in writing of the nonperformance within ninety (90) days of pur-
chase. Quark, Inc.’s sole obligation shall be to provide the customer with a per-
forming copy of the SOFTWARE within a reasonable time after receiving notifi-
cation of nonperformance.

7. DISCLAIMER OF OTHER WARRANTIES: THE LIMITED WARRANTY
SET FORTH IN PARAGRAPH SIX IS IN LIEU OF ANY OTHER WAR-
RANTIES. THE IMPLIED WARRANTY OF MERCHANTABILITY IS LIM-

ITED. QUARK, INC. DISCLAIMS ANY IMPLIED WARRANTY INCLUD-
ING, BUT NOT LIMITED TO, ANY IMPLIED WARRANTY OF FITNESS
FOR A PARTICULAR PURPOSE OR MERCHANTABILITY. QUARK, INC.
DISCLAIMS ALL WARRANTIES INCLUDING, BUT NOT LIMITED TO,
WARRANTIES PROVIDED BY DISTRIBUTORS AND RETAILERS OF
THE  SOFTWARE. 

8. OTHER WARRANTY RIGHTS: Some states do not allow limitations on
implied warranties, so the above limitation may not apply to particular cus-
tomers.

9. SOFTWARE UPDATES: At Quark, Inc.’s sole discretion, Quark, Inc. may
provide the customer with updates to the SOFTWARE. Quark, Inc. retains the
right to provide the updates for a fee. The customer may refuse to accept the
updates. The terms and conditions of this agreement apply to any and all
updates.

10. CUSTOMER RESPONSIBILITY FOR SELECTION OF THE SOFT-
WARE: The customer is solely responsible for selection of the SOFTWARE to
achieve the customer’s intended results or for particular applications.

11. LIMITATION OF LIABILITY: IN NO EVENT SHALL QUARK, INC. BE
LIABLE TO A CUSTOMER FOR ANY SPECIAL, INDIRECT, INCIDEN-
TAL, OR CONSEQUENTIAL DAMAGES ARISING FROM THE USE OF
THE SOFTWARE OR ACCOMPANYING DOCUMENTATION HOWEVER
CAUSED AND ON ANY THEORY OF LIABILITY.

QUARK, INC.’S LIABILITY SHALL IN NO EVENT EXCEED THE PRICE
ACTUALLY PAID BY THE CUSTOMER FOR THE USE OF THE SOFT-
WARE. THESE LIMITATIONS WILL APPLY EVEN IF QUARK OR AN
AUTHORIZED DEALER HAS BEEN ADVISED OF SUCH POSSIBLE
DAMAGES. THE CUSTOMER ACKNOWLEDGES THAT THE LICENSE
FEE REFLECTS THIS ALLOCATION OF RISK. Some states do not allow the
exclusion or limitation of incidental or consequential damages, so the limitation
or exclusion included in this License Agreement may not apply to particular cus-
tomers. 

12. GEOGRAPHIC RESTRICTION:  This SOFTWARE is licensed for use only
in the geographic region consisting of North America, Central America, and
South America. Customer agrees to use the SOFTWARE only in this geographic
region. Any use of the program outside of this geographic region without the
prior written consent of Quark, Inc. is strictly prohibited.

13. SEVERABILITY: If any provision of this License and Limited Warranty
Agreement is declared by a court of competent jurisdiction to be invalid for any
reason, such invalidity shall not affect the remaining provisions.

14. GOVERNING LAW AND JURISDICTION: This Agreement will be gov-
erned by the laws of the State of Colorado. The District Court for the City and
County of Denver, State of Colorado, and the United States District Court for
the District of Colorado shall have sole and exclusive jurisdiction and venue
over any dispute arising out of this Agreement and customer’s use of the SOFT-
WARE. Customer hereby consents to such jurisdiction and venue.

15. U.S. GOVERNMENT RESTRICTED RIGHTS :  This SOFTWARE and
accompanying documentation are provided with RESTRICTED RIGHTS. Use,
duplication, or disclosure by the government is subject to restrictions set forth in
subparagraph (c)(1)(ii) of the Rights in Technical Data and Computer Software
clause at DFARS 252.227-7013, and paragraph (d) of the Commercial Computer
Software--Restricted Rights clause at FAR 52.227-19. The subcontractor/manu-
facturer is Quark, Inc., 1800 Grant St., Denver, CO  80203.

Quark, Inc.

1800 Grant Street

Denver, CO  80203
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This document accompanies the demonstration version of QuarkXPress for
Power Macintosh. In this document you will find an introduction to the Quark
XPress interface, brief descriptions of all QuarkXPress commands, and brief
descriptions of the new features in QuarkXPress 3.3. This version of the soft-
ware has certain restrictions that are listed in the splash screen dis-
played when you launch the program.

This documentation is condensed from the QuarkXPress documentation and is
not intended to be comprehensive. Commands and procedures that are introduced
briefly here are covered in depth in the complete program documentation. The
features listed in the “QuarkXPress Commands” section of this booklet are orga-
nized by menu from left to right across the menu bar. The commands are
explained in order from top to bottom in each menu.

The names of menus, commands, and dialog boxes are set in bold type. Refer-
ences to menu commands, dialog boxes, and other items that are related to the
current discussion are followed by references to the menu in which they are
located. For example: “Use the Master Guides dialog box (Page -> Master
Guides) to reset the document’s margins.” This convention means that you can
display the Master Guides dialog box by choosing Master Guides from the
Page menu.

QuarkXPress requires a minimum of 4.5 megabytes of free RAM, that is, RAM
that is not being used by the System or any other application. You should place
any file filters and program XTensions for which you have no immediate need
(such as import/export filters and the Kern/Track Editor) into a subfolder within
the Demo QuarkXPress Folder. When these files are in the same folder with
QuarkXPress, they are active and consume memory. By storing filters and
XTensions in a subfolder when they are not being used, you can increase the
amount of RAM available for QuarkXPress functions. 
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The QuarkXPress interface is similar to that of most other Macintosh

applications. The program displays a menu bar along the top of the screen

with seven menu titles. Selecting a command from one of these menus

either performs an action or displays a submenu or a dialog box.

Like many Macintosh programs, QuarkXPress provides a Tool palette

that you use to perform various functions, such as creating and modifying

items (boxes and lines), text, and pictures. In addition to the Tool palette,

QuarkXPress also provides Measurements, Document Layout, Style

Sheets, Colors, Trap Information, and Library palettes.

Each of these interface elements, and all the controls found in dialog

boxes, are illustrated and discussed in the following nine pages. If you

are familiar with the Macintosh, you will quickly feel comfortable with

QuarkXPress and the organization of its commands and controls. If you

are new to the Mac, this section will acquaint you with the tools and con-

trols QuarkXPress uses to perform publishing tasks.

Introduction to the QuarkXPress Interface
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A document window displays an open QuarkXPress 
document.

Shadow 
Indicates the border between
the pasteboard and the page.

Automatic text box
The text box that QuarkXPress
places on the first page of the
document if you select this
option in the New Document
dialog box (File -> New ->
Document).

Page guides
Nonprinting blue lines (dotted
lines on black-and-white and
grayscale monitors) that indicate
a page’s margins and columns.

Document page 

Document name
Title bar
Click and drag to move the document window.

Close box
Click to close the active document; works
like the Close command (File menu).

Zoom box
Click to enlarge the document
to full screen size or reduce it to
its previous size.

Page number indicator
Displays the number of the page currently
displayed in the document window.

View Percent field
Indicates the magnification or reduction of the page view.
Enter values in this field from 10% to 400%. Press the
Return key to implement the value you enter.

Horizontal ruler

Vertical ruler

Scroll bars/boxes/arrows
The position of the scroll boxes
within the scroll bars indicates the
position of the document page(s)
within the document window.

Ruler origin box
Enables you to reposition and reset the
ruler origin.

Pasteboard
A nonprinting work area surround-
ing pages.

Size box
Click and drag to resize the
document window.

Ruler origin
The point at which the rulers
measure 0 across and 0 down. 

Document Window
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Palettes function like windows in that you can close a
palette by clicking on its close box and move it by dragging
its title bar. Palettes are always displayed in front of all the
document windows. There are seven kinds of QuarkXPress
palettes: the Tool, Measurements, Document Layout, Col-
ors, Style Sheets, Trap Information, and Library palettes.

Tool Palette
Select a tool by clicking on it in the Tool palette.
The tool you select determines what you can do
with the mouse and the keyboard, and which
menus and menu entries are available.

Double-clicking on a tool displays the Tool Pref-
erences dialog box, which enables you to specify
default settings for the Zoom tool and the item
creation tools.

Keyboard commands:

c-Tab. . . . . . . . . . . . . . . Display Tool palette, 
or select next tool

c-Shift-Tab . . . . . . . . . Display Tool palette,
or select previous tool

Item tool
Enables you to move, group, ungroup, cut, 
copy, and paste items (text boxes, picture
boxes, lines, and groups).

Content tool
Enables you to import, edit, cut, copy, paste,
and modify box contents (text and pictures).

Rotation tool
Enables you to rotate items manually.

Zoom tool
Enables you to reduce or enlarge the view in
your document window.

Text Box tool
Enables you to create text boxes.

Rectangle Picture Box tool
Enables you to create rectangular picture boxes.

Rounded-corner Rectangle Picture Box
tool
Enables you to create rectangular picture boxes
with rounded corners.

Oval Picture Box tool
Enables you to create oval and circular picture
boxes.

Polygon Picture Box tool
Enables you to create polygon picture boxes. (A
polygon is any shape with three or more sides.)

Orthogonal Line tool
Enables you to create horizontal and vertical
lines.

Line tool
Enables you to create lines of any angle.

Linking tool
Enables you to create text chains to flow text
from text box to text box.

Unlinking tool
Enables you to break links between text boxes.

Palettes
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When a text box is active:

• Modify the orientation ( , ), leading ( ), kerning/tracking ( ),

alignment ( , , , , ),

font, size, and type style of text.

• Modify the location (X, Y), size (W, H), rotation ( ),
and number of columns (Cols) of an active text box.

Document Layout Palette
The Document Layout palette
(View -> Show Document
Layout) enables you to:
• Create, name, delete, arrange,
and apply master pages.
• Insert, delete, and move docu-
ment pages.
• Navigate through document
pages and master pages.
• Create multipage spreads.

Library Palettes
A Library palette 
(File -> New -> Library)
enables you to store and retrieve
items (text boxes, picture boxes,
lines, and groups).

Measurements Palette
You can edit values and use the controls in the Measure-
ments palette (View -> Show Measurements) to modify
items and their contents at any time. The fields and controls
vary according to whether a text box, a picture box, a line,
or a group is active. The example shown is for an active
text box. Item information is contained in the left half of the
palette and content information is contained in the right
half. Content information is displayed only when the Con-
tent tool is selected.
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Colors Palette
You can apply color and shade to box backgrounds, lines,
frames, text, and pictures via the Colors palette (View ->
Show Colors). You can also use the Colors palette to spec-
ify one- or two-color blends for box backgrounds. Holding
down the c key as you click on a color name in the Colors
palette opens the Colors dialog box and allows you to edit
or create colors.

Style Sheets Palette
You can apply style sheets and view the style sheet applied
to selected paragraphs via the Style Sheets palette (View ->
Show Style Sheets). Holding down the c key as you click
on a style sheet name in the Style Sheets palette opens the
Style Sheets dialog box and allows you to edit or create
style sheets.

Trap Information Palette
You can override automatic and color-specific trapping set-
tings on an item-by-item basis via the Trap Information
palette (View -> Show Trap Information). You can spec-
ify custom trapping from –36 to 36 points.
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The Building Blocks of QuarkXPress

Active and Inactive Items
Boxes and lines are referred to collectively as items. To
work with an item you must first activate it by clicking on it
once with the Arrow pointer. An active item is displayed
with heavy borders and handles. You can manually resize
an item by clicking and dragging a handle. 

Live Dragging, Resizing, and Rotating
If you click on an item then immediately drag the mouse,
only an outline of the item is displayed. If you click on an
item then wait until it flashes before dragging, resizing, or
rotating it, you can view the actual item rather than an out-
line. 

QuarkXPress is box-based. Text is contained in text boxes;
pictures, in picture boxes. If you want text in a certain area of a
page, you must create a text box in which to place the text.
Similarly, if you want a picture, you must put it in a picture
box.

You create text boxes with the Text Box tool. After selecting
the tool, use the mouse to drag out a box of the size you want.
For a picture box, you have your choice of the Rectangle,
Rounded-corner Rectangle, Oval, or Polygon Picture Box
tools.

You can also create lines by selecting one of the line tools,
moving the pointer back over the document window, and
dragging out a line where you want, of the length you want.

Item Mode versus Content Mode
You can modify the contents of an active box only when
the Content tool is selected. You can work with the items
themselves (cut, copy, group, align, etc.) only when the
Item tool is selected.

Page Grabber Hand
You can scroll the page in any direction by dragging the
page with the Page Grabber Hand pointer. To activate the
Page Grabber Hand pointer, hold down the Option key while
holding the mouse button. The portion of the document
shown in the document window is immediately updated as
you move the page with the Page Grabber Hand pointer.

The box shown to the left was cre-
ated by holding the mouse button
and dragging down from upper left
to lower right, as indicated by the
arrow. (You can drag in any direc-
tion to create a box.)

Active text box (with Content tool selected), picture
box, and line. 

Inactive boxes are displayed with dotted outlines and no
handles; inactive lines are displayed without handles.

Inactive text box, picture box, and line.
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Line
Groups of related commands are 
separated by lines.

Menu Bar
To display a menu, click on its title in the menu bar and
hold down the mouse button.

Menu Entries
A menu displays entries grouped according to the type of
operation they perform. Drag the Arrow pointer up or
down in a menu to highlight a menu entry. You choose a
menu entry that opens a dialog box or performs an action

by highlighting the entry and releasing the mouse button.
Choose a menu entry that displays a submenu by highlight-
ing the entry and holding down the mouse button to display
the submenu. Drag the pointer to the right and down to
choose an entry from the submenu; release the mouse but-
ton. (Choosing a submenu entry either performs an action
or opens a dialog box.)

Active menu entry
Available for you to
choose. It is not dimmed
when you display the
menu.

Dimmed menu entry
Not currently available.
You cannot choose it
from the menu.

Submenu indicator
An arrowhead displayed to the right of a menu entry
indicates that choosing it displays a submenu from
which you can choose an entry.

Submenu
A submenu displays a list of entries
related to the menu entry that displays it. Checked menu entry

A check mark to the left of
a menu entry indicates
that an attribute is applied
or a function is in effect.

Keyboard equivalent
Enables you to choose a menu entry using
the keyboard.

Ellipsis
Indicates that choosing the entry displays
a dialog box.

Menus



10

Dialog box name

Check box
Check boxes repre-
sent options that you
can turn on and off. A
checked box indicates
that an option is
turned on.

Button
Clicking a button does one
of three things:
• Performs an operation.
• Selects an option.
• Opens or closes a dialog box.
To perform an operation or open a dialog box, move the Arrow pointer over the
button and click. If the button is surrounded by a thick border, pressing the Return
or Enter key will perform the same operation as clicking the button. To select an
option, click the button representing the option you want.

A dialog box is displayed on-screen in response to choosing
a command that is followed by an ellipsis (for example,
Modify…).

A dialog box contains fields and controls that enable you to
make a number of specifications. Pressing the Tab key high-
lights the next field; pressing Shift-Tab highlights the previ-
ous field. In most fields, you can enter a value in any measure-

ment system that QuarkXPress supports. You only need to
specify the measurement system if it is not the one currently
specified in the General Preferences dialog box (Edit ->
Preferences -> General). The program will convert the value
to the currently specified measurement system and display it
the next time you open the dialog box. 

Area
QuarkXPress places a border around
and assigns a name to areas that
contain related fields, buttons, and/or
pop-up menus. An area name can
include a check box. The fields and
controls in such an area become
active when you check the box.

}

Pop-up menu indicator
You can enter a value in the field
or click on the arrow to display a
pop-up menu.

Dialog Boxes

Pop-up menu
A space-efficient method of providing
several options. See next page.

Field
Enables you to enter specific values. You can add, subtract, multiply, and divide values in
numeric fields. You can also combine operators (+, –, *, /), although you cannot use paren-
theses. QuarkXPress will perform multiplication and division first, followed by subtraction
and addition, reading from left to right.



I N T R O D U C T I O N T O T H E I N T E R F A C E

11

Pop-up Menus
A pop-up menu is a menu accessed through a dialog box.
Clicking on the currently displayed entry displays the 
pop-up menu. 

Some pop-up menus include a field as well as menu
options. You can enter values in the field or choose an
option from the menu. To display the pop-up menu, click
on the arrowhead to the right of the pop-up menu name.

Directory Dialog Boxes for Opening Files

} Disk, Eject, Desktop
The Disk indicator displays the name of
the current disk. To display the contents
of other disks, click Desktop and
choose a disk from the scroll list. If you
want to open a file on a floppy disk
other than the one currently in your
floppy drive, click Eject and insert the
disk containing the file you want.

Scroll list
Displays the contents of the open disk or folder. To scroll through the
list, use the mouse or the arrow keys. To select a file or folder, click on
it or enter the first characters in a file or folder name.

Directory title
Displays the name of the selected disk or folder and enables
you to select other folders on the current disk.

Scroll bar
Use the scroll bar or scroll
arrows to view the names of
files/folders not currently visible.

Open
To open a file or folder, select its name in
the list and click Open or double-click on its
name. 

File type and version
Indicates whether the selected file is a document, template, or library as well
as the version of QuarkXPress with which it was created and last saved.

Preview
The Preview check box allows you to
view preview pictures saved with doc-
uments, templates, and graphic files. 
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Alert Dialog Boxes
An alert is a dialog box that warns you that there is a prob-
lem, that you’ve entered an invalid number in a field, that
you’ve asked your computer to do something it can’t do, or
that you’re about to perform an operation that can’t be
undone.

Directory title
Displays the name of the selected disk or folder and enables you
to select other folders on the current disk.

Scroll list
Displays the contents of the open disk or folder. To scroll through the
list, use the mouse or the arrow keys. To select a folder, click on it.

Disk, Eject, Desktop
The Disk indicator displays the name of the current disk.
To display the contents of other disks, click Desktop and
choose a disk from the scroll list. If you want to save a file
on a floppy disk other than the one currently in your
floppy drive, click Eject and insert the disk.

}

Name field
A field is provided that enables you to give
the file a name. Entering a name activates
the Save button.

Button
Click to select an option.

Directory Dialog Boxes for Saving Files

Save
To save a file to the disk or folder displayed in the direc-
tory title, click Save. (If a folder is selected in the list, click-
ing Save opens the folder but does not save the file.)
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This section briefly introduces the QuarkXPress menus and commands. It is
organized by menu from left to right across the menu bar. The commands are
explained in order from top to bottom in each menu. These discussions are
excerpts from the QuarkXPress documentation, which provides greater detail
on all commands mentioned here.

File menu

The File menu includes commands that relate to entire documents — in other
words, files. File is the standard industry term for an electronic document.

Groups of related commands are separated by lines.
• The first group enables you to create and open documents, templates, and

libraries.

• The second group enables you to close, save, and make a copy 
of a document, and to undo your last set of changes to a document.

• The third group enables you to import text and pictures into documents,
save text in a variety of formats, save document pages as Encapsulated Post-
Script (EPS) or Desktop Color Separation (DCS) pictures, and collect files
necessary for high resolution output.

• The fourth group enables you to change a document’s size “on the fly” and
to control the way in which a document prints. 

• The last command exits the program.

New enables you to create a new QuarkXPress document, template, or library.
New is available when the total number of open documents, templates, and/or
libraries is fewer than 25. Choosing New displays a submenu from which you can
choose Document (c-N) to create a document or template or Library (c-
Option-N) to create a library.

Open enables you to open an existing QuarkXPress document, template, or
library. Open is available when the total number of open documents, templates,
and/or libraries is fewer than 25. Choosing Open (c-O) displays the Open dialog
box. 

Close closes the active (frontmost) window. Close is available when a Quark
XPress document or template is active. Choosing Close (c-W) has the same
effect as clicking the close box in the upper left corner of a document window. 

Save retains changes you make to the active document. For documents that have
been previously saved, Save retains changes you’ve made, and the new version of
the document replaces the old version. If you haven’t yet saved the active docu-
ment, or if you are working on a template, choosing Save (c-S) displays the Save
as dialog box.

Save as enables you to save a copy of the active document using a different name.
Save as is available when a document or template is open. Choosing Save as (c-
Option-S) displays the Save as dialog box.
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QuarkXPress Commands



To discard the most recent set of changes and restore the active document to the
most recently saved version, choose Revert to Saved. Revert to Saved is avail-
able when you have made changes to a document or template since last saving it.

Get Text enables you to import ASCII text and word processing files into an
active text box. Get Text is available when a text box is active and the Content
tool is selected. Imported text is inserted at the insertion point, indicated by the
Text Insertion bar, or replaces highlighted text. Choosing Get Text (c-E) dis-
plays the Get Text dialog box. QuarkXPress enables you to import text in the fol-
lowing formats: ASCII, ASCII with XPress Tags, MacWrite, MacWrite II,
Microsoft Word, Microsoft Works, Microsoft Write, WordPerfect, and WriteNow.

Get Picture enables you to import pictures that have been prepared in many popu-
lar applications and formats. Get Picture replaces Get Text in the File menu and
is available when a picture box is active and the Content tool is selected. Choosing
Get Picture (c-E) displays the Get Picture dialog box. QuarkXPress enables
you to import pictures in the following formats: PAINT, PICT, EPS, TIFF, RIFF,
JPEG, PCX, and PhotoCD.

Save Text enables you to save QuarkXPress text in a variety of file formats so that
it can be used by other programs. Save Text is available when a text box is active
and the Content tool is selected. Save Text does not save pictures, only text.
Choosing Save Text displays the Save Text dialog box. QuarkXPress enables you
to export text in the following formats: ASCII, ASCII with XPress Tags,
MacWrite 5.0, MacWrite II, Microsoft Word 4.0 and earlier, Microsoft Works 1.1
and 2.0, WordPerfect 2.0 and earlier, and WriteNow 2.0.

Save Page as EPS enables you to create a Macintosh or PC Encapsulated Post-
Script (EPS) or Desktop Color Separation (DCS) picture file of a page in the
active document. Save Page as EPS is available when a document is active.
Choosing Save Page as EPS displays the Save Page as EPS dialog box. 

Collect for Output enables you to save a copy of your document in a folder along
with all the information and picture files needed to print your document (except
fonts). QuarkXPress also creates a Report file that contains other information nec-
essary for high-resolution output.

Document Setup enables you to change an active document’s page size from the
specifications originally established in the New Document dialog box (File
menu). Document Setup (c-Option-Shift-P) is available when a document is
active. Choosing Document Setup displays the Document Setup dialog box. 

Page Setup enables you to specify printing information such as paper size, page
image orientation, and page image size. Page Setup is available when a document
is active. Choosing Page Setup (c-Option-P) displays the Page Setup dialog
box.

14
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Print enables you to specify printing options such as the range of pages to be
printed, tiling, color separations, and a variety of other options. Print is available
when a document is active. Choosing Print (c-P) displays the Print dialog box. 

Quit exits QuarkXPress and returns you to the Finder. After you choose Quit,
QuarkXPress asks if you want to save changes to open, unsaved documents.

Edit menu

The Edit menu includes commands for editing text, pictures, and items, for
changing QuarkXPress default specifications, and for controlling text-format-
ting features.

Groups of related commands are separated by lines.

• The first command enables you to undo certain actions.

• The second group enables you to edit text and pictures or items, depending
on whether the Content tool or the Item tool is selected in the Tool palette.

• The third group enables you to create interactive links between Quark
XPress and illustration programs. 

• The fourth group enables you to display a window that shows the contents
of the Clipboard.

• The fifth group includes commands that enable you to search for and replace
text and character attributes; to define application, general, typographic,
trapping, and tool default specifications; and to create and edit style sheets,
colors, and hyphenation and justification specifications. These commands
are always available.

Undo reverses the last action performed. The menu entry identifies what can be
undone. For example, Undo Cut is available after you have used the Cut com-
mand. Can’t Undo is dimmed when Undo is not available.

When the Item tool is selected, the Cut, Copy, Paste, Clear, and Select All com-
mands affect items (text boxes, picture boxes, lines, and groups).

When the Content tool is selected, the Cut, Copy, Paste, Clear, and Select All
commands affect the contents of boxes — text and pictures.

Subscribe To and Subscriber Options are Apple System 7 features that create
interactive links between PICT edition files imported into QuarkXPress and their
original applications. Picture display is automatically updated when a file is modi-
fied in its original application.
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Show Clipboard displays a window showing the contents of the Clipboard.
Choosing Show Clipboard brings the Clipboard in front of all open documents.

Find/Change enables you to search for text, text attributes, or special characters
within an active text box, a chain of linked text boxes (a story), or an entire docu-
ment. The Find/Change command is always available. Choosing Find/Change
displays the Find/Change dialog box. 

Preferences enables you to modify default settings for various QuarkXPress func-
tions. Preferences is always available. Choosing Preferences displays a submenu
that enables you to modify Application, General, Typographic, Trapping, and
Tool defaults.

Style Sheets enables you to create and edit style sheets and to append style sheets
from other documents. Style Sheets is always available. You apply style sheets to
paragraphs via the Style Sheets command in the Style menu, the Style Sheets
palette accessed via the View menu, or keyboard equivalents you define. You can
use style sheets to group and apply paragraph formats and character attributes,
saving you the work of applying them individually. 

Colors enables you to create new colors, to edit existing colors, and to append col-
ors from other documents. Colors is always available. You can apply colors to
text, pictures, and items via commands in the Style and Item menus and via the
Colors palette (View -> Show Colors).

H&Js enables you to create and edit H&J specifications and to append specifica-
tions from other documents. H&Js is always available. An H&J specification is a
group of hyphenation rules and justification settings that can be applied to a para-
graph or a range of paragraphs in a single operation via the Paragraph Formats
dialog box (Style -> Formats). 

Style menu for Text

The entries in the Style menu vary according to the active item: a text box, a
picture box, or a line. The Style menu for text includes commands for speci-
fying character attributes and paragraph formats. These commands are avail-
able when the Content tool is selected and a text box is active.

Groups of related commands are separated by lines.

The Style menu for Text contains commands for modifying text.

• The first group enables you to apply and modify character attributes. You
can specify character font, size, type style, color, shade, and scale, as well as
intercharacter spacing and the position of characters relative to their base-
line.

• The second group enables you to apply and modify paragraph formats. You
can specify alignment, leading, indents, rules, and several other formats, and
you can apply a style sheet to selected paragraphs.

• The third group enables you to flip text horizontally and vertically.
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Font enables you to apply a font to highlighted characters. Font is available when
a text box is active and the Content tool is selected. Choosing Font displays the
Font submenu.

Size enables you to apply a font size to highlighted characters. Size is available
when a text box is active and the Content tool is selected. Choosing Size displays
the Size submenu. You can specify font sizes from 2 to 720 points in .001-point
increments

Type Style enables you to apply a type style to highlighted characters. Type Style
is available when a text box is active and the Content tool is selected. Choosing
Type Style displays the Type Style submenu.

Color enables you to apply a color to highlighted characters. Color is available
when a text box is active and the Content tool is selected. Choosing Color dis-
plays the Color submenu, which lists all colors in the active document.

Shade enables you to specify the color saturation of highlighted characters. 
Shade is available when a text box is active and the Content tool is selected.
Choosing Shade displays the Shade submenu. You can specify a shade from 
0% to 100% in .1% increments.

Horizontal/Vertical Scale enables you to compress or expand highlighted charac-
ters horizontally or vertically from 25% (one quarter) to 400% (four times) their
normal width or height. You can apply either horizontal or vertical scaling to
selected characters, but not both. Horizontal/Vertical Scale is available when a
text box is active and the Content tool is selected. Choosing Horizontal/Vertical
Scale displays the Scale dialog box. The Scale value for normal, unscaled charac-
ters is 100%.

Kern enables you to adjust the space between two characters separated by the
Text Insertion bar. Kern is available and replaces Track in the Style menu when
the Content tool is selected and the Text Insertion bar is between two characters
(or between a character and a space). Choosing Kern displays the Kern Amount
dialog box. You can specify a kerning value from –500 to 500 in increments as
fine as .000005 em.

Track enables you to adjust the space to the right of each character in a range of
highlighted characters. Track is available and replaces Kern in the Style menu
when the Content tool is selected and one or more characters are highlighted.
Choosing Track displays the Track Amount dialog box. You can specify a track-
ing value from –500 to 500 in increments as fine as .000005 em.

Baseline Shift enables you to move highlighted characters up to 36 points above
or below their baselines. Baseline Shift is available when a text box is active and
the Content tool is selected. Choosing Baseline Shift displays the Baseline Shift
dialog box.
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Character enables you to apply font, size, style, color, shade, horizontal scale,
kern/track amount, and baseline shift using a single dialog box. Character is
available when a text box is active and the Content tool is selected. Choosing
Character (c-Shift-D) displays the Character Attributes dialog box.

Alignment enables you to specify the alignment for selected paragraphs. Align-
ment is available when a text box is active and the Content tool is selected.
Choosing Alignment displays the Alignment submenu.

Leading enables you to specify the vertical spacing of lines of text in selected
paragraphs. Leading is available when a text box is active and the Content tool is
selected. Choosing Leading (c-Shift-E) displays the Leading dialog box. You
can specify leading from –15" to 15" in .001-point increments.

Formats enables you to apply several paragraph formats using a single dialog
box. Formats is available when a text box is active and the Content tool is
selected. Choosing Formats (c-Shift-F) displays the Paragraph Formats dialog
box.

Rules enables you to specify an anchored horizontal rule above and/or below
selected paragraphs. When text flows, the rules move with the paragraphs. Rules
is available when a text box is active and the Content tool is selected. Choosing
Rules (c-Shift-N) displays the Paragraph Rules dialog box.

Tabs enables you to place tab stops for controlling the placement of text. Tabs is
available when a text box is active and the Content tool is selected. Choosing
Tabs (c-Shift-T) displays the Paragraph Tabs dialog box.

Style Sheets in the Style menu enables you to apply style sheets created via the
Style Sheets command in the Edit menu. Style Sheets is available when a text
box is active and the Content tool is selected. Choosing Style Sheets displays the
Style Sheets submenu.

Flip Horizontal enables you to flip text so that it reads from right to left. Flip
Horizontal is available when the Content tool  is selected.

Flip Vertical enables you to flip text so that it reads upside down from bottom to
top. Flip Vertical is available when the Content tool is selected.
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Style menu for Pictures

The entries in the Style menu vary according to the active item: a text box, a
picture box, or a line. The Style menu for pictures enables you to change the
color and shade of a picture, to create a true negative of a picture, to adjust the
contrast of a picture, to control the way in which QuarkXPress creates an elec-
tronic halftone of a picture, and to flip pictures horizontally and vertically.

Using the Style menu, you can modify pictures in the following formats:
TIFF (Tag Image File Format) color, grayscale, and line art; RIFF (Raster
Image File Format) grayscale and line art; and color and black-and-white
bitmap. You cannot modify object-oriented PICT or EPS pictures using Style
menu commands.

Color enables you to add color to pictures in certain formats. Color is available
when the Content tool is selected and an active picture box contains a black-and-
white bitmap picture, a TIFF/RIFF line art picture, or a TIFF/RIFF grayscale pic-
ture. Choosing Color displays the Color submenu, which lists all colors available
in the active document.

Shade enables you to specify the saturation of the color applied to pictures in cer-
tain formats. Shade is available when the Content tool is selected and an active
picture box contains a black-and-white or grayscale bitmap or TIFF picture.
Choosing Shade displays the Shade submenu. You can specify a shade from 0%
to 100% in .1% increments.

Negative (c-Shift-hyphen) produces a negative image of pictures in certain for-
mats. Negative is available when the Content tool is selected and an active picture
box contains a color bitmap picture, a TIFF/RIFF line art or grayscale picture, or a
TIFF color picture.

Normal Contrast (c-Shift-N) leaves a picture’s original contrast unchanged:
when Normal is chosen, printed tonal values equal original tonal values. Contrast
describes the relationship between the highlights (light areas), middle tones, and
shadows (dark areas) of a picture. Normal Contrast is available when the Content
tool is selected and an active picture box contains a color bitmap picture, a TIFF
color or grayscale picture, or a RIFF grayscale picture.

High Contrast (c-Shift-H) displays and prints a grayscale picture in two levels
of gray, and a color picture with no intermediate color saturation values. High
Contrast is available when the Content tool is selected and an active picture box
contains a color bitmap picture, a TIFF color or grayscale picture, or a RIFF
grayscale picture.

Posterized (c-Shift-P) displays and prints a grayscale picture in six levels of
gray, and a color picture with six saturation levels of color. Posterized is available
when the Content tool is selected and an active picture box contains a color bitmap
picture, a TIFF color or grayscale picture, or a RIFF grayscale picture.
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Other Contrast enables you to modify a picture’s contrast curve. Choosing
Other Contrast (c-Shift-C) displays the Picture Contrast Specifications dialog
box. Other Contrast is available when the Content tool is selected and an active
picture box contains a color bitmap picture, a TIFF color or grayscale picture, or a
RIFF grayscale picture.

Normal Screen prints the picture in an active picture box using a halftone dot pat-
tern at a 45° angle. The value you enter into the Halftone Screen field in the Page
Setup dialog box (File -> Page Setup) determines the frequency of the screen
(the number of lines per inch [lpi] at which the picture is printed). Normal Screen
is available when the Content tool is selected and an active picture box contains a
black-and-white bitmap picture or a TIFF/RIFF line art or grayscale picture. Nor-
mal Screen is the default screen.

60-Line Line Screen/0° prints the picture at 60 lines per inch; the lines are hori-
zontal (0° angle). This specification is available when the Content tool is selected
and an active picture box contains a black-and-white bitmap picture or a
TIFF/RIFF line art or grayscale picture.

30-Line Line Screen/45° prints the picture at 30 lines per inch; the angle of the
lines is 45°. This specification is available when the Content tool is selected and an
active picture box contains a black-and-white bitmap picture or a TIFF/RIFF line
art or grayscale picture.

20-Line Dot Screen/45° prints the picture at 20 dots per inch (larger dots than
those for the normal 60 dots per inch); the angle of the lines is 45°. This specifica-
tion is available when the Content tool is selected and an active picture box con-
tains a black-and-white bitmap picture or a TIFF/RIFF line art or grayscale pic-
ture.

Other Screen enables you to define custom screening values for the picture in an
active picture box. You can specify the screen’s angle, pattern, and number of
lines per inch. Other Screen is available when the Content tool is selected and an
active picture box contains a black-and-white bitmap picture or a TIFF/RIFF line
art or grayscale picture. Choosing Other Screen (c-Shift-S) displays the Picture
Screening Specifications dialog box.

Flip Horizontal enables you to flip a picture from left to right. Flip Horizontal is
available when the Content tool is selected.

Flip Vertical enables you to flip a picture from bottom to top. Flip Vertical is
available when the Content tool is selected.
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Style menu for Lines

The entries in the Style menu vary according to the active item: a text box, a
picture box, or a line. The Style menu for lines includes commands that
enable you to specify line style, endcaps, width, color, and shade.

Line Style enables you to specify the style of an active line. Line Style is avail-
able when a line is active. Choosing Line Style displays the Line Style submenu.

Endcaps enables you to specify arrowheads and tail feathers for a line. Endcaps
is available when a line is active. Choosing Endcaps displays the Endcaps sub-
menu.

Width enables you to specify the thickness of a line. Width is available when a
line is active. Choosing Width displays the Width submenu. You can specify line
widths from hairline to 864 points in .001-point increments.

Color enables you to specify a color for a line. Color is available when a line is
active. Choosing Color displays the color submenu, which lists the colors in the
active document.

Shade enables you to specify the color saturation of a line. Shade is available
when a line is active. Choosing Shade displays the Shade submenu. You can
specify a shade from 0% to 100% in .1% increments.

Item menu

The Item menu includes commands for working with text boxes, picture
boxes, lines, and groups — in other words, items.

Groups of related commands are separated by lines.

• The first group enables you to enter specifications for boxes, lines, and
groups, to place frames on boxes, and to control the way in which text flows
in relation to items.

• The second group enables you to make one or more duplicates of items and
to remove items from a document.

• The third group enables you to create groups in which multiple items act as
one and to prevent items from being moved or resized accidentally.

• The fourth group enables you to change the stacking order of items on a
page and to control the spacing and alignment of items. 

• The last group enables you to change the shape of a text or picture box and
to reshape polygon boxes.
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Modify enables you to change several specifications for an active text box, picture
box, line, or group using a single dialog box. Modify is available when a text box,
picture box, line, or group is active. Depending on the active item, choosing Mod-
ify (c-M) displays one of the following dialog boxes: Text Box Specifications
(or Anchored Text Box Specifications for anchored text boxes), Picture Box
Specifications (or Anchored Picture Box Specifications for anchored picture
boxes), Line Specifications, or Group Specifications. You can access these dia-
log boxes by double-clicking on items with the Item tool selected or by double-
clicking on items while holding down the c key.

Frame enables you to place a border around an active box. Frame is available
when a text box, picture box, or group consisting of only text boxes or only picture
boxes is active. Choosing Frame (c-B) displays the Frame Specifications dialog
box.

Runaround enables you to control the way in which text flows in relation to items
and pictures. Runaround is available when a text box, picture box, or line is
active. Choosing Runaround (c-T) displays the Runaround Specifications dia-
log box. The active item determines the controls that are available.

Duplicate (c-D) automatically places a copy of active items in front of all other
items. Duplicate is available when items are active. The placement of the copy is
determined by the offset values specified in the Step and Repeat dialog box (Item
-> Step and Repeat). The preset default horizontal and vertical offset value is
.25".

Step and Repeat enables you to create multiple copies of active items and specify
where QuarkXPress places the copies. Step and Repeat is available when items
are active. Choosing Step and Repeat (c-Option-D) displays the Step and
Repeat dialog box.

Delete (c-K) removes active items. Delete is available when items are active.
When a box is active, Delete removes the contents of the box along with the box.
Deleting a constraining box also deletes constrained items and their contents. If
the Item tool is selected, the Delete key on the Macintosh keyboard functions just
like the Delete command.

Group (c-G) combines two or more active items so that they act as 
a single item. Group is available when two or more items are active.

Ungroup (c-U) removes the bounding box and dissociates grouped items.
Ungroup is available when the Item tool is selected and a group is active.

Constrain changes an active group to a constrained group. Items in a constrained
group are contained within a constraining box and are referred to as constrained
items. These items cannot be moved or resized beyond their constraining box.
Constrain is available when an active group is surrounded by a box that is behind
all the other items in the group. Unconstrain is available when a constrained
group is active.

Lock prevents you from moving or resizing items with the mouse. Lock is avail-
able when unlocked items are active. You can still move and resize locked items
using the Text Box, Picture Box, Line, or Group Specifications dialog boxes
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(Item -> Modify), or the Measurements palette. Unlock is available when locked
items are active.

Send to Back places active items behind all other items on a page. Send to Back
reorders the stacking of items by placing the active items at the bottom of the
stack. Send to Back is available when active items are not at the bottom of the
stack. Hold down the Option key while displaying the Item menu to change this
command to Send Behind, which changes the stacking order of active items by
one layer.

Bring to Front places active items in front of all other items. Bring to Front
reorders the stacking of items by placing active items at the top of the stack. 
Bring to Front is available when active items are not at the top of the stack. Hold
down the Option key while displaying the Item menu to change this command to
Bring Forward, which changes the stacking order of active items by one layer.

Space/Align enables you to control the amount of horizontal and/or vertical space
between multiple-selected items. Space/Align (c-,) is available when two or more
items are active. Choosing Space/Align displays the Space/Align Items dialog
box.

Box Shape enables you to modify the shape of an active text or picture box. Box
Shape is available when a text or picture box is active. Choosing Box Shape dis-
plays a submenu containing six shapes.

Reshape Polygon enables you to move, resize, and delete the handles and line
segments of an active polygon or resize an active polygon by dragging the handles
of its bounding box. Choosing Reshape Polygon when it is not checked (thereby
checking it) removes the handles that indicate an active polygon’s bounding box
and places handles at the polygon’s vertices, enabling you to reshape it. Reshape
Polygon is available when a polygon text or picture box is active.

Page menu

The Page menu includes commands for arranging pages in a document and
for navigating through a document.

Groups of related commands are separated by lines.

• The first group enables you to insert, delete, and rearrange pages within a
document.

• The second group enables you to modify the placement of page guides on
master pages and to change the numbering system of a document or a range
of pages in a document.

• The third group enables you to navigate through a document.

• The last command enables you to display a master page or a document page.

Insert enables you to add pages to a document. Insert is available when a docu-
ment is active. Choosing Insert displays the Insert Pages dialog box. You can
also access this dialog box by holding down the Option key while inserting a page
using the Document Layout palette (View -> Show Document Layout).
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Delete enables you to remove a page or a range of pages from the active docu-
ment. Delete is available when the active document contains two or more pages.
Choosing Delete displays the Delete Pages dialog box. 

Move enables you to rearrange pages within your document. Move is available
when the active document contains two or more pages. Choosing Move displays
the Move Pages dialog box.

Master Guides enables you to reposition page guides from the position originally
established in the New Document dialog box (File menu). Master Guides is
available when a document is active and a master page is displayed in the docu-
ment window. Choosing Master Guides displays the Master Guides dialog box. 

Section enables you to divide a document into individually numbered sections, or
ranges of pages. Section is available when a document is active. Choosing Section
displays the Section dialog box. You can also access this dialog box via the Docu-
ment Layout palette (View -> Show Document Layout).

The Previous, Next, First, and Last commands enable you to “turn the pages” of
your document to the specified page. Previous and Next are relative to the current
page. First and Last refer to the first and last pages of the active document.

Go to enables you to view any page in your document without scrolling. Go to is
available when a document is active. Choosing Go to (c-J) displays the Go to
Page dialog box.

Display enables you to display a master page or a document page. Display is
available when a document is active. Choosing Display displays a submenu of all
master pages established for the active document and an entry (Document) that
enables you to display the document. The currently selected entry is checked.
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View menu

The View menu includes commands for controlling what you see on screen
and the way items and pages are displayed.

Groups of related commands are separated by lines.

• The first group enables you to specify the size of the document view.

• The Windows submenu enables you to control whether multiple documents
are stacked or tiled when displayed.

• The third group enables you to control the way in which visual layout aids
are displayed and the way they operate.

• The fourth group enables you to display or hide several palettes.

Fit in Window (c-0), 50%, 75%, Actual Size (c-1), and 200% control the on-
screen document display size. You can use reduced views when you are working
on full pages or large areas and the full-scale and enlarged views for detail work. 
Fit in Window, 50%, 75%, Actual Size, and 200% are available when a docu-
ment is active.

Thumbnails displays a reduced view of a document and enables you to move
pages within an active document and to copy pages between documents. To copy
pages between documents, both documents must be in Thumbnails view. 

Windows enables you to display multiple open documents either stacked or tiled
and to activate an open window. Windows is available when at least one document
is open. Holding down the Shift key while clicking on the title bar of the active 
window also displays the Windows submenu.

Show Guides displays all page guides, ruler guides, and box outlines, providing
you with visual aids for placing page elements with the mouse. Show Guides is
available when a document is active and guides are hidden. Hide Guides is avail-
able when a document is active and guides are showing. When guides are hidden,
the outline of an active box is still displayed.

Show Baseline Grid displays the horizontal grid lines specified via the Baseline
Grid area in the Typographic Preferences dialog box (Edit -> Preferences ->
Typographic). Show Baseline Grid is available when a document is open and the
grid is hidden. Hide Baseline Grid is available when a document is open and the
grid is showing.

Snap to Guides enables you to align an item with a page guide or ruler guide. 
Snap to Guides automatically aligns the Item Creation pointer or the edge of an
item being moved or resized to a guide when you move the pointer or edge. You
can specify the distance at which the item snaps to the guide in the Snap Distance
field of the General Preferences dialog box (Edit -> Preferences -> General).
Snap to Guides is available when a document is active. When Snap to Guides is
enabled, the command is checked in the menu.

Show Rulers displays rulers along the top and left edges of the document window.
Show Rulers is available when a document is active and rulers are hidden. Hide
Rulers is available when a document is active and rulers are showing. The key-
board command c-R displays the rulers when they are hidden and hides them
when they are showing.
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Show Invisibles displays nonprinting characters, such as word spaces and tabs,
that are otherwise not shown on-screen. Show Invisibles is available when a docu-
ment is active and invisible characters are hidden. Hide Invisibles is available
when a document is active and invisible characters are showing. The keyboard
command c-I displays the characters when they are hidden and hides them when
they are showing.

Show Tools displays the Tool palette. Show Tools is available when the Tool
palette is hidden. Hide Tools is available when the Tool palette is showing.
Choosing Hide Tools is the same as clicking the close box on the Tool palette.

Show Measurements displays a palette that displays and enables you to edit a
variety of item and content specifications. The specifications displayed vary
according to the active items and the selected tool. Show Measurements is avail-
able when the Measurements palette is hidden. Hide Measurements is available
when the Measurements palette is displayed. Choosing Hide Measurements is the
same as clicking the close box on the Measurements palette.

Show Document Layout displays a palette that you can use to add, delete, and
move document and master pages using page icons. Show Document Layout is
available when the palette is not displayed. Hide Document Layout is available
when the Document Layout palette is showing. Choosing Hide Document Layout
is the same as clicking the close box. You can move, resize, and close the Docu-
ment Layout palette like most Macintosh windows.

Show Style Sheets displays a palette that you can use to apply style sheets to
selected paragraphs, to check the style sheet applied to selected paragraphs, and to
open the Edit Style Sheet dialog box (Edit -> Style Sheets). Show Style Sheets
is available when the palette is not displayed. Hide Style Sheets is available when
the palette is displayed. Clicking the close box in the palette is the same as choos-
ing Hide Style Sheets. You can move, resize, and close the Style Sheets palette
like most Macintosh windows.

Show Colors displays a palette that you can use to add color to text, pictures, box
backgrounds, lines, and frames. You can also use the Colors palette to specify a
two-color blend for a box background. Show Colors is available when the palette
is not displayed. Hide Colors is available when the palette is displayed. Clicking
the close box is the same as choosing Hide Colors. You can move, resize, and
close the Colors palette like most Macintosh windows.

Show Trap Information displays a palette that you can use to specify trapping
relationships for adjacent colors on an object-by-object basis. Show Trap Infor-
mation is available when the palette is not displayed. Hide Trap Information is
available when the palette is displayed. Clicking the close box is the same as
choosing Hide Trap Information. You can move and close the Trap Information
palette like most Macintosh windows.
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Utilities menu

The Utilities menu includes commands for checking spelling and hyphen-
ation and for listing fonts and pictures used in a document. A number of
QuarkXTensions (add-on software modules that expand the features of
QuarkXPress to address specialized publishing tasks) add menu entries to the
Utilities menu.

Groups of related commands are separated by lines.

• The first group enables you to check the spelling of individual words, sto-
ries, and documents, and to create and edit custom spelling dictionaries.

• The second group enables you to obtain suggested hyphenation for words
and to create a table of hyphenation exceptions.

• The third group enables you to list and change all fonts used in a document,
and to list, display, and locate the original files for all pictures used in a doc-
ument. 

• The fourth group enables you to edit tracking and kerning information for
PostScript fonts and to create instances of multiple master fonts. The kern-
ing and tracking entries are displayed when the Kern/Track Editor XTen-
sion is in the QuarkXPress program folder. The Font Creator entry is
available when you are using Adobe Type Manager version 3.0 or later and
have installed Multiple Master fonts and the Multiple Master INIT in your
System.

Check Spelling enables you to compare a word (c-L), a story (c-Option-L), an
entire document (c-Option-Shift-L), or all master pages against the 120,000-word
XPress Dictionary and any open auxiliary dictionary. Check Spelling is available
when a document is active. Choosing Check Spelling displays a submenu that
enables you to check the spelling of a word, a story, a document, or a document’s
master pages.

Auxiliary Dictionary enables you to create or open a custom spelling dictionary
either for all new documents (if no documents are open) or for the active docu-
ment. Auxiliary Dictionary is always available. Choosing Auxiliary Dictionary
displays the Auxiliary Dictionary dialog box.

Edit Auxiliary enables you to add or delete entries in an existing auxiliary spelling
dictionary. Edit Auxiliary is available when an auxiliary dictionary is open.
Choosing Edit Auxiliary displays the Edit Auxiliary Dictionary dialog box.

Suggested Hyphenation displays syllable breaks for a selected word. Suggested
Hyphenation is available when a text box is active and the Content tool is
selected. Choosing Suggested Hyphenation (c-H) displays the Suggested
Hyphenation dialog box. 

Hyphenation Exceptions enables you to control the way in which QuarkXPress
breaks certain words when they must be divided at the end of a line. Hyphenation
Exceptions is always available. Choosing Hyphenation Exceptions displays the
Hyphenation Exceptions dialog box.
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Font Usage lists all fonts used in an active document and enables you to replace
any font with any other installed font. Font Usage is available when a document is
active. Choosing Font Usage displays the Font Usage dialog box, which is a vari-
ation of the Find/Change dialog box (Edit -> Find/Change).

Picture Usage displays a list of all pictures used in a document and enables you to
determine their status, to view them, and to locate them for printing. Picture
Usage is available when a document is active. Choosing Picture Usage displays
the Picture Usage dialog box. 

Tracking Edit enables you to create custom tracking tables for fonts. Quark
XPress uses these custom tables when spacing characters. Tracking Edit is avail-
able when the Kern/Track Editor XTension is in the same folder as QuarkXPress.
Choosing Tracking Edit displays the Tracking Edit dialog box.

Kerning Table Edit enables you to modify a font’s kerning table. Kerning Table
Edit is available when the Kern/Track Editor XTension is in the same folder as
QuarkXPress. Choosing Kerning Table Edit displays the Kerning Table Edit
dialog box.

Font Creator enables you to create a wide range of stylistic variations of multiple
master fonts. To access Font Creator from within QuarkXPress, you must have
ATM version 3.0 or later, the Multiple Master INIT, and the necessary Multiple
Master fonts installed in your System.

Frame Editor
Frame Editor is a separate program included with QuarkXPress. It enables you to
create bitmap frames that you can apply to text boxes and rectangular picture
boxes. A frame is a border around a box.

EfiColor XTension
The EfiColor XTension, included with QuarkXPress, provides a color manage-
ment system that enables colors in QuarkXPress documents to be accurately ren-
dered on numerous output devices. The XTension adds options to the Get Picture,
Save Page as EPS, and Page Setup dialog boxes (File menu) and to the Applica-
tion Preferences and Edit Color dialog boxes (Edit menu). It also adds an Efi-
Color Preferences option (Edit -> Preferences), a Profile option to the Style
menu, and a Profile Usage option to the Utilities menu. Full documentation for
the EfiColor XTension is provided with QuarkXPress.
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Q U A R K X P R E S S C O M M A N D S

3.3 New Features

The features described below are new to the latest version of QuarkXPress.
They are grouped in the following eight sections: Program Environment, 
Document Construction, Word Processing, Pictures, Color, Typography, 
Page Layout, and Printing.

Program Environment

Apple Events Scripting Support
QuarkXPress 3.3 includes a variety of new Frontier Runtime scripts, enhanced
Apple Events support, and updated scripting documentation.

Cross-platform Capability
The core features of QuarkXPress 3.3 are identical on Power Macintosh, Macintosh,
and Windows, for cross-platform parity.

Document Construction

Enhanced Document Layout Palette
You can apply a master page to a single document page in the Document Layout
palette (View -> Show Document) by dragging the master page icon over the doc-
ument page icon. Two buttons at the top of the palette enable you to copy and delete
selected document and master pages. The area in the lower-left corner of the palette
displays the user-specified section number for a document page whose icon is
selected in the palette. You can also open the Section dialog box (Page -> Section)
by clicking on this number. 

Word Processing

PC Import Filters for Microsoft Word and WordPerfect
The Microsoft Word PC and WordPerfect PC filters enable you to import files gen-
erated by these popular PC-compatible-based applications.

Two-character Tab Fill Characters
You can now enter any two printing characters in the Fill Character field in the
Paragraph Tabs dialog box (Style -> Tabs). These characters will alternate to fill
the space between the point at which you press the tab key and the defined tab stop.
For example, to the increase the space between the dots used in a regular dot leader,
you could enter a period and a word space.

Pictures

JPEG Filter
The JPEG filter enables you to import graphics files saved in the JPEG format. Sev-
eral popular photo-editing applications, such as Adobe Photoshop, can generate
JPEG files.
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PCX Filter
The PCX filter enables you to import graphics files saved in the popular bitmap-based
“PCX” format by PC-compatible applications.

Spot Color Updating
When you import an EPS (Encapsulated PostScript) picture that contains spot colors,
QuarkXPress automatically adds the colors to the Color scroll list (Edit -> Colors).

Grayscale TIFF Shading
You can now apply shading to the gray elements of grayscale TIFFs from 0 percent to
100 percent in .1 percent increments.

Color

Toyo and DIC Spot Color Models
Two new spot color models, Toyo and DIC, have been added to the Model pop-up
menu in the Edit Color dialog box (Edit -> Colors). 

Typography

Kern to Space
You can now specify kerning pairs that consist of a character and a word or en space
using the Kern/Track Editor. These pairs are used just like other kerning pairs.

Page Layout

Variable-shaped Text Boxes
You can now create text boxes in any shape. To create a non-rectangular text box, first
create a rectangular text box as usual using the Text Box tool. With the text box active,
choose Box Shape from the Item menu, and choose a shape option from the submenu.

Quickly Deactivating Items
When the Item tool is selected, you can quickly deactivate any active item(s) in your
document by pressing the Tab key.

Undo Multiple-item Delete
You can now choose the Undo command (Edit menu) after you have deleted a group
or multiple-selected items.

Printing

OPI 1.3
QuarkXPress 3.3 generates OPI (Open Prepress interface) comments with the most-
recently published specification, version 1.3.

Enhanced PDF/PPD Support
QuarkXPress now supports PPDs (PostScript Printer Descriptions, version 4.0 or
greater) in much the same way that it supports PDFs (Printer Description Files). PDFs
and PPDs contain PostScript printer-specific information that QuarkXPress uses to out-
put pages correctly.  
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