When it comes to printing, a TIFF image will generally take much longer to image than its
EPS equivalent. If time is more important than quality, you can in most cases print an EPS
image on a non-PostScript printer, given that you are satisfied with a less detailed
illustration.

If you have further questions about the various features of the image browsers, please
consult the user manual, located in the User Guide folder on the CD-ROM itself.

In the unlikely event that your question goes unanswered in these instructions, it’s time to
get some help. For assistance in incorporating an image into your document, please call the
publisher of the program you are using for technical support. We have provided these
telephone numbers for your convenience:

Program Technical Support Phone Program Technical Support Phone
Microsoft Word 206/635-7200 PageMaker 206/628-4501
WordPerfect 800/228-2875 Quark XPress 303/894-8899
ClarisWorks 408/727-9054 Adobe Illustrator 206/628-3953
MacWrite 11 408/727-9054 FreeHand 415/252-9080
WriteNow 404/428-0008 Adobe Photoshop 206/628-3955

For assistance with the image browsers or if you have other questions, we at Nova are
happy to help.

For Nova technical support or for more information about Nova’s other products—including
Kaboom!, Zonkers!, Playtime in the Park and the 1500 Font Mega Pack, please call
(818) 591-9600 between 8:30 AM and 5:00 PM Pacific Time.

Nova Development Corp. * 23801 Calabasas Road ¢ Suite 2005 ¢ Calabasas, CA 91302
(818) 591-9600 « Fax (818) 591-8885 ¢ E-Mail: novadev@aol.com
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Welcome!

Welcome to the 3000 Image Mega Pack from Nova Development! We've assembled an
impressive collection of ultra-high-quality color clip art images on a single CD-ROM—
all in an effort to make you look your absolute best. You can use these professionally-
illustrated graphics to add flair to flyers, style to newsletters and impact to reports.

We hope you enjoy these vibrant new clip art images and look forward to hearing your
comments!

Your Clip Art License

Alicense agreement is provided inside the User Guide folder on the enclosed CD-ROM.
Please read it completely. In short, you are granted a license to use the software on a
single computer and include the images in printed documents you create, royalty-free.
This software may not be duplicated or re-distributed, nor may it be used on more than
one computer at a time. For site license information call (818) 591-9600.

Please Send in Your Registration Card!

Enter to win a cellular phone! Send in your registration card today and you'll be
entitled to free notification of upgrades, special discounts on new products and
complimentary technical support. And for a limited time we'll also enter your name
into a drawing to win a free Motorola Flip Phone!

Drawings held on 22896 and 22897 from entries received during prior 12 months. Entries must be postmarked no later than
2/15/96 and 21597, respectively. No purchase necessary. Tb enter without registration card, send request for official entry blank
to Nova Development Corp., 23801 Calabasas Rd., Suite 2005, Calabasas, CA91302-1547, ATTN: Cellular Giveaway If you
purchased this product direct from Nova, you're already entered! Limit one entry per user. Odds depend upon number of entries
received. Void where prohibited. Employees of Nova and their families not eligible. Pr not d or endorsed by
Motorola. ©1995 Nova Development Corp. All clip art © Imageline. All rights reserved. Acknowledgmenu: Special thanks to
project manager John Stephens and for the efforts of George Riddick, Leigh Grey and Dana Rand.

Part One. Installation Instructions

Your 3000 Image Mega Pack CD-ROM is a reference you'll want to keep handy when you
set out on any new desktop publishing or word processing project. The images will always
be there when you need them, so there’s no need to copy them to your hard drive. But
there are some tools you'll need to install on your hard drive before getting started. Just
follow these steps:

1. TInsert the 3000 Image Mega Pack disc into your CD-ROM drive and double-click its
icon to open it.

2. Double-click the icon labeled Install Me First. A welcome screen is produced.

3. Click the Continue button at the bottom of the welcome window, as well as the
Continue button on the information window which is produced.

4. When you arrive at the main installation window, click the Install button in the lower
right corner. The installer program will install the Claris translators into your
System Folder. Once this process is complete, your Macintosh will be restarted.

With this simple installation behind you, you're ready to get started! Parts 3-6 of this
manual will step you through the wide variety of clip art in the 3000 Image Mega Pack.

Part Two. EPS or TIFF - Which Is for You? :

The 3000 Image Mega Pack CD-ROM contains three main folders—one with 3000 images
in EPS format, another with the same 3000 images in TIFF format, and—most
importantly—a third containing a number of image browsers (detailed in Part 3).

Briefly, EPS images are “vector graphics.” In other words, the clip art itself is made up of
lines and curves that will look great at any size. In contrast, TIFF images are large I



pictures that are guaranteed to be compatible with just about every application and
printer. So which format is right for you?

Please check the table below for file format suggestions. The suggestions made depend
upon the application and printer you use.

Using Using Non- Using Using Non-

PostScript PostSeript PostScript P pt

SN pas s
Microsoft Word EPS TIFF PageMaker EPS TIFF
WordPerfect EPS EPS Quark XPress EPS TIFF
ClarisWorks EPS TIFF Adobe Illustrator ~ EPS TIFF
MacWrite II EPS TIFF FreeHand EPS TIFF
WriteNow EPS EPS Adobe Photoshop ~ TIFF TIFF

* Such as most Apple LaserWriter printers. ** Such as the Apple StyleWriter.

Note: WordPerfect does, in fact, allow the inclusion of certain varieties of TIFF files with
WordPerfect documents. But the variety provided in the 3000 Image Mega Pack (called
LZW Compressed) are not currently supported by WordPerfect.

Part Three. Finding the Right Image

Once you've reviewed the above table and determined whether you'll be using EPS or TIFF
browsers, you're ready to find the image that’s exactly right for your project.

The Image Browsers folder contains a number of documents. These image browsers make
it easy to find the right image every time. To find a particular clip art image for your needs,
just follow these steps:

1. Ifthe 3000 Image Mega Pack is not already in your CD-ROM drive, please insert it
E and double-click its icon to open it.

2. Double-click the Image Browsers folder.

In this folder you will find six icons, each representing roughly 1000 images. You will
find the EPS format browsers on the top and the TIFF format equivalents below. Each

row is divided alphabetically by category, and each browser includes a host of different
topics within the range indicated.

3. Double-click the browser of the appropriate file format (EPS or TIFF) which contains
the category of the desired image. Alist of categories is provided on the next page.

The selected image browser will be opened, displaying the contents in its main window.
Note that in order to save space, the images in the browser are of lesser quality. The
actual printed images will be perfectly formed, crisp and clean!

4. Choose the Find command from the Image menu or click the Find button at the top of
the window.

A dialog box is produced which contains several options to narrow your search. You can
choose the type of search you wish to conduct from the first pop-up menu. Typically,
you'll want to search by Keyword or by Location.

Searches by Keyword: Each image has certain keywords associated with it to make
searching easy. For example, the image of a Visa card has the keywords symbol, credit,

cards, budget and finance. Searching for the keyword finance would, of course, produce yet
other results.

Searches by Location: Searching by Location will show all of the images inside folders
with the name you indicate. For example, to find educational images search for Education.
In contrast, searching by Name is a search by the exact name of the file you wish to find.

Categories included in the 3000 Image Mega Pack are... I



Agency Symbols Design Elements Legislative Branch Public Issues

Air Force Education Leisure Real Estate

Alphabets 1 Executive Branch Maps - State Religion

Army Fire/Safety/Police Maps - US. Road/Safety Signs
Arrows Flags Maps - World Special Occasions
Borders Flow Chart Symbols Money Sports

Business Cartoons Food Months & Seasons Starbursts

Business Concepts General - DOD Motivation State & Local Government
Business Documents Government - Business ~ Nature/Environment Technology
Business/Industrial Signs ~ Government - General ~ Navy & Marines Time

Buttons Health People Travel & Transportation
Calendars Holidays Playing Cards Weather

Cities- U.S. Judicial Branch Politics & Elections Words & Symbols 1
Communications Landmarks - U.S. Presidents Zodiac

Computers Landmarks - World Productivity

5. Type the text you wish to find in the field provided and click the Find button.

In just a moment, the results of your search will be displayed in the browser window.
Next, just scroll through the window to find the image that's right for you. (If no
images match your search criteria, a blank gray window will be presented with no
images shown.)

There are many other things you can do in the image browsers. Complete documentation
is provided in the User Guide folder on the 3000 Image Mega Pack CD-ROM.

Part Four. Adding Images to Word Processing Documents

Microsoft Word (versions 5.x - 6.x), ClarisWorks (version 3.x - 4.x), MacWrite |l
(all versions), WriteNow (all versions), WordPerfect (version 3.x)

h Now that you've found the perfect image for your project, what's next?

— ——

If you're using any of the above programs, please follow these simple steps to add the
image to your document:

1L

While in the image browser, select the desired image and jot down the image’s name
and location on the CD-ROM. This information is provided on the right side under the
Name and Location headings. You will need to know the image’s name and location
when you add it to your document in just a moment.

For example, the image named VisaCard EPS is located in 3000 Images:EPS
Images:2. Flow Chart - Nature:Money. (Folder names are separated by colons.)

Locate and open your word processing document and select the desired insertion
point; that is, the point in your document where you wish to insert the image. For
easier access of both, you may want to keep both your word processor and the image
browser open, given you have sufficient memory (RAM).

Insert the desired image by following these instructions. Do not attempt to copy and
paste the image into your word processing document as the quality of the image may
be not as great.

Microsoft Word: Choose the Picture command from the Insert menu.
ClarisWorks: Choose the Insert command from the File menu.

MacWrite II: Choose the Insert File command from the File menu.

WriteNow: Choose the Insert Document/Graphic command from the File menu.
WordPerfect: Choose the Insert File command from the File menu.

Locate the desired image in the location you wrote down. If you are using System 7
or later, click the Desktop button. Then double-click the 3000 Images CD-ROM,
double-click either the EPS Images or TIFF Images folder and go into the desired
folders to find the image you've selected. A



5. When you've found the right image, select it and click the Insert or OK button. The
clip art image will then be added to your document.

Once the picture is in position, you may resize or crop the picture to your liking. See your
word processing software’s owner’s manual for details. For printing instructions, see Part
6 of this user manual.

Note: In order to insert an image into a document in most processing programs, you may
need certain translator files. In the case of Microsoft Word, for example, you must have
the EPS-TIFF or EPS-TIFF-PICT support file inside your Microsoft Word folder or inside
the Word Commands folder inside your Microsoft Word folder. In the case of ClarisWorks
and MacWrite II, you must have the necessary Claris Translator files in the Claris folder
inside your System folder. In the case of WordPerfect, you must have the necessary files
inside the Conversions folder in your WordPerfect folder. If these files are missing, you
may need to re-install the applicable software.

Part Five. Adding Images to Desktop Publishing/Graphics Documents

PageMaker (versions 3.x - 5.x), Quark XPress (version 3.x), Adobe lllustrator
(all versions), FreeHand (versions 3.x - 5.x), Adobe Photoshop (all versions)

So you've found the perfect image and you're ready to incorporate it into a document in
your desktop publishing or graphics program. The next few steps are even easier...

Assuming you have reviewed the table in Part 2 and determined the format of the images
you'll be using (EPS or TIFF), how you add those images to a document in your desktop
publishing or graphics program will depend upon the version of the System Software
installed on your Mac.

To check the System Software version installed on your Mac, simply choose the About the
E Finder command from the Apple menu while in the Finder.

If you are running System 7.1 or later and are inserting an EPS image into a
program other than Freehand 4.0 or 5.0:

1L

2.

While in the EPS image browser, select the desired image and drag it into your desktop
publishing or graphics program’s document window. In other words, press the mouse
button and drag the mouse over the window. Then release the mouse button.

This one-step process will automatically add the selected EPS image to the document.

Simply re-position or resize the image to your liking.

Note: If you do not have sufficient memory to run both the image browser and your
desktop publishing or graphics application at the same time, you will need to import the
image in the manner described below.

If you are running System 7.0 or earlier, are inserting a TIFF image into your
document, or are using Freehand 4.0 or later:

L

While in the image browser, select the desired image and jot down the image’s name
and location on the CD-ROM. This information is provided on the right side under the
Name and Location headings. You will need to know the image’s name and location
when you add it to your document in just a moment.

For example, the image named Cockpit EPS is located in 3000 Images:EPS Images:1.
Agency-Flags:Air Force. (Folder names are separated by colons.)

Locate and open your desktop publishing or graphics document and insert the desired
image by following these instructions. Do not attempt to copy and paste the image into
your document as the quality of the image will be not as great.



PageMaker: Choose the Place command from the File menu.

Quark XPress: Select a picture box and choose Get Picture from the File menu.
Adobe Illustrator: Select the Place Art command from the File menu.
Freehand: Choose the Place command from the File menu.

Adobe Photoshop: Choose the Open command from the File menu.

3. Locate the desired image in the location you wrote down. If you are using System 7 or
later, click the Desktop button. Then double-click the 3000 Images CD-ROM,
double-click either the EPS Images or TIFF Images folder and go into the desired
folders to find the image you've chosen.

4. When you've found the right image, select it and click the Place or OK button. Or press
the Return key. The clip art image will then be added to your document.

Once the picture is in position, you may resize or crop the picture to your liking. See your
desktop publishing or graphics software’s owner’s manual for details.

Note: In order to add or print an EPS or TIFF image in most desktop publishing and
graphics applications, you may need certain translator files. In the case of PageMaker, for
example, these files are generally housed inside the Aldus folder in your System Folder. In
the case of Quark XPress, they ordinarily reside inside the XTensions folder in the Quark
application folder. If these files are missing, you may need to re-install the applicable
software. See your individual software user manuals for details.

Part Six. Printing Your Document

Ready to print your document? Printing a document containing clip art is just like printing
any other document. But there are a couple of issues you should be familiar with:

Printing as Grayscale: When printing a document with a color image, you should specify
hColor/ Grayscale, regardless of whether your printer is capable of printing in color.

To do so, choose the Print command from the File menu, click the Options button, and
choose the Color/Grayscale option.

Image File Links: Your clip art will always appear in your document when you view it
on-screen. But sometimes a program will link the clip art image files to your document and
require the files themselves in order to print the images properly.

In these cases, you may need to insert the 3000 Image Mega Pack into your CD-ROM drive
prior to printing. Or if a service bureau will be printing your document, you may want to
consider providing the images along with your document.

If you're having problems using the 3000 Image Mega Pack, you can save yourself a lot of
time by making sure that:

*  You are using the right image format. (EPS and TIFF images are discussed in Part 2 of
these instructions.)

*  You have the necessary support files for the program you are using. (See the
appropriate program in Parts 4 and 5 above.)

* The image files used are accessible to the program when printing. (This may mean
inserting the disc into your CD-ROM drive.)

*  You have chosen the Color/Grayscale option in the Print Options dialog box. (See Part
5 of these instructions.)

*  You have not chosen the Separations option if printing from a desktop publishing or
graphics program.
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