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SOFTKEY LICENSE AGREEMENT 

PLEASE READ THE FOLLOWING TERMS CAREFULLY BEFORE 

USING THIS PROGRAM. 

This Agreement governs your use of the SoftKey products enclosed with it 

including any manuals, disks, computer program and materials associated with 

it (the “Software”). BY OPENING THE SEALED PACKAGES 

CONTAINING THE DISKS AND/OR BY USING THE SOFTWARE, YOU 

AGREE TO BE BOUND BY THE TERMS OF THIS AGREEMENT. IF YOU 

DO NOT AGREE TO THE TERMS OF THIS AGREEMENT, PROMPTLY 

RETURN THE UNOPENED DISK PACKAGES TO THE PLACE YOU 

OBTAINED THEM FOR A FULL REFUND. 

1. Grant of License. This Agreement permits you to use one copy of the 

Software, which is licensed as a single product. The Software is “in use” on a 

computer when it is loaded into the temporary memory (i.e., RAM) or installed 

into the permanent memory (e.g., hard disk or other storage device) of that 

computer. You may use the Software on a network provided you have 

purchased one copy for each user. 

2. Copyright and Restrictions. The Software is owned by SoftKey or its 

suppliers and is protected by United States and Canadian copyright laws and 

international treaty provisions. SoftKey retains all rights not expressly granted. 

You must treat the Software like any other copyrighted material, except that 

you may either make one copy of the Software solely for backup or archival 

purposes or transfer the Software to a single hard disk provided you keep the 

original solely for backup or archival purposes. You may not rent or lease the 

Software, but you may transfer your rights under this Agreement on a 

permanent basis provided you transfer the license granted by this Agreement, 

the Software and all associated printed materials, retain no copies and the 

recipient agrees to the terms of this Agreement. You may not reverse engineer, 

‘decompile or disassemble the Software, except to the extent the foregoing 

restriction is expressly prohibited by applicable law. 

3. Limited Warranty. For 90 days from your date of purchase, SoftKey 

warrants that the media on which the Software is distributed are free from 

defects in materials and workmanship. SoftKey will, at its option, refund the 

amount you paid for the Software or repair or replace the Software provided 

that (a) the defective Software is returned to SoftKey or an authorized dealer 

within 90 days from the date of purchase and (b) you have completed and 

returned the enclosed registration card. These are your sole remedies for any 

breach of warranty. SoftKey disclaims all other warranties, either express 

or implied, with respect to the Software and the accompanying written 

materials, including but not limited to implied warranties of 

merchantability and fitness for a particular purpose. 
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4. Limitation of Liabilities. In no event will SoftKey be liable for any 

indirect, special, incidental, economic or consequential damages arising out of 

the use or inability to use the Software, even if SoftKey has been advised of the 

possibility of such damages. In no event will SoftKey’s lability exceed the 

amount paid by you for the Software. Because some jurisdictions do not allow 

the exclusion or limitation of liability for consequential or incidental damages, 

the above limitation may not apply to you. 

5. U.S. Government Restricted Rights. The Software is are provided with 

RESTRICTED RIGHTS. Use, duplication or disclosure by the Government is 

subject to restrictions as set forth in subparagraph (c)(1)(ii) of the Rights in 

Technical Data and Computer Software clause at DFARS 252.227-7013 or 

subparagraphs (c)(1) and (2) of the Commercial Computer Software— 

Restricted Rights at 48 CFR 52.227 - 19, as applicable. Manufacturer is 

SoftKey International Inc., One Athenaeum Street, Cambridge, MA 02142 

© 1992-1996 SoftKey Multimedia Inc., a subsidiary of SoftKey International 

Inc. SoftKey is a registered trademark and INFOPEDIA is a trademark of 

SoftKey Multimedia Inc. The Funk & Wagnalls New Encyclopedia, The World 

Almanac and Book of Facts 1996 are licensed from K-III Reference 

Corporation. Copyright 1994-96, by K-III Reference Corporation. All rights 

reserved. Funk & Wagnalls, F&W, The World Almanac, and The World 

Almanac and Book of Facts are registered trademarks of K-III Reference 

Corporation. Maps © Hammond Incorporated, Maplewood, New Jersey. City 

Maps © 1995 Magellan Geographix. Roget’s 21st Century Thesaurus © the 

Philip Lief Group, Inc. 1992, 1993. Merriam Webster’s Collegiate Dictionary, 

Tenth Edition, Merriam-Webster’s Dictionary of English Usage, The Merriam 

Webster Dictionary of Quotations and Webster’s New Biographical Dictionary 

are licensed from Merriam-Webster, Incorporated. © 1983-1994 Merriam- 

Webster, Incorporated. All rights reserved. Made with Macromedia is a 

trademark of Macromedia Inc. QuickTime and the QuickTime logo are used 

under license. All other trademarks are the property of their respective owners. 

Use of this product is subject to certain restrictions and limitations of warranty 

under the license agreement contained in the documentation. 
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Welcome to 
Infopedia 

Welcome to Infopedia™, the most versatile and powerful computerised 

reference tool ever created. Infopedia combines eight essential reference works: 

Funk & Wagnalls New Encyclopedia, the Hammond World Atlas, Merriam- 

Webster's Dictionary, Merriam-Webster's Dictionary of English Usage, 

Merriam-Webster's Dictionary of Quotations, Webster's New Biographical 

Dictionary, The World Almanac and Book of Facts, and Roget's 21st Century 

Thesaurus — into a format that makes on-line information easy to find and fun 

to use. Infopedia is truly the ultimate multimedia reference tool. 

This Quick Start Guide provides installation information, an overview of 

Infopedia's features, and step-by-step procedures to help you explore Infopedia. 

For more detailed information about procedures, buttons and dialogue box 

options, install Infopedia and click on the Help Desk button for On-line Help, 

or to view the Guided Tour. 

Installing Infopedia 

Setting up is simple 

1. Insert the CD into the CD-ROM drive. 

2. Double-click the CD icon labeled "Install Infopedia 2.0" on your 
desktop. 

3. Double-click “Install Infopedia 2.0” and follow the onscreen — 
instructions: 

When installation is complete, restart your computer. 

After installation is complete, open your new INFOPEDIA folder and double 

click the program icon. 

The Screen 

Click on a button or an icon 

Infopedia is easy to learn because its graphic interface is consistent from one 

book to the next — click the buttons and icons on the screen to move quickly 

from one book to another. 

When you become familiar with the function of the buttons and icons, using 

Infopedia is easy. This is so because the functions of the buttons and icons 

remain the same regardless of the currently active book. 
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Menu Bar 

View Selection 

Area 

Media Element 

Filters 

Library 

Edit Books View Mark ? 

DALAI LAMA, 
spiritual leader of 
Tibetan Buddhism 
and formerly the ‘ 
ruler of the 
country. The Dalai 
Lama is believed to 
be a reincarnation 
of the Buddha. 
When he dies, his 
soul is thought to 
enter the body of a - 
newborn boy, who, f 

cone The i4th Dalat Lama: Terizin Gyatso 
traditional tests, 
becomes the new Dalai Lama. 
The first to bear the title of Dalai Lama was Sonam Gyatso 
(1543-88), grand lama of the Drepung monastery and 
leader of the Gelugpa (Yellow Hat) sect, who received it in 
1578 from the Mongol chief Altan Khan (1507-32); it was 

The Infopedia screen 

The table below describes Infopedia's buttons and icons. 

For further information about the Infopedia screen, click the About the Screen 

icon in the On-line Help. 

Click the... 

View Selection Area 

Media Element Filters 

Library 

Menu 

File 

Edit 
Books 

View 

Mark 

Project 

Apple Help icon 

Button to ... 

Choose the format in which topics appear in the 
Browser List. 

Add and subtract topics from the Browser list 
according to the types of media elements included. 

Display or hide the list of books. 

Functions 

Print selected articles, pictures, or text. 

Quit INFOPEDIA. 
Cut, copy, and paste articles or selected text. 
View the books which contain an entry on the current 
topic. 
Change the book currently displayed. 
Display or hide outline. 
View the previous or next topic within a book. 
Display a list of the most recently viewed entries. 
"Bookmark" INFOPEDIA entries to return to them 
easily. 
Mark or unmark entries for future projects. 
Add or remove current and marked INFOPEDIA entries 
to create a customized project. 7 
Access the INFOPEDIA Guide, INFOPEDIA's on-line | 

help. | 
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The Books 
A wealth of knowledge at your fingertips 

INFOPEDIA gives you immediate access to eight essential reference works on 

a single CD-ROM (see the books below). 

The books include thousands of multimedia elements (video clips, animations, 

photographs and sound clips) that will help you better understand the topics you 

are researching. 

Funk & Wagnalls New Encyclopedia 

Discover the background facts and information you need in this complete 29- 

volume illustrated reference encyclopedia. Clear, detailed information is given 

on a wide range of alphabetically arranged topics. 

The 1996 World Almanac & Book of Facts 

The most comprehensive up-to-date information on U.S. and world affairs. 

Features: The Year In Review, Economics and Employment, Astronomy and 

Calendar, Arts, Media and Awards, Noted Personalities, and more. 

Webster's New Biographical Dictionary 

The greatest collection of biographical information ever presented in a single 

volume. Includes details on 30,000 people in business, science, sports, politics 

and popular culture. 

Hammond World Atlas 

Explore the world through hundreds of richly detailed customized maps. These 

relief maps highlight every country in full color, showing mountains, 

waterways, political boundaries and more. 

Roget's 21st Century Thesaurus 

An essential reference source for home, school, or office. Contains 450,000 

synonyms and over one million word choices. Offering the most up-to-date 

Thesaurus of American English available. 

The Merriam-Webster Dictionary of Quotations 

A collection of 4,000 quotations from the world's most celebrated personalities 

on a wide variety of topics. Provides the perfect quotation for any occasion. 

Merriam-Webster's Dictionary 

The most widely approved dictionary, features over 1,500 pages and 200,000 

definitions. Includes cross-referencing, pronounciations, stories behind the 

words, synonyms and contemporary use examples. 
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Merriam-Webster's Dictionary of English Usage 

The world's largest archive of 20th century English usage, almost 14 million 

examples of words used in their context. It includes 20,000 illustrative 

quotations from classic and modern writers. 

When you start Infopedia, Funk & Wagnalls New Encyclopedia is 

automatically displayed. You may toggle to another book by clicking on the 

Active Book icon, each successive click activates a different book. 

It is also possible to make a different book active by clicking the Book button 

and selecting a book from the list. If the topic you select does not exist in a 

book, the book's icon will be dimmed and will not be accessible. 

The rest of this guide will help you get started with Infopedia. 

Copying Entries and Selected Text 
To copy an INFOPEDIA entry, choose Select All from the Edit menu to copy 

the whole article onto the clipboard. You can then go into your word processor 

and paste the text into a document by using the program’s standard Paste 

function. 

You can also copy just part of the article by highlighting a portion of the text. 

Position your cursor at the beginning of the text you want, hold down the 

mouse button, and drag it to the end of your selected text. 

Then choose Copy from the Edit menu to copy the selected text onto the 

clipboard, and go into your word processor and paste the text into a document. 

| @% File Gate Books View Mark Preiec? 

fop 

Select Ail LINCOLN, Abraham 
(1809-65), 16th president of 

— the U.S. (1861-65), who 

The Edit menu with Copy selected 
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Printing Text or Pictures 
Choose Print from the File menu to print the current text, tables, or pictures that 

appear in the Content Window. If you want to print only a picture, then resize 

it to fill the content window. INFOPEDIA displays the standard Macintosh 
print dialog box. Select your requirements, and INFOPEDIA will print your 

selection. : 

LINCOLN, Abraham 
(1809-65), 16th president of 

= the U.S. (1861-65), who 

The File menu with Print selected 

The Browser 
The Browser is an alphabetical list that displays all the topics in INFOPEDIA. 

You can manually scroll through this list to find your topic, but if you know the 

title of the topic for which you are looking, it’s much faster to type it into the 

“Follow-Me” field. As you type each character, the Browser automatically 

skips to the appropriate location in the topic list. Frequently you need not even 

type the complete topic to have reached your destination in the list, the first few 

letters are sufficient. 

Using the Browser, you can view a list of all the books that contain entries on a 

chosen topic. You can also choose the book you want to open first. 

Some entry titles are very long and don’t appear fully in the Browser window. 

The horizontal scroll bar at the bottom of the Browser allows you to display the 

entire title. 

The Browser functions differently depending on which of INFOPEDIA’s six 

views is currently active. The next few pages of this guide will give you a 

summary of the different views and how they can help you quickly find the 

information you need. 

Type in the "Follow Me" 

field to adjust the 

ie. (Hugo) Alvar Henrik Browser List. 

aardvark 

aardwolf 
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Index View 
Index View is a great place to start exploring INFOPEDIA, since it gives you 

access to every single entry in all of INFOPEDIA’s books. When you’re in 

Index View, every INFOPEDIA entry appears in alphabetical order in the 

Browser. 

[ & File Edit Books View 

Lincoln, Abrahan| 

Lin Biao Es 
Lin Piao 
Lin Yutang 
Linacre, Thomas 

Lincoln (England) 
Lincoln (Nebraska) 

| Lincoln Center For the Perfor 
Lincoln Memorial 

Lincoln, Robert Todd 

Lincolnshire 
Lind, Jenny 

| Lindbergh, Charles Augustus 

[| Linden (city of New Jersey) 
linden (plant) 
Lindenhurst 
Lindsay, (Nicholas) Vachel 
Lindsay, John Vliet 

Lindsay, Sir David 

The Index View 

Media View 
Media View customizes the Browser list to show only entries that include 

photos, videos, morphing maps, animations, sound clips, maps or Quick Facts 

displays for countries. A row of icons above the Browser represents each type 

of media. Click on the icons to filter the list and display only the kind of media 

you want to see. If you don’t want to view articles with sound clips, for 

example, click the appropriate icon. All articles containing only sound clips are 

filtered from the Browser list. To reactivate this media, click the sound clips 

icon again. 

Media icons also appear above the Content Window of the current entry. If an 

entry contains both video and sound clips, for example, the appropriate icons 

appear just above the Content Window. 

For a complete list of all the particular media elements associated with an 

article, click the appropriate icon above the Content Window. Choose the 

media element you wish to see from the drop-down list. | 
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File Edit Books View 

D'Annunzio, Gabriele Tibetan Buddhism 

Lama is believed to 
be a reincarnation 

of the Buddha. 

ng Gyaiso 

The first to bear the ttle of Dalai Lama was Sonam Gyatso 
(1543-88), grand lama of the Drepung monastery and 
leader of the Gelugpa (Yellow Hat) sect, who received it in 
1578 from the Mongol chief Altan Khan (1507-82): it was 

The Media View 

Search View 
With Search View, you can search for entries that include specific words and 

phrases. You can perform either a concise or expanded search. 

For a concise search, simply type a word or phrase in the search field, then click 

the Find button or press Return on your keyboard. All the entries containing 

the requested text appear in the Browser with a three-letter prefix indicating the 

book in which the entry appears. 

Just below the search field, you get a tally of the total number of entries found 

which matched your search request. 

Double click a topic in the Browser list. The entry appears in the Content 

Window. The requested text is highlighted whenever it appears in the article. 

Want to broaden your search by simultaneously looking for more than one 

word or phrase? Just click the More Choices button. 

With More Choices, you have three additional fields. You can now broaden 

your search using the commands AND and OR. Click on the command button 

for each search field to switch between the two commands. For example, if you 

enter the words “Automobile” and “Motor” in the search fields and add the 

AND command, the search retrieves only entries containing both words. 

For further information about searching for specific texts and topics, see the 

on-line Infopedia Guide. 
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The Search View 

Book View 

Book View gives you the look and feel of working in a real library, displaying 

the entire contents of any book, including covers, introductions, and 

explanatory notes. The Funk & Wagnalls Book View contains the complete 

bibliography with thousands of additional sources and reference aids. Choose 

the book you wish to view from the INFOPEDIA reference collection by 

clicking the box next to the title. 

For more information about Book View, see the on-line Infopedia Guide. 

File Edit Seeks View 

Introduction 

summary 

a 

Aachen 

Aaiun, El- 

Aakjaer, Jeppe 

Aalst 

Aalto, (Hugo) Alvar Henrik 
AAR 

aardvark 

aardwolf 

Funk nalls Encyclopedia 
C] World Almanac 

(_] Webster's Dictionary 

\ (J Dictionary of Quotations 

[_] Biographical Dictionary 

The Book View 
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Subject View 
In Subject View, you can view a list of entries within a particular area of 

interest. For example, to view entries related to Native Americans, click the 

Topic Bar, and choose U.S. History from the pop-up menu that appears. Now 

click the Subject Bar for a pop-up menu listing subjects within U.S. History, 

and choose Native Americans. The Browser displays only the relevant articles. 

For more information about Subject View, see the on-line Infopedia Guide. 

File £2): Books Uiew Mark ? 

: Art ® Architecture ¥ ALBERS, J 

(1883-1976), American painter, graphic artist, and 
influential teacher, who investigated color relationships in 
his geometrical abstractions. Born in Bottrop, Germany, 
Albers attended art schools in Berlin, Essen, and Munich 
and then studied (1920-23) and taught design in the 
avant-garde Bauhaus (q.v.) for 10 years. He emphasized 
functionalism and suitability in modern design. After the 
Nazis closed the Bauhaus in 1933, Albers went to Black 
Mountain College, North Carolina, where he taught 
Bauhaus principles to his pupils, including the painter 
Robert Rauschenberg and the composer John Cage. When 
Yale University formed (1950) a department of design, 
Albers became its head, retiring from that position in 1958. 
Albers emphasized rectilinear shapes of strong, flat color. 
The interplay of hues heightened the nonrepresentational, 
purely optical effect of the forms. In the famous 
experimental Homage to the Square series (started in the 
early 1950s), progressively smaller forms help illustrate his 
theories of how changes in placement, shape, and light 
produce changes in color. Albers's futeracton of Color 

The Subject View 

Algardi, Alessandro 
Allston, Washington 
Alma-Tadema, Sir Lawrence 

Altdorfer, Albrecht 

Andrea Del Castagno 
Andrea Del Sarto 

Angelica, Fra 
Anuskiewicz, Richard 

Apelles 

Apollodorus (Sth cent. be} 
Appia, Adolphe 

Arcimboldo, Giuseppe 

Audubon, John James 

Avery, Milton 

Project View 
Project View gives you an easy, dynamic way to organize your INFOPEDIA 

research into integrated, printable projects. With Project View, you can create a 

customized Browser of INFOPEDIA entries. To add the current entry to your 

project, select Add Current from the Project menu. The current entry name 

appears in the Browser. To add marked articles to your project, choose Add 

Marked from the Project menu. Your selection of articles appears in the 

Browser list. 

Click the Project button to save the current project, open a previously saved 

project, or start a new one. 

In Project View, you can also generate automated, customized timelines of 

significant dates with a single click. Just click the Timeline button to create a 

timeline based on the entries included in your current project. To print a copy 

of your timeline, choose Print from the File menu. To copy your timeline, 

choose Copy from the Edit menu, and INFOPEDIA copies your timeline onto 

the clipboard. 
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Project View creates printed research reports. Just click the Report button and 

fill in your name, project title, and date in the resulting dialog box. 

INFOPEDIA then prints a custom report which includes all text entries from the 

current project. 

For more information about Project View, see the on-line Infopedia Guide. 

File €@it Books View Mark Project 

DALAI LAMA, 
spiritual leader of 

believed to be a 
reincarnation of the 
Buddha. When he 
dies, his soul is 
thought to enter the 
body of a newborn 
boy, who, after being 
identified by 

(1543-88), grand lama 
of the Gelugpa (Yellov 

The Project View 

On-line Help 
INFOPEDIA’s comprehensive Infopedia Guide is a convenient way to learn 

about INFOPEDIA’s features while you are working with the program. Simply 

click the Apple Help icon in the upper right corner of the screen to access the 

Infopedia Guide. 2 
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Copyright Responsibilities 
This software program contains copyrighted materials which are licensed to you 

for your personal use, subject to the terms of the SoftKey Licence Agreement 

included with this software package and the statement below entitled “Use of 

Animations, Photographs, Images, Videos, Text, Music and Sounds”’. It is 

illegal to duplicate or distribute any part of this software program, except as 

stated in the SoftKey Licence Agreement and as detailed below. 

Use of Animations, Photographs, Images, Videos, Text, 

Music and Sounds 
Subject to the restrictions described below, you may use the Animations, 

- Photographs, Images, Videos, Text, Music and/or Sounds contained in this 

software product (the “Content”) for your personal use in connection with 

private presentations, private reports, academic non-published reports, and 

other similar non-public uses. You may also publicly display or demonstrate 

the software program in unaltered form on your computer. 

1. You may NOT include the Content in any item that is offered for sale. 

2. Youmay NOT modify or alter the Content in any way. 

You may NOT incorporate the Content into any materials which are 
publicly distributed or displayed, including, any such advertisements, 
public presentations (including public multimedia presentations), 
greeting cards, invitations, announcements, calendars, catalogs, or 

other similar uses. 

4. You may NOT resell, sublicence or distribute the Program or any of 
the Content in any electronic form, including, on any on-line service 
or the Internet. For example, you may NOT include Content in 
another software product for resale, or distribute the Content on any 
on-line bulletin board service or place the Content on a Web page. 

5. You may NOT use photos or images of people or identifiable entities 
in any manner which suggests the endorsement or association of any 
product or service or in connection with any pornographic or immoral 
materials. 

6. You must credit the software program as follows: (c) 1996 SoftKey 
International Inc. and its licensors. 
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Contacting Technical Support 
Our Technical Support Department is available to help you with any questions 

about Infopedia, but, before you call, please consult this manual. 

If you have tried this and still require help, please contact our Technical 

Support Department. Please have the following information handy: 

L) Your version of Infopedia 

The name and address of the registered user 

The capacity and manufacturer of the hard disk 

Graphics adapter and monitor type 

Computer and printer make and model 

List of any special peripherals installed 

Amount of RAM used by your system 

wo oo. oC A brief description of your problem, including the exact wording of 
any error messages 

L) A list of steps required to replicate the problem 

Technical Support may be contacted by methods listed below: 

In the U.S., contact Technical Support at: 

(423) 670-2020 

9:00 a.m. to 8:00 p.m., Monday through Friday 

(Eastern Standard Time) 

Send correspondence to: 

SoftKey Product Support Center 

9715 Parkside Drive 

Knoxville, TN 37922 
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For information regarding replacement CDs and manuals, contact Customer 

Service at: 

(800) 227-5609 

9:00 am to 6:00 pm Monday through Friday 

(Eastern Standard Time) 

Fax: 

(423) 670-2021 

E-mail: 

support@softkey.com 

On CompuServe: 

Go SoftKey or Go Comptons at any ! prompt 

In the U.K., contact Technical Support at: 

01923 208400 Telephone 

01923 208430 Fax 

©1996 by SoftKey Multimedia Inc., a subsidiary of SoftKey International Inc. 

All rights reserved. SoftKey is a registered trademark and Infopedia is a 

trademark of SoftKey Multimedia Inc. | 
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