
JUMPSTART 
Microsof t®Word for Macintosh® 

Tips to Get You Going Quickly 

INSTALLING WORD 
1 Make sure no programs are running on your computer that might interfere with 

installation. Tum off startup programs (INITs) and remove virus protection programs 
such as Gatekeeper from your System folder. Then restart your computer. 

2 Insert the Install disk in the disk drive and double-click the Installer icon. 

3 Follow the instructions on the screen. 

For complete details on setting up Word, see Microsoft Word Getting Started. 

WORKING IN WORD 

I Select menus on the menu bar to Click buttons on the Toolba 
display Word commands. the Word commands you u 
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Move the mouse pointer into the invisible 
selection bar to select lines, paragraphs, 
or your whole document with a few clicks. 

r to access quickly 
se most often. 

Use the ribbon to format text, select the 
number of text columns, and to insert tables, 
charts, and graphics. 

Use the ruler to change text alignment, add 
spacing between lines and paragraphs, set 
tabs, and adjust margins, text columns, and 
tables. 

Click the scroll bars to make other parts of your 
document visible. 

insertion point shows where your typing 
ppear in the document. 



IPalatin,:, u~ 110 l8 ll!_I z LMJ t=l~ ~I ldt 1.-91 ~ B==I~ 
IN,:,rn;al l8 m= 1-=I~ ~-=.J m~1 H-t I j· l-t. I I I Uinl_:J 

A few simple techniques control 
all your work with Word. Learn 
these skills, and you can make 

this powerful product do just about 
anything. 

Select, then Do 
To change text or a graphic in your 
document. first select what you want to 
change by dragging the mouse across it 
(selected items appear highlighted on the 
screen). Then choose a command or 
click a button that will do what you 
want. This general rule of "select, then 
do" applies to almost everything you do 
in Word. For example, to make a word 
bold, first select it, and then click the 
bold button on the ribbon. 

Point and Click 
With a click of the mouse on the Toolbar, 
ribbon, and ruler, you can complete much 
of your document's formatting. You can 
format text, insert a graphic, change the 
number of text columns, change the 
margins, add bullets, and apply styles, 
without ever opening a menu. 

Drag and Drop 
To move text or graphics, just select 
what you want to move and then drag it 
to a new location. As you drag, the 
mouse pointer becomes a box with an 
arrow and dotted insertion point. Posi­ 
tion the dotted insertion point where you 
want to drop the text or graphic and 
release the mouse button. To copy the 
selection instead of moving it, hold down 
the COMMAND key as you drag. 

Watch Those Paragraph Marks11 
When you press RETURN or ENTER at 
the end of a paragraph, Word inserts a 
paragraph mark (9D- Formats you apply 
to a paragraph (for example, indents and 
alignment) are stored in the paragraph 
mark. If you delete the paragraph mark, 
the preceding text becomes part of the 
next paragraph in your document and 
takes on its formatting. It's a good idea 
to work with paragraph marks showing 
so you don't accidentally delete one and 
change the formatting of your text. To 
display paragraph marks, click the show/ 
hide 91 button on the ribbon. 

Save Often 
It's important to regularly save the 
document you're working on so that you 
won't lose your work if something goes 
wrong with your computer. A good 
guideline is to save your work every 15 
minutes. You can have Word remind you 
to save by selecting the Save Reminder 
option in the Open and Save category in 
the Preferences dialog box (Tools menu). 
To save a document with a new name, in 
a new location, or in a different file 
format, use the Save As command on the 
File menu. 

Change Your Mind? 
There's no limit to the changes you 
can make to a document. If you don't like 
what you've written, you can edit the text. 
If you don't like the way your document 
looks, you can apply new formats. If you 
choose the wrong command or delete 
something by mistake, choose the Undo 
command on the Edit menu. If you think 
your latest revision wasn't such a good 
idea after all, simply close the document 
without saving the changes you made. 
Then reopen it and make a fresh start. 



DOs& 
DON'TS 

DO get Help when you need it. To 
get step-by-step instructions, press 
COMMAND+'' or the HELP key and then 
choose the command you want help 
with. Or choose the Help command 
from the Window menu and select a 
topic from the Help index. If you're 
using System 7 or later, use Balloon 
Help to get quick descriptions of items 
on your screen and the choices in a dia­ 
log box. Choose Show Balloons from 
the Apple Help menu and then use the 
mouse to point to the items you're 
curious about. 

D O N ' T press RETURN or ENTER 
at the end of every line. Word adjusts 
line breaks automatically with a feature 
called wordwrap. Wordwrap lets you 

type, insert, and delete text without 
having to adjust your line breaks. You 
should press RETURN or ENTER only at 
the end of a paragraph. To double-space 
lines of text or add space between para­ 
graphs, click the line and paragraph 
spacing buttons on the ruler or use the 
Paragraph command on the Format 
menu. 

DO use the appropriate view when 
working on your document. For fastest 
text entry and routine editing and for­ 
matting, use normal view. For organiz­ 
ing long documents and moving large 
sections of text, use outline view. To 
see and edit the printed version of each 
page right on your screen, use page 
layout view. To select the appropriate 
view, use the commands on the View 
menu. Before printing, adjust page 
breaks and margins using the Print 
Preview command on the File menu. 

D O N ' T use tabs to create a 
table. You probably used tabs to create 
tables with your old word processor, but 
Word's table feature makes working 
with tables much easier. Choose the 
Table command on the Insert menu and 
specify how many rows and columns 
you want. You can add more rows as 
you need them by just pressing the TAB 
key, and you can easily change the 
width of the columns using the ruler. 

D O N ' T use the SPACEBAR to 
indent text. To indent the first line of a 
paragraph or add space between the text 
and the left and right margins, drag the 
indent markers on the ruler. To indent 
whole paragraphs of text in half-inch 
increments, press COMMAND+SHIFr+N. 
For more precise indent settings, use the 
Paragraph command on the Format 
menu. 

~RigM Tool :RigM Jo~ 
Use the ribbon to choose fonts (type­ 
faces) and point sizes, make text bold, 
italic, or underlined, and create super­ 
scripts or subscripts. Click a button to 
insert a graphic, display nonprinting 
characters such as paragraph marks, and 
change the number of text columns per 
page. 

Use the ruler to create and apply styles, 
indent and align text, set line and para­ 
graph spacing, and set tabs. Drag mark­ 
ers to quickly adjust margins and table 
columns. Click the~~. C ~ or T sym­ 
bols to display different ruler settings. 

Insert glossary entries to save text or 
graphics you use frequently in your 
documents. For example, if you have 
a long job title, you can assign a short 
name for that text in a glossary. To in­ 
clude your title in a document, insert 
the glossary entry instead of retyping 
the full title each time. 

Use styles to automate formatting. 
Suppose you've spent a few minutes 
formatting a paragraph to look just 
right, and now you want other para­ 
graphs to match. Instead of formatting 
each paragraph individually, use the 
style box on the ruler to give a name 
to the group of formats you applied to 
the first paragraph. Then apply that 
style name to each of the paragraphs 
you want to match. To change the way 
those paragraphs look, just redefine the 
style. All paragraphs with that style 
are updated automatically. 

Use the Picture command to create 
graphics without leaving Word. You 
can draw and edit PICT graphics and 
easily import TIFF and EPS files. 

Insert frames to place a graphic or text 
anywhere on the page. The rest of your 
text flows around the frame. You can 
specify a particular location on the page 
or simply drag the frame where you 
want it. 

Use the spelling checker and grammar 
checker to help proof your document 
before you print it. 

Locate documents using Find File. 
Search for a document having a certain 
name or containing a certain word or 
phrase. To make a document easier to 
find, use the Summary Info dialog box 
to fill in a document's title and subject, 
key words, and other pertinent infor­ 
mation. 

Create stationery to use as models for 
new documents you create. A stationery 
document contains the boilerplate text 
and standard formatting you use in cer­ 
tain types of documents. Starting new 
documents from stationery allows you 
to skip much routine, repetitive work. 

Use the Print Merge Helper to print 
mailing labels, form letters, and other 
merged documents. Word leads you 
through the easy steps to prepare the 
documents you're merging. 

Use the Microsoft Word User's Guide or 
online Help to get complete information 
on performing any task with Word. 

Use the lessons in Microsoft Word 
Getting Started for hands-on practices 
that teach you how to use Word. 
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Before You Call ~ Answers to ""' Most Commonly Asked Ou,s1;0"' 

Q Why can't I choose a command that 
is dimmed on a menu or a dimmed 
option in a dialog box? 

A You can choose a command or op­ 
tion only if it applies to your current 
situation. For example, the Table Cells 
command on the Format menu is avail­ 
able only if the insertion point is in a 
table. Similarly, the Custom Paper Size 
option in the Preferences dialog box is 
not available if you are set up to print to 
a LaserWriter, which doesn't allow a 
custom page size. If you're using Sys­ 
tem 7.0, you can use Balloon Help to 
learn why a command isn't available. 

Q Why does text I select sometimes 
move when I move the mouse? 

A You probably dragged the selection. 
The drag-and-drop feature in Word lets 
you move and copy text and graphics 
by dragging them to a new location. To 
change or cancel a selection without 
moving it, click outside the selection. If 
you move text inadvertently, choose the 
Undo command from the Edit menu as 
the next action. To turn off this feature, 
choose Preferences on the Tools menu 
and clear the Drag-and-Drop Text 
Editing option. 

Q What is a "fast save"? 

A When you save a document, Word 
by default performs a fast save-that is, 
it stores with the document a list of 
changes you made instead of rearrang­ 
ing the text stored on the disk. Docu­ 
ments saved in this way require more 

memory as you work and can take more 
disk space. To perform a normal save, 
which takes a bit longer to consolidate 
changes, use the Save As command, 
clear the Fast Save option, and replace 
the existing document. Perform a nor­ 
mal save before a task requiring a lot of 
memory or before you use Word text in 
another application. To have Word 
always perform a normal save, choose 
Preferences on the Tools menu and 
clear the Allow Fast Saves option 
(Open and Save category). 

Q How do I give Word more memory? 

A If your Macintosh is running under 
Multi Finder or System 7.0 or later, 
you can adjust the memory allocated 
to Word. First quit Word and use the 
About the Finder command on the 
Apple menu to check the memory 
available to the Finder when Word is 
not running. If more than I MB (the 
default amount requested by Word) is 
available, you can allocate more to 
Word. Select the Word icon in the 
Finder and choose the Get Info com­ 
mand from the File menu. In the Appli­ 
cation Memory Size box, type a number 
no larger than the available memory in 
the Finder. It's best to increase the 
amount to 2048 (2MB) or more. 

Q How can I use a command if it isn't 
installed in Word. 

A Run the Installer program again. 
Click the Customize button and install 
the commands you want. For details, 
see Microsoft Word Getting Srarted. 

Q Why is text in a table cut off at the 
bottom of the page? 

A If text (or other items) you insert 
in a cell won't fit on the current page, 
Word inserts a page break before the 
row containing that cell and moves the 
entire row of cells to the next page. 
However, Word can insert page breaks 
only between rows of cells, not within 
a cell. If you type more text in a cell 
than will fit on a single page, the text 
that overflows the page shows on your 
screen in normal view but won't be 
printed. To prevent this, divide the cell 
contents among several rows. 

Q Can I edit graphics from other pro­ 
grams using Word's drawing feature? 

A Yes. Just double-click the graphic 
to display it in the graphics editing win­ 
dow. A TIFF or EPS graphic is con­ 
verted to a single PICT object (but any 
PostScript instructions are retained). 
Color objects are converted to the eight 
basic Macintosh colors, and bitmaps are 
converted to black and white. 

If you can't find the answer to your 
question here or in the rest of the doc­ 
umentation, please call us. We have 
expert technicians who are ready to help 
you get the most out of Word. In the 
United States, call (206) 635-7200. 
Outside the United States, contact your 
local Microsoft subsidiary. 
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