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C H A P T E R  1  

Welcome

Welcome to ScanSoft’s award-winning PaperPort software with which you 
can annotate, organize, file, adjust, and find scanned items. This guide 
explains how to use the PaperPort software. In addition to this guide, 
you can get more information from a variety of sources:

▼ TIP: You can also directly access ScanSoft’s Web site for information 
and support at http://www.scansoft.com.

XPLORE 
APERPORT

PaperPort Getting Started Guide
The fastest way to get acquainted 
with the PaperPort software and 
start using it.

Help 
Everything you want to know about the 
PaperPort software—“how-to” procedures, 
dialog box reference, and troubleshooting 
advice. Choose PaperPort Help from the 
ScanSoft menu
1



                  
FEATURES AT A GLANCE

This section gives you a quick look at the key features of the PaperPort 
software. 

Scan many types of items. You can scan most paper items, including 
newspaper clippings, reports, magazine articles, brochures, letters, 
memos, receipts, canceled checks, business cards, photographs, and 
line art. 

Scan items directly to other applications. With ScanDirect you can 
scan items directly to different applications—the PaperPort Desktop, the 
Page Viewer, electronic fax software, e-mail software, a word processor, 
an image editor, and more. You can scan an item directly to any 
PaperPort-supported application on your computer while 
simultaneously saving a copy on your hard disk for later use.

Select the best scan setting for the item and its use. With the 
PaperPort software, you select the scan setting that is best for a particular 
type of item and how you want to use that item. You can select a scan 
setting for storing color photos, filing articles, editing text (OCR), faxing 
items, making photocopies, and filing business cards. You can also 
customize a mode or create a new mode.

F A XSALES
REPORT

Choose a target application 
from the ScanDirect To 
menu or just press a 
ScanDirect function key.
1: Welcome2



      
View items in two ways. With the PaperPort software, you can view 
items in two ways: on the PaperPort Desktop or in the Page Viewer. 
The PaperPort Desktop displays a thumbnail, a small graphic that 
represents each item. The Page Viewer displays a close-up of a single page 
at a time. (You can however, open multiple Page Viewer windows at the 
same time.) The PaperPort Desktop and the Page Viewer are separate 
applications that you can use alone or together.

PaperPort Desktop

Page Viewer
Features at a Glance 3



      
Send items already on your computer to other linked applications. 
If items already reside on your computer, you can send them directly to 
other applications by using the PaperPort Link Bar. For example, you can 
send an item to your electronic fax software or quickly convert an item 
into text by using your word processing application along with the 
optical character recognition (OCR) software that came with the 
PaperPort software. The Link Bar is a separate application that you can 
use alone or together with the PaperPort Desktop and the Page Viewer.

Create your own filing system. To help you get organized, you can file 
PaperPort items into different folders. The Navigation pop-up menu on 
the PaperPort Desktop lets you easily navigate to different areas on your 
Macintosh computer. From the Folder directory, you can select the 
folder containing the items you want to view. You can also create 
Favorite Folders—folders that you want to use often and that always 
appear on the PaperPort Desktop. The folders and PaperPort items that 
appear in the PaperPort Desktop navigation pane directly reflect the 
folders and items that you have on your Macintosh computer. That 
means you have the flexibility of creating and managing folders from 
either the PaperPort Desktop or the Macintosh desktop.

Send an electronic fax 
by dragging an item 
onto the Fax link icon. 
1: Welcome4



      
Find items quickly. After you file items safely into folders, you can 
easily find them again by using the Find Document command on the 
PaperPort Desktop. Additionally, you can identify an item for quick 
retrieval by typing information in the Get Info dialog box to associate 
comments, keywords, or an author’s name with an item.

Navigation pop-up menu.

Directory of folders for 
the location shown in the 
Navigation pop-up menu.

Navigation pane.
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Combine single items into stacks. Many items you scan will probably 
be more than one page. You can combine individual items into a 
multi-page document called a stack. For example, to save receipts from 
a business trip, you scan the receipts, combine the receipts into a stack, 
and then stack the receipts on a scanned expense report. If you are 
creating a catalog of photographs, you can scan all the photographs to 
the PaperPort Desktop, and then catalog them using different stacks. 
You can stack single pages on the PaperPort Desktop or scan multiple 
items as a stack.

Import items from other applications on the PaperPort Desktop or 
in the Page Viewer. In addition to scanning, you can convert items that 
are saved in other file formats into PaperPort items. Then you can use all 
of the PaperPort software features with those items. The following figure 
shows the various ways of converting items.

You can stack all types of 
items, such as photographs 
and artwork or pages of a 
document.

Scan an item.

Import a file saved in another 
format, such as PICT, TIFF, 
GIF, or JPEG.

Drag and drop an item from another 
application onto the PaperPort Desktop 
or Page Viewer Link Bar icon. 

Create a new item by printing from 
another Macintosh application to 
the PaperPort Desktop. 
1: Welcome6



      
Save items in other formats. You can also save PaperPort items in 
other popular file formats, such as Joint Photographic Experts Group 
(JPEG) or Tag Image File Format (TIFF). For example, you can scan 
a photograph to the PaperPort Desktop and then save it as a JPEG. 
You can open that JPEG file in an application that reads JPEG files.

Add notes, highlight areas, and mark up a page. With the Annotation 
tools in the Page Viewer, you can add a note, highlight text, draw lines 
or arrows, circle information, or fill in preprinted forms. The following 
figure shows a sample of how you can use some of the Annotation tools.

Use the Highlighter 
tool to draw the 
reader’s attention 
to an area. 

Circle information 
with the Freehand tool. 

Use the electronic Note tool 
to add notes to an item.
Features at a Glance 7



             
Fine-tune an image. Use the Page Viewer image editing commands, 
such as Picture Wizard and Adjust Picture to fine-tune the exposure, 
color, and tint of an image.

WHAT’S NEXT

It’s time to start using the PaperPort software. For a quick overview of 
how to use the PaperPort software, see the PaperPort Getting Started 
Guide. For more detailed information about a PaperPort feature, 
see the remaining chapters of this guide and the PaperPort Help.

With Adjust Picture, 
you control the way 
a picture looks.
1: Welcome8



    
C H A P T E R  2

Scanning Items

This chapter tells you how to use PaperPort ScanDirect features 
to scan items directly to the PaperPort Desktop, the Page Viewer, 
or any supported link application, such as electronic fax, image editing, 
or OCR software. Basically, all you need to do is:

• Choose a target application

• Scan the item

The PaperPort software automatically selects appropriate scan settings 
for each application. However, you can customize the specific settings 
and scan modes. In this chapter, you will learn how to:

• Choose a target application 

• Select scan settings

• Select a scan mode 

• Select options to get the smallest file size or best quality image

• Set the paper insertion delay and edge detection

• Turn the communications port on and off
9



               
CHOOSING A TARGET APPLICATION AND SCANNING

By default when you scan an item, the PaperPort software places an 
image of the item on the PaperPort Desktop and automatically saves a 
copy of the item to your hard disk. By using ScanDirect, you can send 
scanned items directly to a different target application, such as:

• The Page Viewer. Immediately see a close-up view of the scanned 
item. You can modify the image in the Page Viewer, and then save 
the changes. 

• Photocopy. Make a copy of the scanned image on your printer.

• Electronic fax or e-mail software. Send a fax or attach an item to 
an e-mail message.

• Word processor. Display editable text automatically converted by 
the PaperPort OCR software.

• Image editor. Fine-tune and enhance a photograph or other art work.

• Other third-party applications that display the “PaperPort Ready” 
logo.

• Any supported application installed on your computer.

There are several ways to select a ScanDirect target application:

• Don’t do anything. If you don’t select a different target application, 
the PaperPort Desktop is the default target application.

• Choose an application from the ScanDirect To menu located under 
the ScanSoft menu.

• Choose an application from the Scan Settings dialog box.

• Press a ScanDirect function key. The function key you press selects 
the target application. 

• On the Link Bar, drag the link icon representing the target application 
into the area that says “ScanDirect To.”
2: Scanning Items10



                                          
USING THE SCANDIRECT TO MENU 

Use the ScanDirect To menu as a fast way to select a target application 
and scan an item. This method is appropriate if you do not want to first 
change scan settings or scan modes.

To use the ScanDirect To menu:

1. From the ScanSoft menu (located below the ScanSoft icon on the 
Macintosh desktop menu bar), choose the ScanDirect To submenu, 
and then choose a target application.

2. Insert the item into the scanner. After the item is scanned, 
the PaperPort software converts the image into a compatible format 
for the target application and opens it in the target application.

USING THE SCAN SETTINGS DIALOG BOX

If you want to first change settings or scan modes and then select a target 
application, use the Scan Settings dialog box to select scan settings and 
start the scan. For more information about scan settings, see “Selecting 
Scan Settings” later in this chapter.

To use the Scan Settings dialog box:

1. From the ScanSoft menu (located below the ScanSoft icon on the 
Macintosh desktop menu bar), choose Scan Settings. 

The Scan Settings dialog box appears.

Specific Page 
Viewer settings.

Target Application 
pop-up menu.
Choosing a Target Application and Scanning 11



                   
2. From the Target Application pop-up menu, choose an application. 
Scan settings and a scan mode appropriate for the application appear. 
In the previous figure, the Page Viewer settings appear.

3. Click OK.

4. Insert the item into the scanner. After the item is scanned, 
the PaperPort software converts the image into a compatible format 
for the target application and opens it in the target application.

USING SCANDIRECT FUNCTION KEYS

The ScanDirect function keys are programmed keys that you can use 
to send a scanned item directly to an application. When you press a 
function key, the PaperPort software uses the scan settings associated 
with a function key’s target application. The keys are:

• F5 PaperPort Desktop. Sends the scanned item to the PaperPort 
Desktop.

• F6 Page Viewer. Sends the scanned item to the Page Viewer. 

• F7 Photocopy. Prints a copy of the scanned item on your printer.

• F8 Fax. Sends the scanned item to your electronic fax software.

• F9 Word Processor. Converts the scanned item using the PaperPort 
OCR software, and then opens the item in your word processor.

• F10 Image Editor. Sends the scanned item to the image editing 
application supplied with the PaperPort software.

• F11 Settings. Displays the Scan Settings dialog box.

• F12 Show or Hide. Shows or hides the Link Bar on the Macintosh 
desktop.

If you press function keys F5–F10, the application associated with the 
key becomes the selected ScanDirect target application in the ScanDirect 
To menu and on the Link Bar. 
2: Scanning Items12



                 
The PaperPort software automatically selects applications for each key, 
including the word processor and image editor functions keys. However, 
you can change an application if you want, or you can disable the 
function keys.

To scan using a function key:

1. Press a ScanDirect function key.

2. Insert the item into the scanner. After the item is scanned, 
the PaperPort software converts the image into a compatible format 
for the target application and opens it in the target application.

To set function key preferences:

1. From the ScanSoft menu, choose Preferences. The Preferences 
dialog box appears.

2. From the Preferences pop-up menu, choose Other. The Other 
preferences appear.

3. To disable the function keys, deselect the Enable Function Keys 
checkbox.

Selects a target word 
processor for the F9 
function key.

Selects a target image editor 
for the F10 function key. Activates the ScanDirect 

function keys.
Choosing a Target Application and Scanning 13



                       
4. To select a word processor for the Word Processor function key, click 
the Text button. To select an image editor for the Image Editor 
function key, click the Image Editor button. A dialog box appears 
asking you to select the target application. The following figure 
shows the dialog box that appears when you choose a word processor. 
The applications available in the pop-up menu depend on the 
applications installed on your Macintosh computer.

5. From the Target pop-up menu, choose an application and click OK. 
The selected application name and icon appear in the Preferences 
dialog box.

SELECTING SCAN SETTINGS

Each target application has a set of scan settings that defines the way the 
scanner works and how the PaperPort software handles the scanned 
image. The PaperPort software chooses default settings that are often the 
most appropriate for a target application. However, if you want to change 
the settings, use the Scan Settings dialog box. This section tells you how 
to select scan settings for a specific target application. For information 
about selecting scan modes (also defined in the Scan Settings dialog box), 
see “Working with Scan Modes” later in this chapter.

▼ TIP: There are two ways to display the Scan Settings dialog box: 
(1) Choose Scan Settings from the ScanSoft menu; 
(2) Press the F11 function key.

Target pop-up menu.
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SELECTING PAPERPORT DESKTOP SCAN SETTINGS

If you want to scan several pages and automatically create a stack of the 
pages on the PaperPort Desktop, select the Multiple Scan option in the 
PaperPort Desktop scan settings.

To select PaperPort Desktop scan settings:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose PaperPort 
Desktop. The PaperPort Desktop settings appear.

3. Select the scan settings you want to use and click OK.

Target Application 
pop-up menu.

Prompts for the next page 
when you want to scan a 
multi-page item, and then 
creates a stack of the pages 
on the PaperPort Desktop.

Restores the 
default settings.
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SELECTING THE PAGE VIEWER SCAN SETTINGS

The Page Viewer scan settings provide options for creating a new item 
when you scan or stacking the scanned item onto an item currently open 
(active) in the Page Viewer.

To select the Page Viewer scan settings:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose the PaperPort 
Page Viewer. The Page Viewer settings appear.

3. Select the scan settings you want to use and click OK.

Creates a new item 
when you scan.

Target Application 
pop-up menu.

Restores the 
default settings.

Stacks the item that you 
scan onto the item currently 
displayed in the active 
Page Viewer window.
2: Scanning Items16



SELECTING PHOTOCOPY SCAN SETTINGS

When you choose Photocopy as the target application, the PaperPort 
software scans a copy of the item to your printer software and prints 
the item, just like a photocopy machine. 

To select Photocopy scan settings:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose Photocopy. 
The Photocopy settings appear.

3. Select the scan settings you want to use and click OK.

Target Application 
pop-up menu.

Displays the Print dialog 
box, so that you can make 
selections before you print.

Shrinks images that have 
printable material extending to 
the edge of the paper, so that 
the entire image is printed.

Saves a copy to the Favorite 
Folder you specify.

Prompts for the next 
page when you want to 
print a multi-page item.

Customizes the scan mode.
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SELECTING FAX SCAN SETTINGS

The Fax scan settings let you choose a fax package and other fax features. 
This feature is available only if your computer has fax software and a 
modem.

To select Fax scan settings:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose Fax. The Fax 
settings appear.

3. Select the scan settings that you want to use and click OK.

SELECTING E-MAIL SCAN SETTINGS

The E-Mail scan settings let you select the format of the attached 
scanned item. For example, if you choose PaperPort, the item is attached 
to the e-mail message as a PaperPort item. If the recipient does not have 
the PaperPort software, save the item in a different format.

To select E-Mail scan settings:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

Identifies the fax 
package you want 
to use.

Shrinks images that have 
printable material extending to 
the edge of the paper, so that 
the entire image is printed.

Saves a copy to the folder 
you choose.

Sets options specific to 
the fax software you use.

Prompts for the next page 
when you want to fax 
a multi-page item.

Restores the default settings.
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2. From the Target Application pop-up menu, choose the e-mail 
package you want to use. The e-mail settings appear. The following 
example shows settings for AOL mail.

3. Select the settings you want to use and click OK.

SELECTING WORD PROCESSING SCAN SETTINGS

When you select word processing scan settings, you select the format of 
the item that is sent to your word processing application.

To select word processing scan settings:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose a word 
processing application. The word processing settings appear for the 
selected word processor. The following figure shows settings for 
ClarisWorks.

3. Select the settings you want and click OK.

Saves a copy to the folder you choose.

Prompts for the next page when 
you want to scan and send a 
multi-page item.

Selects the format for the 
attached item.

Use the Editing Text scan 
mode when you scan a 
document that you want to 
convert to editable text.

Select the format for the 
file that is sent to the word 
processor.
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SELECTING IMAGE EDITING SCAN SETTINGS

With the image editing scan settings, you select the format of the item 
that is sent to your image editing application. The default scan mode 
for an image editor assumes you are scanning a color image.

To select Image Editing scan settings:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose your image 
editing application. The image editing settings appear for the 
selected image editor. The following figure shows settings for 
PhotoEnhancer.

3. Select the settings you want and click OK.

Use the Storing 
Photos scan mode 
when you scan 
a color item.

Select the format for 
the file that is sent 
to the image editor.
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SELECTING OTHER APPLICATION SCAN SETTINGS

In addition to the previously mentioned applications, you can scan items 
directly to other supported applications on your Macintosh computer. 
Many of your applications automatically appear in the ScanDirect To 
menu and the Scan Settings dialog box. The PaperPort software selects 
logical default scan settings for each application, such as selecting a word 
processor file format for a target word processing application. You can 
change the settings for a target application in the Scan Settings dialog 
box, if you want.

▼ NOTE: If an application name does not appear in the ScanDirect To 
menu and Scan Settings dialog box, and it is supported by the 
PaperPort software, you can add it as an application link. After adding 
it as a link, its name appears in the ScanDirect To menu and Scan 
Settings dialog box. For more information, see Chapter 9, “Using the 
Link Bar.” 

WORKING WITH SCAN MODES

The scan mode helps to define each target application’s scan settings. 
Usually, you do not need to change the scan mode associated with a target 
application. But at times, you may want to select a different mode or 
create a new mode. For example, assume you want to make a photocopy 
of a color document. The mode associated with Photocopy scans in black 
and white. To scan a color page and then print it on a color printer, you 
should select Storing Photos for the Photocopy target application.

From the Scan Settings dialog box, you can select predefined scan modes, 
customize predefined scan modes, and create new scan modes. The scan 
mode determines the sharpness of the image and the number of possible 
shades of gray or color. These selections affect the speed of the scan and 
the file size. The following table describes the different predefined scan 
modes. Depending on your scanner, not all scan modes may be available 
as described in the following table. 
Working with Scan Modes 21



Scan Mode 
Setting

To Scan Description

Filing 
Articles

Newspaper and 
magazine articles, 
receipts, forms, and 
other text items

Provides the fastest scan time 
and smallest file size. This is 
the PaperPort software 
default setting for scanning 
to the PaperPort Desktop.

Editing Text 
(OCR)

Business letters, 
contracts, memos, 
and other documents 
that you want to edit

Enhances the use of OCR 
software for converting image 
text to editable text. Provides 
higher quality and a larger file 
size than the Filing Articles 
scan mode. 

Filing 
Business 
Cards

Business cards and 
other documents with 
small or fine text

Provides the best setting 
for cards linked to other 
applications, such as a 
contact database. Provides 
the highest quality text 
setting.

Making 
Photocopies

Pages with many 
graphics, or mixed 
graphics and text, line 
art, or photos that 
require a quick scan

Creates a reasonable scanned 
image in a file that is not too 
large.

Storing 
Photos

Photographs and 
color images

Provides the ideal setting for 
color images, image editing, 
desktop publishing, and 
high-quality output. 
Results in a color scan with 
slower scan time and a larger 
file size. 
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SCAN MODE SAMPLES

Selecting the proper scan mode provides the best scanned image. 
Here are some samples of items scanned at various scan modes:

Dear Sir,

In response to your recent ad in the Food Is Great Journal, 
I am submitting my resume for your review.
As you can see, I have extensive experience.

The shell on the left was scanned with the Storing Photos 
setting, and the one on the right with the Filing Articles 
setting. As you can see, there is no appreciable difference 
in quality, because the shell is drawn in black and white. 
However, the file size is much greater if you use the Storing 
Photos mode. For this reason, Filing Articles is the more 
appropriate mode.

The original photo of the cow on the left was scanned 
with the Storing Photos setting. The image on the right 
is the same photo scanned with the Filing Articles 
mode. The Storing Photos mode is more appropriate.

The Filing Articles mode is the most appropriate for 
this letter because it has large, clear type and the 200 
dpi resolution is sufficient. If the typeface were smaller, 
you would use the Filing Business Cards mode or 
Editing Text mode, which scans at a higher resolution.
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ABOUT BIT DEPTH AND RESOLUTION 

Two factors that define a scan mode are bit depth and resolution.

Bit depth refers to the number of bits that the PaperPort software uses 
to recreate the paper image on the screen. The greater the bit depth, 
the more colors and shades of gray that are possible in the image.

When you scan a color or grayscale image, the scanner reproduces the 
image’s colors or grayscale based on the bit depth setting.

Resolution refers to the sharpness of the image and is measured in dots 
per inch (dpi). The higher the dpi, the greater the image’s resolution. 
But as resolution increases, so does the file size and the length of time to 
scan an item. Therefore, use the higher dpi settings only when necessary.

In addition to bit depth and resolution, the PaperPort software provides 
the SharpPage option. This option optimizes the scan for items that 
you scan in black and white (1 bit) and want to fax or convert using the 
PaperPort software’s OCR. SharpPage enhances the scan of an item that 
has colored text on colored background, so that the scanned image is 
more readable. 

SELECTING PREDEFINED SCAN MODES OR CREATING YOUR OWN

In the Scan Settings dialog box, you can select a different predefined scan 
mode for a target application or you can customize a predefined mode by 
selecting color, the number of grays, the resolution, or the brightness of 
the scan. You can also create new scan modes.

1 bit provides the fewest levels of gray and 
produces a black-and-white image that is best 
for letters and articles.

8 bit produces an image that can have up 
to 256 shades of gray or colors.

24 bit produces an image in millions of colors.
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▼ CAUTION: If you change a predefined scan mode, the changes 
are applied to all target applications that use that scan mode. For 
example, if you change the Storing Photos mode, target applications 
such as image editors and the Page Viewer that are set by default 
to use the Storing Photos mode, will be changed to use the new 
customized mode. It’s a good idea to create a new mode for use 
with a specific application or specific use instead of modifying a 
predefined mode. 

To choose a predefined scan mode:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose the target 
application for which you want to set the scan mode. Settings for 
the application appear. The following figure shows the Page Viewer 
settings.

3. From the Scan Mode pop-up menu, choose the mode setting you 
want. Notice that when you select a setting, the description below 
it changes. For example, the previous figure shows the description 
for the Storing Photos mode (24 bit, 100 dpi). 

4. Click OK.

Target Application 
pop-up menu.

Restores the 
default settings.

Scan Mode pop-up menu.
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To customize a predefined scan mode:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose the application 
for which you want to set the scan mode. Settings for the application 
appear. The following figure shows the settings for Making 
Photocopies.

3. Click the Edit button. The Settings For dialog box appears so that 
you can select the bit depth (number of grays or color), brightness, 
and resolution. The following figure shows the Settings for the 
Making Photocopies dialog box.

4. Choose settings and click OK. The Scan Settings dialog box appears. 
The new settings now become the settings used by the Predefined 
mode. 

▼ TIP: To revert to the original settings for a predefined mode, click the 
Defaults button.

Target Application 
pop-up menu.

Restores the 
default settings.

Scan Mode pop-up menu.

 Edit button. Customizes 
the scan mode.

Number of Colors pop-up 
menu. Choose Color if you 
want to scan a color item. 
Choose Black & White 
to scan black-and-white 
items.

Resolution pop-up menu.
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To create a new scan mode:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose the application 
for which you want to create a new scan mode. Settings for the 
application appear. (After you create a new mode, you can choose 
it for use with any application you want.)

3. If you want to base the new mode on a predefined mode, choose the 
mode from the Scan Mode pop-up menu.

4. From the Scan Mode pop-up menu, choose Create. A dialog box 
appears asking you to name the new scan mode.

5. Type a name and click OK. The Settings For dialog box appears. 
The following figure shows a new mode named Color Photocopies.

6. Select settings for the mode and click OK. The Scan Settings dialog 
box appears. The new scan mode appears in the Scan Mode pop-up 
menu.
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To delete a created scan mode:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Scan Mode pop-up menu, choose Delete. A dialog box 
appears asking you to select the scan mode you want to delete. 
You cannot delete predefined scan modes.

3. Select the scan mode you want to delete and click OK. The scan 
mode is removed from the Scan Mode pop-up menu.

▼ NOTE: You cannot change the name of a created scan mode. 
You must first delete the scan mode, and then create it again.

SCANNING COLOR AND GRAYSCALE ITEMS

By default, your scanner is probably set up to scan black-and-white items 
that you typically want to fax, file, or copy. All scan modes, except for 
Storing Photos, scan your items in black and white. If you want to scan 
color or grayscale items, you should either choose the Storing Photos 
mode for a target application, or change the scan mode Number of 
Colors to Grayscale (8 bit) for grayscale items and Color (24 bit) for 
color items. 

▼ NOTE: For some target applications Storing Photos is the default 
mode. Therefore, you do not need to complete the following 
procedure to scan color items to this type of target application.
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To scan color or grayscale items:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose the target 
application for which you want to set the scan mode. Settings for 
the application appear. 

3. From the Scan Mode pop-up menu, choose Storing Photos, or 
click the Edit button and then choose Color or Grayscale from the 
Number of Colors pop-up menu. The new settings now become the 
settings used by the selected target application. 

4. Scan your color or grayscale item.

After you scan the color or grayscale item, it is a good idea to change 
the target application scan mode back to its original setting, unless 
you will routinely be scanning color or grayscale items to the 
application. 

▼ NOTE: Color scanning takes longer and creates a larger file.

SCANNING TO GET THE BEST IMAGE

Using the scan settings, you can improve the quality of an image by:

• Changing the brightness and contrast of a scan 

• Straightening a crooked page 

• Removing the black edges

• Changing the file compression

You select these settings before you scan an item. For information about 
adjusting an image, such as changing the tint, brightness, and color after 
you scan an item, see Chapter 6, “Fine-Tuning Images.”
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CHANGING BRIGHTNESS AND CONTRAST

Sometimes an image is scanned with the brightness too light or too dark. 
For example, a note written with a light pencil may need to be scanned 
darker to improve legibility. Lightening or darkening the scan brightness 
can improve image quality and make it easier to read. Changing the 
brightness is similar to changing the setting on a photocopy machine 
to make the image lighter or darker. 

To change the brightness and contrast: 

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose the application 
for which you want to set the brightness. Settings for the application 
appear. 

3. Click the Edit button. The Settings For dialog box appears. 
It contains brightness and contrast control bars.

4. Drag the lever on the Brightness bar or Contrast bar to change 
the image. 

5. Click OK. The ScanDirect Settings dialog box appears.

6. Click OK to save the scan settings.

STRAIGHTENING PAGES AND REMOVING BLACK EDGES

If you inadvertently insert an item into the scanner at an angle, the 
Straighten Image option can automatically straighten the image on the 
screen. The option works with any item that has squared edges, which 
includes most business items. If you insert the page at a sharp angle, 
the Straighten Image option cannot always straighten the image. 
When this option is selected, scanning speed is slower.

When you scan an item that is narrower than 8-1/2 inches (21.6 cm) or 
that has torn edges, the Trim Image option can remove the black edges 
and fill them with white. 
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▼ TIP: If you do not use the automatic options to correct these 
problems before scanning, use the Straighten Page command or the 
Straighten Page tool, and the Trim Page command to correct these 
problems after scanning. For more information, see Chapter 6, 
“Fine-Tuning Images.”

To straighten pages and remove black edges when you scan:

1. From the ScanSoft menu, choose Scan Settings. The Scan Settings 
dialog box appears.

2. From the Target Application pop-up menu, choose the application 
for which you want to set options. Settings for the application 
appear. 

3. Click the Edit button. The Settings For dialog box appears. 
It contains the Straighten Image and Trim Image checkboxes.

4. Select the check boxes that you want.

5. Click OK. The Scan Settings dialog box appears.

6. Click OK to save the settings. 

▼ TIP: If you scan an item with black edges, the Trim Image option 
produces poor results. The PaperPort software looks for a white edge 
when performing this operation. 

SETTING THE COMPRESSION

The compression of a gray-scale or color item affects the quality and size 
of a saved file. The default selection is Good, a setting that is fine-tuned 
for the PaperPort software. If you have limited disk space or require a 
higher quality scanned image, you can adjust the compression. If you 
change the compression and then open and save the item again, you may 
increase the file size or change the quality of an image. 

▼ NOTE: You usually do not need to change the compression setting. 
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To set the compression:

1. From the ScanSoft menu, choose Preferences.

2. From the Preferences pop-up menu, choose Compression. 
Settings for compression appear.

3. Select the quality of the compression that you want and click OK.
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C H A P T E R  3

Viewing Items

With the PaperPort software, you can view an item in two ways: on the 
PaperPort Desktop or in the Page Viewer. The PaperPort Desktop and 
the Page Viewer are separate applications that are tightly integrated. 
You can run each application individually or together.

The PaperPort Desktop displays thumbnails of your items after you scan 
or display them on the PaperPort Desktop. It also provides an easy way 
to file items into different folders and navigate between the folders.

The Page Viewer displays a close-up view of an item so that it is readable 
on the screen, and lets you adjust and edit the quality and color of the 
image and add annotations to a page. 

This chapter tells you how to:

• View items on the PaperPort Desktop

• View items in the Page Viewer 

• Navigate between pages on the PaperPort Desktop or in the 
Page Viewer

• Switch between the PaperPort Desktop and the Page Viewer
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VIEWING ITEMS ON THE PAPERPORT DESKTOP 
The PaperPort Desktop is a work area like your own desk, where you can 
open different folders to display different papers, photographs, and stacks 
on the desktop. The following figure shows the PaperPort Desktop with a 
few sample items.

The left side of the PaperPort Desktop provides a Navigation pane. 
You use the Navigation pop-up menu to navigate to different locations 
on your Macintosh computer (such as a folder or disk) similarly to the 
way you navigate through the hierarchy of folders on your Macintosh 
computer when using a directory dialog box to save or open a file.

Below the pop-up menu is a list (directory) of the folders contained 
in the location named in the Navigation pop-up menu. You can go to 
a higher-level directory by choosing a location at a higher level in the 
pop-up menu. You can go to a lower-level directory by double-clicking 
a folder in the directory. For more information about selecting different 
folders, see Chapter 4, “Filing Items into Folders.”

View by icon.

View by list.

The number of 
PaperPort items 
contained in the 
selected folder and 
displayed on the 
PaperPort Desktop.

Page Navigator 
of a stack. 

Navigation pop-up 
menu.

A PaperPort 
item in the 
location 
named in the 
Navigation 
pop-up menu.

The total 
number of 
items in the 
selected folder.

The Folder directory 
displays all folders 
included in the 
location named in 
the Navigation 
pop-up menu.

Favorite Folders. 
These aliases 
always appear on 
the PaperPort 
Desktop.

Navigation pane. Thumbnail item. Stack. 
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The right side of the PaperPort Desktop displays the PaperPort items 
contained in the location named in the Navigation pop-up menu. 
The items can be single pages or multi-paged items called stacks. 
The status bar at the top of the PaperPort Desktop lists the number of 
PaperPort items in a folder and the number of total items in a folder. 
(A folder can contain items other than PaperPort items, but they will 
not appear on the PaperPort Desktop.)

▼ TIP: You can use the Import command to convert an item created 
using another application into a PaperPort item. For more 
information about importing, see Chapter 8, “Importing, Saving, 
and Deleting Items.”

STARTING AND QUITTING THE PAPERPORT DESKTOP 

You can start the PaperPort Desktop and display items several different 
ways.

To start and display the PaperPort Desktop, use one of these 
methods:

• Scan an item directly to the PaperPort Desktop. The PaperPort 
Desktop is the default target application when you scan. For more 
information about selecting a target application, see Chapter 2, 
“Scanning Items.”

• From the ScanSoft menu, choose Go to PaperPort Desktop.

• Drag an item to the PaperPort Desktop link icon on the Link Bar. 
For more information about using the Link Bar, see Chapter 9, “Using 
the Link Bar.”

• Double-click the PaperPort Desktop application icon.

• Double-click the PaperPort Desktop link icon on the Link Bar.

To quit the PaperPort Desktop application:

• From the File menu, choose Quit.
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MOVING ITEMS ON THE PAPERPORT DESKTOP

If the PaperPort Desktop becomes cluttered, you can rearrange the items. 

To move an item:

1. Click to select the item that you want to move, or use Shift-click 
to select multiple thumbnail items. 

2. Drag the item to the new location on the PaperPort Desktop, or 
choose Clean Up Desktop from the Desktop menu to rearrange 
the selected items. 

▼ TIP: To select all the items, choose Select All from the Edit menu.

To arrange all items:

• From the Desktop menu, choose Clean Up Desktop. The items 
are automatically reordered in neat rows starting from the upper-left 
corner of the PaperPort Desktop. 

▼ TIP: To arrange items alphabetically, hold down the Option key and 
choose the Clean Up Desktop command.
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VIEWING ITEMS BY ICON OR NAME

You can view items on the PaperPort Desktop in icon view or list view. 
The following figure shows items in list view.

To display an item list: 

• From the View menu, choose View by List, or click the View by List 
icon in the upper-right corner of the PaperPort Desktop. Each item’s 
filename, number of pages, file size, and date last modified appears. 

To display item thumbnails:

• From the View menu, choose View by Icon, or click the View by 
Icon icon in the upper-right corner of the PaperPort Desktop. 

Click either 
the View by 
Icon or View 
by List icon. 

Click a column 
title—Name, Pages, 
Size, or Last Modified—
to sort the list in that 
order.
Viewing Items on the PaperPort Desktop 37



WORKING IN THE PAGE VIEWER

While the PaperPort Desktop gives you an overall picture of all of the 
items on the PaperPort Desktop, the Page Viewer displays the details 
of a single page, so it is easy to edit an image, add annotations, or select 
information.

The Page Viewer displays a full-size or close-up view of one page. 
Although a stack has multiple pages, you can display only one page of 
a stack at a time in the Page Viewer. However, you can display multiple 
Page Viewer windows for different items. The following figure shows 
a sample page in the Page Viewer.

Magnifies the page 
(zoom in).

Name of the item 
you are viewing.

Reduces the page 
(zoom out). The Page Navigator displays the previous or next page of a 

multi-page item (stack) when you click the left or right arrow.

Page magnification.

The Annotation tools 
are for adding notes, 
highlighting areas, or 
selecting a section. 
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STARTING AND QUITTING THE PAGE VIEWER

You can start the Page Viewer in several different ways. 

To start the Page Viewer and display an item, use one of these 
methods:

• Scan an item directly to the Page Viewer. For more information about 
selecting the Page Viewer as the target application, see Chapter 2, 
“Scanning Items.”

• Double-click the Page Viewer application icon, and then choose 
the Open command in the File menu to select and open an item. 

• Double-click a thumbnail item on the PaperPort Desktop.

• Select an item on the PaperPort Desktop and choose Open from 
the File menu.

• Double-click a PaperPort item on your hard disk.

• Drag an item onto the Page Viewer link icon on the Link Bar.

• Double-click the Page Viewer link icon on the Link Bar.

To close an item in the Page Viewer:

1. From the File menu, choose Close, or click the close box. A message 
asks if you want to save changes. 

2. Click Yes to save the changes to an item. If you scan or link an item 
to the Page Viewer, you must click Yes to save a copy of the item on 
your hard disk.

To quit the Page Viewer:

• From the File menu, choose Quit.
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THE ANNOTATION TOOL BAR

After you display an item in the Page Viewer, you can use the Annotation 
Tool Bar to annotate items. For example, you can highlight text, circle 
information, or add a sticky note. The Annotation tools are as follows:

Pointer. Selects, moves, and resizes annotations on a page. 

Selection. Selects a section of a page that you want to crop, cut or copy. 
For example, you may want to copy a graphic for use in another 
application, such as in a word processing document. You also use this 
tool for cropping an area of a page or processing selected text with the 
OCR software provided with the PaperPort software.

Straighten Page. Draws a line that serves as a guide for straightening a 
page. For more information about how to use this tool, see Chapter 6, 
“Fine-Tuning Images.”

Mark-Up. Adds one or more lines of text in a transparent frame. This 
tool is especially useful for filling in forms because the form remains 
visible when you type text on it.

Note. Writes a note. For example, you can add your comments or 
identify important information.

Freehand. Draws freehand marks. For example, circle text and underline 
sentences.

Highlighter. Highlights an area, item, or text on a page. This directs a 
reader’s attention to specific details. If used in the opaque mode, it blocks 
out information that you don’t want shown on a printed or faxed copy. 

Arrow. Draws straight lines, with or without arrowheads, to point to 
specific items or text. This tool works well with mark-ups or sticky 
notes when you want to point out an item on a page.
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DISPLAYING AND HIDING THE ANNOTATION TOOL BAR

The Annotation Tool Bar is displayed by default when you view a page in 
the Page Viewer, unless you choose to hide it. 

To hide or display the Annotation Tool Bar:

• From the View menu, choose Hide Tool Bar or Show Tool Bar. 

The following sections show you how to use the Page Viewer. For more 
information about how to use the Annotation tools, see Chapter 7, 
“Annotating Items.”

ZOOMING IN OR OUT ON A PAGE 

In the Page Viewer, you can zoom in to display the details of a page, or 
zoom out to make the page smaller on the screen.When you zoom in, 
the page contents appear larger on the screen and are easier to see. 

Making the page smaller, or zooming out, reduces the size of the entire 
page to fit onto the screen. Notice that while you can see more of the 
page, you may not be able to read the text.

To zoom in or out on a page: 

1. Display the item in the Page Viewer. 

2. To zoom in, choose Zoom In from the View menu, or click 
the Zoom In icon. 

3. To zoom out, choose Zoom Out from the View menu, or click 
the Zoom Out icon.

▼ NOTE: To display the page at 100 percent, click the page 
magnification area, or choose Actual Size from the View menu. 
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ARRANGING THE PAGE VIEWER WINDOWS 

You can open multiple Page Viewer windows at the same time. 
Sometimes you will be able to work more easily if the windows are side 
by side or are placed on top of each other. You can arrange the windows 
in three ways using the Window menu. 

To arrange the Page Viewer windows: 

1. In the Page Viewer, open the items that you want to view.

2. From the Window menu, choose the Window menu command 
that you want. The following table describes the commands that 
are available.

NAVIGATING BETWEEN PAGES

You can move between pages in a stack on the PaperPort Desktop or 
in the Page Viewer by:

• Clicking the Page Navigator

• Choosing commands from the View menu

Command Description 

Tile Vertical Arranges the Page Viewer windows one 
above the other.

Tile Horizontal Arranges the Page Viewer windows side 
by side.

Overlay Windows Arranges the Page Viewer windows on top 
of each other so that all windows can be 
seen.
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To move between pages:

1. Select the item on the PaperPort Desktop, or display it in Page View. 

2. Click the right arrow of the Page Navigator to display the next page; 
click the left arrow to display the previous page. 

You can also move between pages by choosing the View menu 
commands: First Page, Last Page, Previous Page, and Next Page. 
You can also use the Go To Page command to move directly to a 
specific page in the stack. 

To go to a specific page in a stack:

1. From the View menu, choose Go To Page, or click the middle 
button of the Page Navigator. The Go To Page dialog box appears.

2. Type the page number that you want to go to, and click OK. 

SWITCHING BETWEEN THE PAPERPORT DESKTOP AND 
PAGE VIEWER

If both the PaperPort Desktop and the Page Viewer applications are 
active, you can switch between them by clicking the window that you 
want to make active, or choosing the application from the Macintosh 
Finder menu.

Previous Next

Click the middle of 
the Page Navigator 
to display the Go To 
Page dialog box.
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C H A P T E R  4

Filing Items into Folders

One of the primary benefits of using the PaperPort software is that it 
helps you get organized. Scanning the papers on your desk cleans up the 
clutter, but then what? Without some way of organizing your electronic 
copies of paper, you are simply trading clutter on your desk for clutter on 
your computer.

This chapter tells you how to save these items into separate folders that 
are like ordinary manila file folders, except that they are electronic. 
You’ll also learn how to create Favorite Folders—folders that you want 
to use often and that always appear on the PaperPort Desktop so you can 
quickly and easily file information. 

This chapter tells you how to:

• Display folders and items 

• Rename items

• File items into folders

• Create folders

• Make a Favorite Folder

• Remove a Favorite Folder

• Locate folders and items on your Macintosh computer

• Find items and annotated text
45



DISPLAYING FOLDERS AND ITEMS 
When you scan an item to the PaperPort Desktop or the Page Viewer, 
The PaperPort software saves the item on your hard disk. The folder 
in which it is saved is determined by the folder currently named in the 
Navigation pop-up menu. The PaperPort Folder is the default folder the 
first time you use the PaperPort software. The following figure shows the 
PaperPort Desktop with a few sample items. 

The left side of the PaperPort Desktop provides a Navigation pane that 
you use to navigate to different locations on your Macintosh computer. 
The right side of the PaperPort Desktop displays PaperPort items 
contained in the location named in the Navigation pop-up menu.

To navigate and display PaperPort items:

1. From the Navigation pop-up menu in the Navigation Pane, 
choose a location, such as a folder or disk. 

Below the pop-up menu, a list (directory) of the folders contained 
in the location named in the pop-up menu appears. 

Navigation 
pop-up menu.

The Folder 
directory displays all 
folders included in 
the location named 
in the Navigation 
pop-up menu.

Favorite Folders. 
These aliases 
always appear on 
the PaperPort 
Desktop.

Navigation pane. Thumbnail item.
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2. To go to a higher-level directory, choose an item at a higher level 
in the pop-up menu. To go to a lower-level directory, double-click 
a folder in the directory.

The PaperPort items contained in the location named in the 
Navigation pop-up menu appear on the right side of the 
PaperPort Desktop.

The following figure shows the navigation from the Macintosh 
hard disk to the PaperPort Folder. The PaperPort items in the folder 
appear on the PaperPort Desktop.

When you quit the PaperPort Desktop, the folder that is currently 
selected remains as the selected folder the next time that you start the 
PaperPort Desktop application. 

1. Choose the Hard Disk 
in the Navigation 
pop-up menu.

This folder contains 
five PaperPort items 
and a total of seven 
items.

Folders on the Hard 
Disk appear in the 
Folder directory.

2. Double-click the 
PaperPort Folder 
to open it. 

The PaperPort Folder 
name now appears in the 
Navigation pop-up menu.

The items in the folder 
appear on the right side 
of the PaperPort Desktop.
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RENAMING ITEMS

When you first place an item on the PaperPort Desktop, it appears as an 
untitled item. It’s a good idea to rename your items with a unique name. 

To rename an item on the PaperPort Desktop:

1. Click the title of the item. The text becomes highlighted.

2. Position the cursor in the text area of the title and click the mouse. 
As you position the cursor, it changes to an I-beam. When you click 
the mouse, the cursor starts to flash.

3. Type a new title for the item.

4. After you type the name, click another place on the PaperPort 
Desktop.

▼ TIP: You can also rename items in the Page Viewer by using the 
Save As command. For more information, see Chapter 8, “Importing, 
Saving, and Deleting Items.”

FILING ITEMS INTO FOLDERS

The PaperPort software provides several ways to file items into folders:

• Scan directly to a folder or another target application, such as your 
e-mail application, and save a copy of the scanned item on the 
PaperPort Desktop in one of your Favorite Folders. For more 
information about saving a copy of a scanned item into a folder, 
see Chapter 2, “Scanning Items.”

• Drag items from the PaperPort Desktop into a folder or Favorite 
Folder on the PaperPort Desktop.

• Drag items from the PaperPort Desktop into a folder on the 
Macintosh desktop.

• Drag items between folders on the Macintosh desktop.
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▼ TIP: You can use other Macintosh commands, such as Option-drag 
to copy an item into another folder, or Shift-click to select multiple 
items to file into a folder.

To drag an item into a folder:

1. On the PaperPortDesktop, use the Navigation pane to navigate to 
the location containing the item you want to file. The item appears 
on the PaperPort Desktop.

2. Drag the item into the folder in which you want to file it. Shift-click 
to select multiple items. The following figure shows an item dragged 
into a Favorite Folder.

To drag an item from the PaperPort Desktop to the Macintosh 
desktop:

1. On the PaperPort Desktop, select the folder that contains the item 
you want to move.

2. Drag the item from the PaperPort Desktop into a folder on the 
Macintosh desktop.

Name of the location 
containing the item 
you want to file.

Drag the item into the 
folder in which you want 
to file it. Shift-click to 
select multiple items.
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To drag an item between folders on the Macintosh desktop:

1. On the Macintosh desktop, navigate to the folder that contains 
the PaperPort item you want to move.

2. Select the item and drag it into another folder.

CREATING FOLDERS

You can create folders on the PaperPort Desktop or the Macintosh 
desktop. You can create a folder at any level—on the Macintosh 
hard drive, on an external drive, or within another existing folder. 
For example, you may want to create a folder named Business Travel 
and then create other folders within Business Travel for various 
categories, such as Receipts, Maps, and Accommodations.

▼ TIP: A good way to archive information is to scan items and then 
file them in folders that you create on a removable medium, such 
as a floppy disk, removable hard drive, or zip drive. For example, 
you may want to scan a variety of reference articles, and then file them 
on a ZIP drive in various folders based on subject matter.

On the Macintosh desktop, 
you can drag an item into a 
different folder.
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To create a folder on the PaperPort Desktop:

1. From the Navigation pane, navigate to the location where you want 
to create a new folder. The location name appears in the pop-up 
menu.

2. From the File menu, choose New Folder. A dialog box appears 
asking you to name the folder.

3. Type a name for the folder. 

4. Select the Add to Favorites checkbox if you want to automatically 
make the folder a Favorite Folder.

5. Click Create. The new folder is selected as the current folder in the 
Navigation menu.

To create a folder on the Macintosh desktop:

• On the Macintosh desktop, choose New Folder from the File menu.

On the PaperPort Desktop, navigate to the folder using the Navigation 
pop-up menu as described in “Displaying Folders and Items” earlier in 
this chapter.

▼ NOTE: Delete a folder the same way you would any folder from your 
Macintosh computer—by dragging it from the Macintosh desktop to 
the trash can. If you want to delete a Favorite Folder, you must first 
remove the folder from the list of favorites. For more information, 
see “Removing a Favorite Folder” later in this chapter.
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ADDING A FAVORITE FOLDER

A Favorite Folder is an alias—a folder that represents an actual folder on 
your Macintosh computer. Favorite Folders always appear in the Favorite 
Folders section of the PaperPort Desktop, regardless of the folder you 
choose from the Navigation pop-up menu. You can drag and drop items 
into Favorite Folders or use Favorite Folders to file a copy of an item that 
is scanned directly to another target application, such as your e-mail or 
fax application.

▼ NOTE: When you install the PaperPort software, several Favorite 
Folders, such as Articles, Receipts, Sample Files, and Photographs 
appear automatically in your list of Favorite Folders. You can keep 
these folders in your list of Favorite Folders or remove them as 
described in “Removing a Favorite Folder” later in this chapter.

To add a Favorite Folder:

1. From the Navigation pane, navigate to the folder that you want to 
make a Favorite Folder. The folder name appears in the Navigation 
pop-up menu.

2. From the File menu, choose Add folder to Favorites, where folder is 
the name of the selected folder. The selected folder appears in the list 
of Favorite Folders.

▼ TIP: To find the actual location of a Favorite folder on your 
Macintosh computer, use the Locate in Finder command. For more 
information, see “Locating Favorite Folders and Items” later in this 
chapter.
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REMOVING A FAVORITE FOLDER

If you no longer want a folder designated as a Favorite Folder, you can 
remove it from the Favorite Folders list. 

▼ NOTE: If you delete a folder from your Macintosh computer that is 
designated as a favorite, you should also remove the Favorite Folder 
from the list of Favorite Folders. Otherwise, an error message appears 
if you try to file items into the Favorite Folder.

To remove a Favorite Folder:

1. From the list of Favorite Folders, select the folder.

2. From the Edit menu, choose Remove folder from Favorites, 
where folder is the name of the selected folder. The selected folder 
is removed from the list of Favorite Folders.

▼ NOTE: For information about deleting items, see Chapter 8, 
“Importing, Saving, and Deleting Items.”

LOCATING FAVORITE FOLDERS AND ITEMS

Designating a folder as a favorite makes it easy to file information 
because the folder is always available on the PaperPort Desktop. 
However, at times you may want to find the physical location of a 
Favorite Folder. To locate a Favorite Folder, use the Locate in Finder 
command. You can also use this command to locate any item on the 
PaperPort Desktop.
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To locate a Favorite Folder or item on the Macintosh computer:

1. On the PaperPort Desktop, select the Favorite Folder or item that 
you want to locate.

2. From the File menu, choose Locate in Finder. The location 
containing the Favorite Folder or item appears as an open window 
with the Favorite Folder or item selected. The following figure shows 
the location results when the Articles Favorite Folder is located.

FINDING ITEMS 
Filing items into folders helps you keep your PaperPort Desktop 
organized, but you need to also be able to quickly locate those items. 
To search for items, use the Find Document command. With Find 
Document, you search for items by using different information called 
search criteria. You can search for an item by its filename, location, 
annotation text, and date modified. You can use one criterion or several 
criteria to help you find the item. For example, you can search for all 
files named Tax Laws that were modified between January 1, 1999 and 
June 1, 1999. At least one criterion must be met before a file is found.

To help ensure that an item is even easier to find at a later date, you can 
add information in the Get Info dialog box associated with an item. This 
data can include keywords, comments, or an author’s name. For example, 
you may want to add keywords or comments that describe the content of 
the item, such as new laws for 1999, competitor’s products, or health 
insurance information.

▼ TIP: You can also search for added annotations. For more 
information, see Chapter 7, “Annotating Items.”

The Articles Favorite 
Folder is selected.

After you choose 
the Locate in 
Finder 
command, 
the window 
containing the 
Articles folder 
appears with the 
folder selected.
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To add Get Info data:

1. On the PaperPort Desktop or in the Page Viewer, select the item 
for which you want to add information.

2. From the File menu, choose Get Info. The Get Info dialog box 
appears.

3. Type information in one or more of the fields that you want to use 
to identify the item.

4. Click Close. 

Type information that you 
want to use to search for this 
item at a later date.Displays the location 

of this item on your 
Macintosh computer.

You can also use the filename 
and modified date as search 
criteria.

Closes the dialog box.
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To find an item:

1. On the PaperPort Desktop, choose Find Document from the 
File menu. The Find Document dialog box appears.

2. In the Search For field, type the text for which you want to search. 
For example, if you typed data in the Get Info dialog box that 
describes the subject of the item, such as Tax Laws for 1999 or 
Sales Promotion, type one or more words of the description. If you 
are searching for an item that you tagged with the author’s name, 
type the name of the author. If you are searching for text contained 
in an annotation, type the annotation text.

3. Select one or more areas in which you want to look for the text. 
For example, if you type an author’s name in the Search For field, 
select Author. If you want to search in one or more areas, select 
multiple checkboxes. For example, if you want to search the 
Comments and File Name for the words Sales Promotion, select 
both checkboxes. The PaperPort software looks for items that 
match at least one criterion. All criteria do not need to be met.

Location pop-up 
menu. Select the 
location you want to 
search, such as the 
current folder or all 
Favorite Folders. 

Search for files by specifying 
a range of dates. 

Type any text for which 
you want to search.

Select one or more 
areas in which to look 
for the text.
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4. If you want to search for files by specifying the date or range of dates 
that the files were last modified, select Modified Between. 

Type the beginning date in the first box. Tab to the next box, 
and type the ending date. You can enter the date numerically 
in the format mm/dd/yy—for example, 5/15/99 or 6/29/99. 

5. From the Location pop-up menu, choose the location you want to 
search. You can search in all Favorite Folders, the current selected 
folder (the one named in the Navigation pop-up menu), or a specific 
Favorite Folder.

6. To search in folders within the selected folder, select the Search 
Enclosed Folder checkbox. Otherwise, the PaperPort software 
searches only in the top level folder that is named.

▼ TIP: To search the entire hard disk, make your hard disk a Favorite 
Folder. Then select the hard disk from the Location pop-up menu 
and select the Search Enclosed Folders option. You can also search 
your hard disk by making it the current “folder” by choosing it in 
the Navigation pop-up menu, and then choosing Current Folder 
from the Location pop-up menu.
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7. Click Search to begin searching for the files that match the search 
criteria you specified. 

Any matching file is listed in the Items Found window, as shown in 
the following figure. 

8. To open a file, double-click the filename in the Items Found box. 
The thumbnail appears on the PaperPort Desktop.

▼ TIP: You can drag and drop a found item from the Items Found 
window directly onto a link icon in the Link Bar or into a Favorite 
Folder. 

Select the filename here 
to display the item’s 
thumbnail in the 
preview area. 

Preview 
area.
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C H A P T E R  5  

Working with Stacks

Like many busy people, you may sometimes put items on your desk 
without organizing them. When you finally put them in order, you 
might stack the items by project, contact, or department. You use a 
method that helps you quickly find the stack you need.

With the PaperPort software, you can electronically organize items into 
stacks in much the same way that you do with paper items. A stack is a 
PaperPort item with multiple pages. Expense reports, contracts, memos, 
letters, presentations, and other business materials are often two or more 
pages. You can also create stacks of art work and photographs, such as a 
photo catalog of employee pictures or real estate photographs. You can 
stack and unstack these items electronically on the PaperPort Desktop. 

This chapter tells you how to:

• Stack items on the PaperPort Desktop

• Move between pages in a stack

• Unstack pages

• Reorder pages within a stack

• Insert a page into a stack

• Duplicate (copy) items

• Create a stack when you scan
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STACKING ITEMS ON THE PAPERPORT DESKTOP

If you don’t select scan settings that indicate that you want to scan a 
multi-page item, each scanned page appears on the PaperPort Desktop as 
a one-page untitled item. You can add other pages to the item by stacking 
each scanned page on top of the first one. You can also place one or more 
stacks on top of another stack. 

Legal contracts, for example, usually have many pages. If you scan a 
contract, each page becomes a separate untitled item; so you can combine 
the pages into a stack to create the entire contract. The following figure 
shows several stacked items.

 

USING DRAG AND DROP TO CREATE STACKS 

You can drag and drop the thumbnail of a selected item onto another 
item’s thumbnail to create a new item. If you drag and drop Untitled 1 
onto Untitled 2, the PaperPort software creates a stack with the name 
Untitled 2. 

To stack items by using the drag-and-drop method:

1. On the PaperPort Desktop, select the item or items that you want 
to stack. It can be a page or another stack.

When you select multiple items to stack, the PaperPort software 
stacks them in the order in which you select them. The item that 
you want to be placed on top of the stack should be selected first.

A stack of 
photographs 
provides a 
catalog that is 
easy to browse.

A stack of business 
cards provides a quick 
source of contacts.

A stack of memos and 
contracts keeps items 
from getting lost.
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2. Drag and drop the item onto the target item. 

As you drag the selected item over the target item, the target item 
is highlighted. Drop the item now. 

A stack that is created when a document A is stacked onto a 
document B. Notice that the stack that is created takes the name 
of the target document, in this case that of document B. 

3. Repeat Steps 2 and 3 until you finish creating the stack.

USING THE STACK COMMAND 

You can also use the Stack command to stack selected thumbnails into 
one item. The following figure shows a sales presentation that has three 
pages. To stack the pages and create one document rather than three, 
select the documents that you want to stack, and choose the Stack 
command.

To stack items by using the Stack command:

1. On the PaperPort Desktop, select the items that you want to stack.

2. From the Desktop menu, choose Stack. 

The PaperPort software places the first selected item on top and the 
other items underneath. 

Select three separate items 
you want to stack.

Choose the
Stack command.

The PaperPort 
software combines the 
documents to create a 
new document, which 
is a three-page stack.
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▼ TIP: If you scan items in order one after the other onto the PaperPort 
Desktop, they are automatically selected. All you need to do is choose 
the Stack command from the Desktop menu. Or, before you scan 
multiple pages, select the Multiple Page Dialog checkbox in the 
Scan Settings dialog box. The scanned pages are automatically 
stacked together.

MOVING BETWEEN PAGES IN A STACK 
You can move between pages in a stack on the PaperPort Desktop or 
in Page View by either of the following methods:

• Click the Page Navigator.

• Choose commands from the Page menu.

To move between pages in a stack:

1. Select the item on the PaperPort Desktop, or display it in Page View. 

2. Click the right arrow in the Page Navigator to display the next page. 
Click the left arrow to display the previous page. 

You can also move between pages by choosing the Page menu 
commands: First Page, Last Page, Previous Page, and Next Page. 
You can also use the Go To Page command to move directly to a 
specific page in the stack. 

To go to a specific page in a stack:

1. From the Page menu, choose Go To Page, or click the middle 
button of the Page Navigator. The Go To Page dialog box appears.

2. Type the page number you want to go to, and click OK. 

Previous Next

Click the middle of 
the Page Navigator to 
go to a specific page.
5: Working with Stacks62



UNSTACKING PAGES 
You can create new stacks by unstacking one or more pages from a stack. 

To unstack a page:

1. On the PaperPort Desktop, select the item that you want to unstack. 

2. Use the Page Navigator to display the page that you want to 
unstack. 

3. From the Desktop menu, choose Unstack Current Page.

The PaperPort software unstacks the selected page and creates a new 
untitled item. 

To unstack all pages in a stack:

1. On the PaperPort Desktop, select the item that you want to unstack.

2. From the Desktop menu, choose Unstack. 

The PaperPort software unstacks all the pages, places them on the 
PaperPort Desktop, and selects all the items. A new untitled item 
is displayed for each page of the stack. 

REORDERING PAGES IN A STACK

After you create a stack, you may want to reorder the pages. For example, 
if you have scanned a stack of invoices and then decide you want them in 
numerical order, you can unstack the invoices and then restack them in 
numerical order. 

A page can be unstacked and inserted into a different place in the stack. 
If a page is unstacked from a document, it becomes an untitled 
document. After navigating to the page where you want to place 
the untitled document, drag and drop the unstacked page at the 
new position in the original document. 
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To reorder the pages in a stack: 

1. On the PaperPort Desktop, select the stack and then display the page 
that you want to reorder.

2. From the Desktop menu, choose Unstack Current Page.

3. Drag the page away from the stack and onto the PaperPort Desktop.

4. Display the page that will follow the page that you want to insert.

5. Drag and drop the unstacked page onto the stack. 

INSERTING A PAGE INTO A STACK

Before you insert a new page, be sure that the page or stack that you want 
to insert is displayed on the PaperPort Desktop. 

To insert a page into an existing stack: 

1. On the PaperPort Desktop, select the source item. 

2. Move to the page in the target item where you want to insert the new 
page. The new page will be inserted in front of the current page.

3. Drag and drop the new page onto the target stack. 

The PaperPort software places the page at the new location and 
renumbers the remaining pages in the stack.

You can place the pages of one stack at the end of another stack. In the 
following example, Document A is a two-page stack and Document B is 
a five-page stack. The following steps tell you how to stack Document B 
at the end of Document A. 
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To place one stack at the end of another stack:

1. On the PaperPort Desktop, select the stack whose pages you want 
first in the new stack. 

In this case, select Document A.

2. Drag and drop the first stack onto the target stack. 

Drag and drop Document A onto Document B. The new stack 
is seven pages. Pages 1 and 2 from Document A are the first pages 
in the stack, and the pages from Document B are at the end.

DUPLICATING ITEMS 
At times you may want to duplicate an item on the PaperPort Desktop. 
For example, after you scan a letter, you can duplicate the scanned letter, 
stack it onto other documents, and then send the documents by using 
your electronic fax software. 

To duplicate an item:

1. On the PaperPort Desktop, select the item. 

2. From the Desktop menu, choose Duplicate.

You can also hold down the Option key and drag the selected item 
into a different folder, to create a copy of the item in the folder. 

▼ TIP: To copy a page in a stack, click the Page Navigator to move to 
that page in the stack. Then choose Duplicate Current Page from the 
Desktop menu. The duplicated page appears as an untitled item on 
the PaperPort Desktop.
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CREATING STACKS WHEN YOU SCAN

If you want to scan a multi-page item and have it appear as a stack, select 
the Multiple Page Scan Dialog option in the ScanDirect Settings dialog 
box. When you select this option, the PaperPort software prompts you 
to insert the next page as you scan the item and automatically creates 
a stack. 

You can select this option when you use ScanDirect to scan to any 
target application including the PaperPort Desktop, Page Viewer, 
your electronic fax software, or OCR software. For more information 
about ScanDirect settings, see Chapter 2, “Scanning Items.”
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C H A P T E R  6

Fine-Tuning Images

Sometimes, after you scan an image and view it in the Page Viewer, 
you notice that the page has small marks or smudges, or is crooked. 
You may also notice that a picture is out of focus or has poor color 
or contrast. You can correct these problems by using the Page menu 
commands. This chapter tells you how to:

• Straighten or trim a page

• Clean a black-and-white page

• Rotate pages

• Sharpen the focus of an image

• Adjust and enhance an image

• Undo a change

STRAIGHTENING AND TRIMMING PAGES

Use the Straighten Page command or the Straighten Page tool 
to straighten a page that you inadvertently scanned at an angle. 
Use the Trim Page command if you scan a document that is narrower 
than 8-1/2 inches (21.6 cm) or that has torn edges. The Trim Image 
option can remove the black edges.
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To straighten or trim a page by using the Page menu command:

1. Display the page that you want to change on the PaperPort Desktop 
or in the Page Viewer.

2. From the Page menu, choose Straighten Page or Trim Page.

To straighten a page by using the Straighten Page tool:

1. Display the page that you want to straighten in the Page Viewer.

2. On the Annotation Tool Bar, click the Straighten Page tool. 
The cursor changes to a crosshair.

3. Drag the crosshair down the page to draw a line. The PaperPort 
software uses the line as a guide and straightens the page.

CLEANING BLACK-AND-WHITE PAGES

Sometimes a page has small marks, dots, or speckles that appear on 
the scanned image. For example, if you scan a newspaper article, the 
newsprint may have speckles that the scanner picks up. If you want to 
process a scanned text image using OCR software, the speckled pages can 
slow down the performance of the software and produce poor results.

To clean a page:

1. Display the page in the Page Viewer.

2. From the Page menu, choose Clean Page.

▼ TIP: To remove heavy splotches and marks, use the Annotation 
selection tool to select the marks, and then choose the Cut command 
from the Edit menu. For more information, see Chapter 7, 
“Annotating Items.”
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ROTATING PAGES

If you inadvertently scan a page upside down, you can rotate the page 
and place it in the upright position. You can also rotate a page to change 
the original direction of an image, thus creating a different impact, 
or you can turn a graphic upside down by flipping it. You can rotate 
and flip pages on the PaperPort Desktop or in the Page Viewer.

For example, you can scan a logo or company name horizontally and 
rotate it so that the logo is displayed vertically. The following illustration 
shows the Tropical Blends logo (a) in its original position, (b) rotated 
left 90 degrees, (c) rotated right 90 degrees, (d) flipped horizontal, 
and (e) flipped vertical.

 

(d) Flipped 
horizontal

(a) Original position

(c) Rotated right 90o

(e) Flipped vertical

(c) Rotated 180o

(b) Rotated left 90o
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To rotate or flip a page: 

1. Display the page that you want to rotate on the PaperPort Desktop 
or in the Page Viewer. The Rotate command rotates the current 
page, not an entire stack. 

2. From the Page menu, choose Rotate Left 90˚, Rotate Right 90˚, 
Rotate 180˚, Flip Horizontal, or Flip Vertical.

▼ NOTE: You cannot rotate or flip a page that has annotations. 
If the page you want to rotate has annotations, you must cut the 
annotations, rotate the page, and then paste the annotations back 
onto the page. 

SHARPENING THE FOCUS OF AN IMAGE

Sharpen the focus of an image with the Sharpen Picture command. 
If you want to create a special effect, use Sharpen Picture to blur 
a picture. 

To sharpen an image:

1. Display the image in the Page Viewer.

2. From the Page menu, choose Sharpen Picture. An enlarged view 
of the image appears with a Focus control bar.
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3. Drag the picture to position it in the window. The pointer changes 
to a hand, allowing you to “pan” the picture.

4. Drag the arrows on the Focus bar to the left to blur and to the right 
to focus the picture.

5. Click OK. A progress dialog box appears as the picture is adjusted.

ADJUSTING AND ENHANCING IMAGES

The PaperPort software provides three different ways to adjust and 
enhance your images:

• Picture Wizard. With Picture Wizard, you are guided through a 
three-step process of adjusting an image. Use Picture Wizard if 
you want a little extra help when adjusting an image.

• AutoFix. With AutoFix, you can automatically improve an image. 
Use this command for a quick fix of a poor image. Do not use this 
command with images that just need minor adjustments.

• Adjust Picture. With Adjust Picture, you control the adjustments and 
enhancements to an image. Use Adjust Picture when you want to have 
complete and finer control of the changes. 

Drag the arrows on the 
bar left and right to blur 
or focus the picture.

Drag the picture to position it 
in the window.
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ADJUSTING A PICTURE WITH THE PICTURE WIZARD

The Picture Wizard leads you through the three-step process of adjusting 
the exposure, color, and tint of an image. For each of these settings, 
Picture Wizard displays different samples of your image for you to choose 
the one you like best. If you don’t like any of the images, you can slide an 
adjustment bar to further change the appearance of the image.

To adjust a picture with the Picture Wizard:

1. Display the picture in the Page Viewer.

2. From the Page menu, choose Picture Wizard. 

Step 1, Exposure, appears with different samples of your image. 
The original image appears as the center picture and in the 
upper-right corner of your screen.

Click the 
original 
picture to 
revert to the 
original 
exposure.

Instructions lead you 
through the process.

Slide the bar to change 
the exposure in the 
sample pictures.

If you are 
satisfied with 
the original 
picture’s 
exposure, click
the middle 
picture.
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3. Click the picture that you like best, or if you want to further adjust 
the exposure, slide the lever on the Exposure bar to the right or left, 
and then click a picture.

As you slide the lever, the exposure in all samples changes. 
If you want to return the pictures to their original state, 
click the Return To Original picture.

After you click a picture, Step 2, Color, appears with samples of 
your picture.

4. Click the picture that you like best, or if you want to further adjust 
the color, slide the lever on the Color adjustment bar to the right 
or left, and then click a picture. As you slide the lever, the color in 
all samples changes.

After you click a picture, Step 3, Tint, appears with samples of 
your picture.

5. Click the picture that you like best, or if you want to further adjust 
the tint, slide the lever on the Tint adjustment bar to the right or left, 
and then click a picture. As you slide the lever, the tint in all samples 
changes.

After you complete the last step, a progress dialog box appears as 
your picture is adjusted.

▼ NOTE: You do not need to complete all steps to adjust a picture. 
You can click the OK button at any time. The changes you make in a 
previous step will be saved. For example, to adjust only the exposure, 
select a picture in Step 1, then click OK. To adjust only the color, 
click the center picture in Step 1 (retaining the original picture 
exposure), adjust the color in Step 2, and click OK.
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AUTOMATICALLY ADJUSTING A PICTURE

Use PaperPort’s AutoFix Picture command to automatically improve the 
brightness, contrast, color, and tint of a color picture. The PaperPort 
software uses an internal process that analyzes a picture and fixes what’s 
wrong. For example, if you take a photograph of a red sports car, scan it 
and notice that the color of the scanned picture is not true red, you can 
use AutoFix to adjust the color.

AutoFix works best with 24-bit true color images. If you use AutoFix 
with a GIF file (8 bit), it will probably worsen the image. If want to use 
Autofix with an 8-bit image, first convert the image to a 24-bit color 
image using another image editing application or by rescanning the 
color image using the Storing Photos mode.

To automatically adjust a picture:

1. Display the picture in the Page Viewer.

2. From the Page menu, choose AutoFix Picture. A progress dialog 
box appears as Autofix adjusts the picture.

ADJUSTING A PICTURE YOURSELF

The Adjust Picture command is similar to the Picture Wizard in that you 
control settings, such as color and tint. However, you make all changes 
on one screen and without any instructions from the PaperPort software. 
You make adjustments by using an Adjustment bar and by selecting one 
or more of the sample pictures, multiple times. For example, if the 
photos of your prize-winning flowers don’t appear as vibrant as you like, 
or the contrast between the leaves and petals is not quite right, you can 
enhance the color and adjust the contrast to make the picture truly 
representative and as beautiful as the live flowers.

At any time during the adjustment, you can click the Revert button or 
select the original picture in the upper-right corner of the screen to return 
to the original picture. You can also click the Undo Last button to undo 
the last adjustment.
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▼ NOTE: With grayscale pictures, you can adjust only the brightness 
and contrast.

To adjust a picture yourself:

1. Display the picture in the Page Viewer.

2. From the Page menu, choose Adjust Picture. Samples of your 
picture appear. The original picture appears in the upper- right 
corner of your screen. The middle picture is your “working” picture 
and is the one you save when you make adjustments and click OK.

3. Click the Adjustment button that you want to use, such as 
Brightness/Contrast. 

4. (Optional) To increase or decrease the degree of adjustment to the 
sample pictures, drag the arrows on the Amount of Adjustment bar 
to the right or left. Each of the sample pictures changes to reflect 
your adjustment. If you drag the arrows to the right, the change to 
the pictures is greater. If you drag the arrows to the left, the change 
to the pictures is less. 

Adjustment 
buttons.

Click the original 
picture to return 
all samples to their 
original state.

Working 
picture.

Adjustment bar. 
Slide the arrows 
to change all 
sample pictures.
Reverts to 
original picture.

Click a picture to move it 
to the center and make it 
your working picture.

Undoes the 
last change.
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5. Click a picture that you like. The selected picture moves to the 
center as your working picture. All other pictures are adjusted 
relative to the center picture. For example, if you click the upper-left 
picture, which is darker with greater contrast, it moves to the center. 
All other pictures automatically adjust and become darker and with 
greater contrast.

If you pick the upper-right picture, which is lighter and with less 
contrast, it moves to the center and all other pictures are adjusted to 
a lighter brightness and contrast. You can continue to click pictures, 
until you are satisfied with the way the center picture looks. 

6. Repeat Steps 4 and 5 until you have the center picture just the way 
you want it.

7. To adjust another setting, such as color or tint, repeat Steps 3–6.

8. After you complete all adjustments, click OK. A progress dialog box 
appears as your picture is adjusted.

Selecting the upper-left picture moves it to the 
center. All other sample pictures are changed 
(in this example, darkened) relative to the new 
working center picture. 

Selecting the upper-right picture moves it to the 
center. All other sample pictures are changed 
(in this example, lightened) relative to the new 
working center picture. 
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UNDOING AN ADJUSTMENT

Like many other Macintosh commands, you can use the Undo command 
to undo a Page menu adjustment command in the Page Viewer. 
For example, you can undo a change that you make to an image, 
such as Sharpen Page or undoing AutoFix.

To undo an adjustment:

• In the Page Viewer, choose Undo command from the Edit menu, 
where command is the name of the command you just used. 
For example, to undo AutoFix you choose Undo AutoFix from 
the Edit menu. The picture reverts to its original state.
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C H A P T E R  7

Annotating Items

To communicate well, you need to draw the reader’s attention to 
important information. One way to do this is by adding an annotation 
(a note, comment, or emphasis) to a page. When working with paper 
pages, you can highlight text by using highlighter markers, add notes, 
and circle information with a pen or pencil. With the PaperPort software 
you can do these same things, but in an electronic form by using the 
Annotation tools.

This chapter tells you how to use the Annotation tools to: 

• Copy, cut, and paste PaperPort images

• Add images from other applications

• Crop information

• Add notes

• Highlight information

• Add freehand annotations

• Draw lines and arrows

• Add graphics to a page

• Fine-tune the font, color, text, size, and location of annotations

• Copy, cut, and paste annotations

• Display and hide annotations

• Delete annotations

• Fill in forms and add text using the Mark Up tool
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A LOOK AT THE ANNOTATION TOOLS 
After you display an item in the Page Viewer, you can use the Annotation 
tools to add annotations.

 

▼ TIP: To keep a tool selected so that you can use it continually, 
double-click the tool. Otherwise, the Pointer tool is reselected 
after you use a tool. 

The remainder of this chapter tells you how to use these tools to 
add annotations. For information about the Straighten Page tool, 
see Chapter 6, “Fine-Tuning Images.”

Mark-Up. 
Adds text.

Arrow. Adds an 
arrow or line.

Note. 
Adds a note.

Freehand. 
Circles or 
underlines 
information.

Highlighter. 
Highlights 
information.

Selection. Selects the section 
you want to cut, copy, or crop.

Straighten Page. 
Draw a line that 
serves as a guide 
to PaperPort for 
straightening a page. 
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COPYING, CUTTING, AND PASTING PAPERPORT IMAGES

You can copy or cut images from a page in the Page Viewer and paste it 
onto another page in the Page Viewer, into another application, or onto 
the Clipboard. You can:

• Paste to another location on a page or another page of the same item 
you are currently viewing in the Page Viewer.

• Paste to a different item that is open in the Page Viewer.

• Expand the borders of a page by pasting an image. As you drag the 
pasted image off the PaperPort page, the page is automatically resized 
to include the image.

• Paste to another application (such as a word-processing or drawing 
application).

The pasted information is always an image, not editable text. 
For example, information copied from a PaperPort page and pasted onto 
a word-processing page cannot be edited as text. If you want to convert 
an image to text, use the Copy as Text command or a word processing 
link. For more information, see Chapter 9, “Using the Link Bar.”

To copy and paste images: 

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Selection tool. The cursor 
changes to a crosshair.

3. Drag the mouse to surround the text or image that you want to copy. 
A dashed box appears around the information as you select it.

4. From the Edit menu, choose Copy.

5. To paste the selection onto a PaperPort page, display the target page 
in the Page Viewer. To paste the selection into another application, 
such as a Microsoft Word file, switch to that file using your usual 
method. 

A dashed box 
appears.
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6. Click the target location, and choose Paste from the Edit menu. 
The copied information appears. 

If you pasted the information onto a PaperPort page, it appears in 
the center of the window. 

7. Drag the image to the location you want.

You can either paste over existing information on the target page or 
expand the target item with the pasted information. Pasting over 
existing information replaces the information in the target item.

If you drag the pasted information beyond the right or bottom 
borders of the target page, it automatically expands to incorporate 
the pasted image after you embed it. You cannot drag the pasted 
image past the left and top borders.

8. Click anywhere else on the page. The image is embedded at the 
new location. 

▼ NOTE: You cannot use the Selection tool to copy and paste 
annotations that you add to a page. For information about copying 
and pasting annotations, see “Copying, Cutting, and Pasting 
Annotations” later in this chapter.

ADDING IMAGES FROM OTHER APPLICATIONS

You can add images, such as graphics or photographs created in other 
applications to a page displayed in the Page Viewer. This feature is a 
useful way of incorporating art from a variety of sources.

To add an image:

1. Start the application that currently contains the image or that you can 
use to view the image. For example, you can view the Encapsulated 
Postscript (EPS) image shown to the left using Adobe Photoshop.

2. Copy the image to the Clipboard.

3. In the Page Viewer, display the target page.
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4. From the Edit menu, choose Paste. The image appears, surrounded 
by a dashed box, on the Page Viewer page. While the dashed box 
is displayed, you can move the image.

5. To move the image, drag it to the new location. After you release 
the mouse button and select another tool, the graphic becomes 
embedded on the page and can no longer be moved.

CROPPING A PAGE

You can also use the Selection tool and the Crop command to select 
an area of a page and then crop or remove the area that is not selected. 

To crop a page:

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Selection tool. The cursor 
changes to a crosshair. 

Pasted graphic.

A note adds details.
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3. Drag the mouse to surround the text or image that you want to keep; 
the area not selected will be cropped. A dashed box appears around 
the information as you select it.

4. From the Edit menu, choose Crop. Only the selected area remains 
on the page.

WORKING WITH NOTES 
Notes are similar to paper notes that you stick on a paper page or item; 
they can contain several lines of text, and you can place them wherever 
you like on a page. As with a paper note, when you place a PaperPort 
note on a page, the note covers the information beneath it. However, 
you can make PaperPort notes as large or as small as you like, or collapse 
them, minimizing the amount of information that is hidden. You can 
also change the size, shape, color, and location of each note.

The following sample shows three notes added to a sales letter. Two notes 
are expanded and can be read; one note is collapsed so that it does not 
cover underlying text.

This note covers the text 
underneath it.

This note is collapsed. 
Double-click to expand it.

 Note tool.
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ADDING NOTES 

You can add as many notes to a page as you want. Notes can be very 
useful. For example, you may want to add notes to help remind yourself 
to perform a task, such as reviewing a memo by a certain date or passing 
a document on to a coworker.

To add a note:

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Note tool. The cursor 
changes to a crosshair.

3. Click anywhere on the page and the default note size appears, or drag 
the mouse to create the frame for the note. The note can be any size 
that you want. When you release the mouse button, the cursor is 
automatically placed within the note.

4. Type the note text. The note borders expand vertically to 
accommodate the amount of text that you type. 

▼ TIP: To resize a note, click the Pointer tool and select the note. 
Drag the handles on the note box to resize it.

COLLAPSING AND EXPANDING NOTES 

At times, you may want to collapse your notes so that they do not block 
information, such as when you add a note that you want to use later to 
search for information, or when a note provides extra information to 
a reader. When you are ready to read the note, simply expand it.
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To collapse notes: 

1. Display the page in the Page Viewer.

2. Select the note or notes that you want to collapse. You can collapse 
notes individually or as a group.

3. From the Annotation menu, choose Collapse Note. All selected 
notes change to a collapsed form.

To expand collapsed notes: 

1. Display the page in the Page Viewer.

2. Select the note or notes that you want to expand. You can expand 
notes individually or as a group.

3. From the Annotation menu, choose Expand Note. All selected 
notes expand.

▼ TIP: Double-click any note to toggle between the expanded and 
collapsed forms.

Collapsed note.

One note expanded 
and one note collapsed.
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HIGHLIGHTING INFORMATION 
Use the Highlighter to call attention to specific areas or text on a page, 
just as you would use a marker to highlight a printed page. For example, 
you may want to highlight an important paragraph or key phrases.

You can also use the highlighter in the opaque setting (a solid color that 
covers the underlying information) to prevent others from seeing the 
information, perhaps when the page is printed or sent as an electronic 
fax. For example, in the following sample, the prospective employee’s 
salary demands are blocked out. Reviewers who receive this information 
as an electronic fax or a printed copy cannot see the blocked-out text.

 

To highlight information: 

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Highlighter tool. 
The cursor changes to a crosshair.

3. Drag the cursor across the text that you want to highlight.

Highlighter tool.

Highlighted text 
is easy to spot.

Highlighted text

Handle
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To change the highlighting to opaque or transparent: 

1. Display the page in the Page Viewer.

2. Select the highlighting that you want to change. Handles appear 
at the corners of the highlighted box. 

3. To change to opaque or transparent, choose the Opaque 
or Transparent command from the Annotation menu.

ADDING FREEHAND ANNOTATIONS 
Use the Freehand tool to draw, underline, circle, scribble, and mark 
a page. You control the color and whether the line is opaque or 
transparent. The following sample shows how you can use the freehand 
annotation to draw attention to the costs noted on an invoice.

To add a freehand annotation: 

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Freehand tool. 
The cursor changes to a paintbrush. 

3. Drag the brush to circle, draw, or mark text.

When you 
circle text, 
others can 
quickly locate 
important 
information.

Freehand tool.
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To customize the freehand annotation: 

1. Display the page in the Page Viewer.

2. Select the freehand annotation. Handles appear around the selected 
freehand annotation. 

3. From the Annotation menu, choose the command you want.

Create an opaque 
freehand annotation that 
covers the underlying 

Select a freehand 
line width.

Create a transparent 
freehand annotation that 
lets you see the underlying 
information. 
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DRAWING LINES AND ARROWS 
Use the Arrow tool to add lines and arrows to a page. This is a convenient 
way to point to important details or to connect an annotation to an area 
on a page.

The following procedures tell you how to add an arrow annotation 
and customize the line width, opacity, and arrowhead location. 

To add lines and arrows: 

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Arrow tool. 
The cursor changes to a crosshair. 

3. Drag the mouse to create an arrow. 

To customize lines and arrows: 

1. Display the page in the Page Viewer.

2. Select the line or arrow. Handles appear at each end of the arrow.

3. Choose the appropriate command from the Annotation menu.Handle

Create an opaque arrow or line that 
covers the information underneath it.

Create a transparent arrow or line that 
displays the underlying information. 

Choose the line width.

Choose an arrowhead.
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FINE-TUNING ANNOTATIONS 
You can fine-tune an annotation by changing the color of the annotation 
background or text, editing and customizing the font or text size, and 
moving and resizing an annotation. You can make these selections before 
or after using an annotation tool.

SELECTING THE FONT AND COLOR 
You can change font characteristics, including style and type size. You can 
also change the color of all PaperPort annotations, including the color 
of the text or the background color of a note, mark-up, or freehand 
annotation. You can set characteristics before you add an annotation, 
or change characteristics of an existing annotation.

To set font characteristics before adding an annotation:

1. Select the Mark-Up or Note tool.

2. Select commands from the Annotation menu to change the style, 
size, or font.

3. Click the location on the page where you want to add the annotation 
text.

Select a style, such 
as bold or italic.

Select a type size.

Select a font. Which fonts 
are available depends on 
the fonts installed on the 
Macintosh computer.
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To select the font of an added annotation:

1. Click the text of the annotation.

2. Select a command from the Annotation menu to change the style, 
size, or font.

To select the color of an annotation:

1. On the Annotation Tool Bar, click the Annotation tool you want 
to use.

2. From the Annotation menu, choose Color. A color selection 
window appears.

3. Select a color on the color wheel, or scroll to select settings for 
brightness, saturation, color, and so on. Click OK.

4. Add the annotation.

▼ TIP: If you have already added an annotation and want to change 
the color, use the Pointer tool to select the annotation. Then repeat 
Steps 2 and 3.

To change the color of annotation text: 

1. On the Annotation Tool Bar, click the Mark-Up tool. 

2. From the Annotation menu, choose Color. A color selection 
window appears.

3. Select the color that you want to use, and click OK.

4. Select the Mark-Up or Note tool to add annotation text.

▼ TIP: If you have already added annotation text in a mark-up or note 
and want to change the color, select the Mark-Up tool, and then select 
the annotation text. Repeat Steps 2 and 3 in the preceding procedure 
to change the color. 
7: Annotating Items92



EDITING ANNOTATION TEXT 

As described previously, you can use the PaperPort software to customize 
the font, style, and point size of a mark-up or note text before or after 
typing it. You will also find it easy to edit the text.

To edit annotation text:

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Mark-Up tool. 
The cursor changes to an I-beam pointer. 

3. To edit text, drag the cursor to select the text that you want 
to change. Then type the new text. 

To add new text, click the location where you want to enter the text, 
and type the new text. You can also use the Cut, Copy, Paste, 
and Clear commands in the Edit menu to cut, copy, paste, 
and remove text.

MOVING AND RESIZING ANNOTATIONS 

After adding an annotation, you may decide that you want to move it to 
another location on the page or change its size. For example, you may 
want to change the shape of a text frame, increase a highlighted area, 
or lengthen an arrow. If you want to move an annotation to another page 
within a stack, you must use the Cut and Paste commands. For more 
information, see “Copying, Cutting, and Pasting Annotations” in the 
next section.

To resize annotations: 

1. Display the page in the Page Viewer.

2. Select the annotation that you want to resize. Handles appear on 
the frame surrounding the annotation, as shown in the sample 
to the left.

3. Drag a handle to change the size. 

▼ NOTE: Freehand annotations cannot be resized. 

Handle
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To move an annotation: 

1. Display the page in the Page Viewer.

2. To move an annotation to a different location on the same page, 
select the annotation and drag it to the new location; do not click 
a handle on the frame surrounding an annotation or you might 
inadvertently resize the box. 

To select and move multiple annotations at the same time, use 
Shift-click to select annotations, or choose Select All from the 
Edit menu. 

To move an annotation to a different page or item, see the next 
section.

COPYING, CUTTING, AND PASTING ANNOTATIONS 
If you want to move an annotation to a different page in a stack, or copy 
and use it in another page, use the commands available in the Edit menu. 
From this menu, you can copy, cut, and paste annotations.

To copy, cut, and paste annotations:

1. Display the page in the Page Viewer.

2. From the Edit menu, choose the Copy or Cut command, depending 
on the results you want.

3. Display the page to which you want to move or paste the 
annotation.This can be a page within the same stack or a page 
in a different stack or a single-page item.

4. From the Edit menu, choose Paste. The pasted annotation appears 
at the center of the page. Drag the annotation to the location you 
want. 
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DISPLAYING AND HIDING ANNOTATIONS 
In addition to collapsing and expanding notes, you can display or hide 
annotations. This feature is especially useful if you want to print a page 
or send it using an electronic fax software, but do not want to include 
the added annotations.

▼ NOTE: The Hide and Show Annotation commands affect all 
annotations in a stack, not just the currently displayed page.

To hide or show annotations: 

1. Display the page in the Page Viewer.

2. From the Annotation menu, choose Hide Annotations or 
Show Annotations. 

FINDING ANNOTATIONS IN THE PAGE VIEWER

In the Page Viewer, you can use annotation text to identify information 
on a page and then quickly locate the information. After adding notes 
to a page, you can use annotated text as a quick way to find an item or 
a place on a page. For example, you can scan a report that discusses a 
competitor’s product, and add mark-ups and notes that point out the 
product and company name. Later, you can use the Find Annotation 
command to quickly skip to the pages of the report that contain the 
information you want. 

▼ NOTE: You can also search for annotated text in items on the 
PaperPort Desktop. For more information, see Chapter 4, “Filing 
Items into Folders.” 
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To find annotated text on a page: 

1. Display the item in the Page Viewer.

From the Edit menu, choose Find Annotation. The Find Annotation 
dialog box appears.

2. Type the text that you want to find. 

To narrow your search, select from the options in the Find 
Annotation dialog box, such as Any Characters and Case Sensitive. 
For example, if you select Case Sensitive and enter Beans, the search 
will not find BEANS or beans. 

3. Click Find. The PaperPort software begins searching for the text that 
you typed. 

If the text is found, the annotation is selected (and handles appear 
around the annotation).

4. From the Edit menu, choose Find Again to find the next 
occurrence.

Type the text that 
you want to find.

Searches for any of the 
characters in the text.

Searches only for 
the whole word.

Narrows the search to 
annotations that match 
the case of the text entered.

Searches the item starting at 
the end and going backward.
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DELETING ANNOTATIONS 
You can delete individual annotations one at a time or delete multiple 
annotations at the same time.

To delete annotations: 

1. Display the page in the Page Viewer.

2. Select the annotation that you want to delete.

3. Press the Delete key, or choose Clear from the Edit menu.

FILLING IN FORMS AND ADDING TEXT USING THE 
MARK-UP TOOL

The Mark-Up tool is useful when you want to add text to a page—for 
example, when filling in a preprinted form that you have scanned. 
After you finish adding text with the Mark-Up tool, the box where you 
typed the text disappears so that it doesn’t cover anything. The text looks 
just as if you had typed it on the paper form. It looks the same way when 
you print the form. 

The following sample shows how the Mark-Up tool is used to fill in 
a registration form.

The Mark-Up tool
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You can also mark up the page with key words that you can later use 
in searching for information. For example, if you are researching a 
particular product in a magazine article, you can add a mark-up as a 
reference at each location in the article where the product is mentioned. 
Later, you can use the Find Annotation command to quickly locate 
the annotations and the associated information. For more information 
about the Find Annotation command, see “Finding Annotations in the 
Page Viewer” earlier in this chapter.

To fill in a form or add a mark-up: 

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Mark-Up tool. 
The cursor changes to an I-beam pointer. 

3. Click the location on the page where you want to add a mark-up, 
and type the annotation. 

4. To end the annotation, click elsewhere on the page or click one of 
the other Annotation tools. 

If you need to reposition the text on the form, click the pointer tool 
and then click the annotation. The text is selected and you can drag 
it to a new position.
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C H A P T E R  8  

Importing, Saving, 
and Deleting Items

This chapter tells you how to place non-PaperPort items (items created in 
other applications) onto the PaperPort Desktop or into the Page Viewer, 
and how to save PaperPort items in other formats. You will learn how to:

• Import files from other applications

• Print files to the PaperPort Desktop

• Save PaperPort items in other formats

• Delete PaperPort items from the PaperPort Desktop

IMPORTING FILES FROM OTHER APPLICATIONS 
When you import a file into the PaperPort software, you convert the file 
created in a different application so that you can display it using the 
PaperPort software. You can import a file by either of the following 
methods: 

• Drag and drop the file onto the PaperPort Desktop.

• Drag and drop the file onto the PaperPort Desktop link icon or the 
Page Viewer link icon on the Link Bar. For more information about 
the Link Bar, see Chapter 9, “Using the Link Bar.”

• On the PaperPort Desktop, choose Import from the File menu.

• In the Page Viewer, choose Open from the File menu.
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The Import command does not convert all types of files from other 
applications. For example, you cannot open a text or ASCII file. 
However, by using drag and drop, you can place any type of file onto 
the PaperPort Desktop. 

▼ TIP: You can also print an unsupported file format to the PaperPort 
Desktop. For more information, see “Printing from Other 
Applications,” later in this chapter.

USING DRAG AND DROP 

You can take an item created in another application, such as a word 
processing, spreadsheet, graphics, or paint application, and drag and 
drop it onto the PaperPort Desktop. 

For example, you may have a standard memo that you attach to a 
contract whenever you send that contract using your electronic fax 
software. Drag the memo file onto the PaperPort Desktop to create a 
copy of the item as a PaperPort item. Then stack the PaperPort memo 
onto the scanned contract. You now have the memo and contract in 
one PaperPort item that you can send. 

To drag and drop an item onto the PaperPort Desktop:

1. If you started the PaperPort Desktop application, drag and drop 
the item from the Macintosh desktop onto the PaperPort Desktop. 
If the PaperPort Desktop is not active, drag and drop the item onto 
the PaperPort Desktop link icon in the Link Bar. 

A message appears, asking if you want to convert the item. (This 
message appears only if the option “Ask User Before Converting 
Files” is selected in the PaperPort Desktop Preferences dialog box.)

2. Click OK to begin converting the item. A progress gauge is displayed 
as each page is converted. After the file is converted, a new untitled 
item appears on the PaperPort Desktop. 
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IMPORTING AN ITEM

Use the Import command to import a variety of files, including grayscale 
and color files saved in one of the formats described in the following 
table.

Format 
(file extension)

Description

PaperPort file (MAX) A file previously saved in PaperPort for 
Macintosh or for Windows. If you try to import 
a file created with an earlier PaperPort version, 
a message asks if you want to upgrade the file. 
(If you do not want this message to appear, 
deselect the Ask User Before Upgrading files 
checkbox in the PaperPort Desktop 
Preferences.)

PICT (QuickDraw 
Picture Format) 
(PCT)

An image format used most commonly on the 
Macintosh computer.

PC Paintbrush (PCX) A format commonly used in PC-based 
paint applications. If you select this format, 
both PCX and DCX files are displayed.

Joint Photographic 
Experts Group (JPG)

An international standard for the 
compression of digital photographic images. 

Graphic Interchange 
Format (GIF)

A popular CompuServe image format.

Tag Image File Format 
(TIF)

A format that works well for storage and 
exchange between desktop publishing and 
graphic arts applications. TIFF also works well 
between different operating systems, such as 
Macintosh and Microsoft Windows. 
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To import a file created in another application: 

1. On the PaperPort Desktop, choose Import from the File menu. 
A directory dialog box appears. Only folders or files saved in one of 
the previously described formats appear.

▼ TIP: If you have a Windows file without the appropriate extension, 
such as .TIF for a TIFF file, the file does not appear in the dialog box. 
Add the three-character extension (such as .MAX, .PCT, or .TIF) to 
the file so that it is listed in the directory dialog box. 

2. Select the file that you want to import and click Open, or double-click 
the filename. A new untitled item appears on the PaperPort Desktop. 

OPENING AN ITEM

You can use the Open command in the Page Viewer to open PaperPort 
items and items saved in one of the formats described in “Importing an 
Item,”previously in this chapter.

To open an item:

1. In the Page Viewer, choose Open from the File menu. A directory 
dialog box appears.

2. Double-click the file you want to open. If the file is a PaperPort item, 
it appears in the Page Viewer. If the file is saved in a supported 
format, the PaperPort software converts the item to a PaperPort 
item and it appears in the Page Viewer. A progress gauge appears 
as the file is converted.
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3. After you view the item, choose Close from the File menu. 
A message appears asking you to save changes.

4. Click Save to save the item as a PaperPort item. If you don’t save 
the changes, the item is not saved as a PaperPort item.

PRINTING FROM OTHER APPLICATIONS

You can print black-and-white, grayscale, and color files and images that 
were created using other applications—such as spreadsheet, word 
processing, image editing, and page layout programs—to the PaperPort 
Desktop (rather than to the printer). 

To print from other applications to the PaperPort Desktop: 

1. Start the Macintosh application from which you want to print, 
and open the appropriate file in that application. 

2. Use the Chooser to select PaperPort Writer as the current printer. 

▼ TIP: You can set the resolution to 72, 200, 300, or 400 dpi in the 
Page Setup dialog box.

3. From the application’s File menu, choose Print. The Print dialog 
box appears. The following figure shows a sample PaperPort Writer 
dialog box, which may be different for each application.

4. Click Print to begin printing the current item to the PaperPort 
Desktop. 

The PaperPort software becomes active and displays the new untitled 
item on the PaperPort Desktop. 

PaperPort Writer is 
the selected printer. 
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SAVING ITEMS

The PaperPort software automatically saves all items that you place on 
the PaperPort Desktop to your hard disk in the folder currently open 
(named in the Navigation pop-up menu). For example, if the Articles 
folder is currently open and its items displayed on the PaperPort 
Desktop, any new item that you scan, import, or drag to the PaperPort 
Desktop is saved in the Articles folder. For information about moving 
items between different folders, see  Chapter 4, “Filing Items into 
Folders.” To save an item with a different name or in a different format, 
use the Save As command.

▼ TIP: You can also automatically save a copy of an item that you scan 
directly to another destination, such as your electronic fax software, 
by using the Save Copy To option in the Scan Settings dialog box. 
For more information, see  Chapter 2, “Scanning Items.”

If you open items directly in the Page Viewer, a message appears asking 
you to save the changes when you close the item. You must save the 
changes or the item is not saved to your hard disk.

In addition to saving an item as a PaperPort item, you can save an item 
in a variety of other formats, such as TIFF or JPEG, for use with other 
applications.

To save a copy of an item using a different name or location: 

1. On the PaperPort Desktop or in the Page Viewer, select the item 
that you want to save.

2. From the File menu, choose Save As. The directory dialog box 
appears. 

3. Select the drive and folder to which you want to save the item. 

4. Type the name of the copy in the “Save as” box. 

5. Click Save. The item is saved under the new filename.

▼ TIP: You can also make a copy of an item by holding down 
the Option key as you drag the item to a different folder.
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SAVING ITEMS IN OTHER FORMATS 
You can save a PaperPort item in different file formats. For example, 
you may be using photographs with a page layout application. You can 
scan each picture, save the scanned images in a popular graphic format 
(such as TIFF or PICT), and then import the graphics into the other 
application.

You can save any PaperPort item in one of many formats including 
PaperPort, PICT, TIFF, JPEG, GIF, and PCX. (You can view the 
complete list of formats in the Save As dialog box.) After you save an item 
in a different format, the original item remains in its original location. 
If you save a PaperPort item in a format other than PaperPort, the 
annotations in that item become part of the image and cannot be edited, 
deleted, or moved. If you save an item in a text format, the PaperPort 
software automatically converts the item to text by using the supplied 
OCR software.

Scan each picture, save the 
images as TIFF or PICT 
files, and then use the art 
with other applications.
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To save an item in a format other than the PaperPort format: 

1. On the PaperPort Desktop or in the Page Viewer, select the item 
that you want to save. 

2. From the File menu, choose Save As. The directory dialog box 
appears. 

3. From the Format list, choose the format type that you want.

The PaperPort software supports several TIFF formats. In general, 
you will have the fewest compatibility problems between Macintosh 
applications if you use uncompressed, single-page TIFF files. 
However, the file size is larger.

4. Select the drive and folder to which you want to save the item. 

5. Type a new name for the item in the “Save as” box. 

6. If you are saving the item in an image format, select an Optimize 
File For option, depending on if you want to print the file or 
display it on your screen. For example, if you want to print a 
scanned item that has colored text on a colored background, 
the PaperPort software optimizes the image so that the text is 
more readable when printed.

Select a file format 
for the saved item.

Choose Display if you want 
the best quality image 
for viewing on a screen. 
Choose Printing if you want 
the best quality image 
for printing or faxing.
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7. Click Save. As each page of the item is saved, a progress gauge shows 
the status of that page. 

The PaperPort software saves each page separately and puts all the 
pages into a new folder. For example, if you save the document 
“Profits,” which has two pages as a TIFF file, PaperPort creates 
two files—“Profits, 1” and “Profits, 2”—and stores them in the 
Profits folder. 

▼ TIP: If you want to save a single page from a stack, first display the 
page at the top of the stack, then unstack that page, and then save 
the page in the format that you want. 

DELETING FOLDERS AND ITEMS 
The PaperPort Desktop provides a direct reflection of the folders on your 
Macintosh computer. It displays the folders and PaperPort items that you 
have on your hard disk, Macintosh desktop, and other devices. You can 
delete items either from the PaperPort Desktop or from the Macintosh 
desktop. You can set preferences in the PaperPort Preferences dialog box, 
for deleting items on the PaperPort Desktop.
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To set preferences for deleting items:

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose PaperPort Desktop. 
The Desktop preferences appear.

3. Select the options you want to use and click OK.

To delete an item from the PaperPort Desktop:

• Drag the item from the PaperPort Desktop into the trash can, or select 
the item and choose Remove document from the Edit menu, where 
document is the name of the item you want to delete.

To delete an item from the Macintosh desktop:

• Drag the item into the trash can.

To delete a folder:

• From the Macintosh desktop, drag the folder into the trash can.

NOTE: To delete a Favorite Folder from your Macintosh computer, 
you must first remove the folder from the list of favorites. For more 
information, see “Removing a Favorite Folder” in  Chapter 4, “Filing 
Items into Folders.”

Places item in the trash 
can where they remain 
until you empty the trash.

Permanently removes the 
item from your 
Macintosh computer.

Asks you to confirm that 
you want to remove a 
file or Favorite Folder.

Preferences pop-up menu.
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C H A P T E R  9

Using the Link Bar

The PaperPort software is designed to work with—or link to—other 
types of applications. Chapter 2, “Scanning Items” tells you how to scan 
directly to a linked application. This chapter describes the Link Bar and 
tells you how to use it to send an item already on your computer to a 
linked application. You will learn how to use the Link Bar to: 

• Photocopy (print) an item

• Send an item as an electronic fax

• Send an item attached to an e-mail message

• Convert an item to text for use with a word processing application

• Send an item to an image editing application

You will also learn how to manage the Link Bar by:

• Setting Link Bar preferences

• Showing or hiding the Link Bar

• Starting or quitting the Link Bar application

• Adding link application icons to the Link Bar

• Deleting link application icons from the Link Bar

• Showing or hiding link icons on the Link Bar

• Reordering links on the Link Bar
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WHAT IS THE LINK BAR? 

The Link Bar is an icon bar that you can use to send items on your 
computer to other linked applications on your computer. The Link Bar 
is a small, separate application that automatically starts every time you 
start the PaperPort Desktop or Page Viewer applications. However, 
because the Link Bar is a separate application, you can start it and 
use it separately from the PaperPort Desktop or Page Viewer.

The Link Bar automatically displays link icons for applications installed 
on your computer and supported by the PaperPort software, such as 
your printer (photocopy), electronic fax, e-mail, and word processing 
applications. The following figure shows the Link Bar with a variety of 
link icons. 

▼ TIP: For a quick way to start an application, double-click its icon on 
the Link Bar.

Photocopy link.

Electronic Fax link. Word Processor link (for use 
with the OCR software provided 
with PaperPort).

E-Mail link.

Click these arrows to 
scroll the link icons if 
all links are not visible.

Drag this corner 
of the Link Bar to 
resize it.

Displays the application 
that is currently selected 
as the target application.

Image Editor link.
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Photocopy. Use this link icon for printing items. Rather than choose the 
Print command from the File menu, simply drag the item that you want 
to print onto the Photocopy icon.

Electronic Fax. One generic electronic fax link icon appears on the Link 
Bar, even if you have multiple electronic fax packages installed on your 
Macintosh computer. When you first install the PaperPort software, it 
automatically selects your fax package if you have installed the Global 
Village, Delrina FAX Pro, or FAXstf. If you are using another fax package, 
you can select the package in the PaperPort Preferences dialog box. For 
more information, see “Setting Fax Preferences” later in this chapter.

E-Mail. The Link Bar displays an e-mail link icon for each e-mail 
application that is installed on your computer (if the PaperPort software 
works with that application).

Word Processor. The Link Bar displays a link icon for each supported 
word processing or text-based application (an application that works with 
text not an image) installed on your computer, such as Microsoft Word, 
ClarisWorks, and Microsoft Excel. If you send an image, such as a 
scanned text item to a word processing link, the provided OCR software 
converts the image to editable text. The converted item is processed and 
then opened in the selected word processor.

Image Editor. The Link Bar displays an icon for each supported image 
editing application, such as Adobe Photoshop and PhotoEnhancer.
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BASIC STEPS FOR USING THE LINK BAR

The steps for using the Link Bar are similar each time you send an item 
to a link application. You can use the Link Bar from the PaperPort 
Desktop, the Page Viewer, or the Macintosh desktop. The following 
procedure provides the basic steps for using the Link Bar. For more 
information about using some of the common links on the Link Bar, 
such as Photocopy or Fax, see the sections that follow this procedure.

To send an item to a link application using the Link Bar:

1. If the Link Bar does not appear on the Macintosh desktop, choose 
Show PaperPort Link Bar from the ScanSoft menu.

2. Do one of the following:

• In the Page Viewer, open the item and then click a link icon on 
the Link Bar; or from the File menu, choose Links and then the 
link application.

• On the PaperPort Desktop, select the item and click a link icon 
on the Link Bar; or drag an item onto the link icon; or select the 
item, and then from the File menu, choose Links and then the 
link application.

• On the Macintosh desktop, select the item and click a link icon 
on the Link Bar, or drag the item onto the link icon.

3. After the link application starts, use it as you usually do. For 
example, if you are sending an item using an electronic fax link, 
address the electronic fax and send it. 

▼ TIP: To set preferences for a specific link application, use the 
PaperPort Preferences dialog box (as described in the following 
sections).
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PHOTOCOPYING AN ITEM

With the PaperPort software, you can use your printer like a photocopy 
machine. You can print as many items and as many copies of an item as 
you want. 

SETTING PHOTOCOPY PREFERENCES

The PaperPort software automatically displays a dialog box before 
printing. If you prefer not to display this dialog box, change the setting 
as described in the following procedure.

To set the photocopy link preferences:

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose Links. The Links 
preferences appear.

Select a link from the list 
and click the Edit button 
to display and change the 
preferences for the link.

Preferences pop-up menu.

Click the button next to 
a link to display its link 
icon on the Link Bar.
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3. Select Photocopy from the list of links and click the Edit button. 
The Photocopy link preferences appear.

4. Select the settings you want and click OK. The PaperPort 
Preferences dialog box reappears.

5. Click OK.

PHOTOCOPYING (PRINTING) ITEMS

If you don’t want annotations to appear on the printed pages, remove 
them in the Page Viewer before sending the item to the Photocopy link. 

To print an item: 

1. Select the item you want to print. 

2. From the File menu, choose Links and then Photocopy, or click the 
Photocopy icon on the Link Bar. The Print dialog box appears, 
where you can select the print options. 

▼ NOTE: If you deselect the option Show Print Dialog in the Photocopy 
preferences, the Print dialog box does not appear and the item is sent 
directly to the printer. 

3. Click Print to begin printing. 

Displays the Print dialog 
box when you use the 
Photocopy link.

Scan settings 

Shrinks images that have 
printable material extending 
to the edge of the paper so that 
the entire image is printed.

Displays the selected printer’s 
Page Setup options. 
For information, see your 
Macintosh User’s Guide.
9: Using the Link Bar114



SENDING AN ITEM AS AN ELECTRONIC FAX 
With the PaperPort software and your electronic fax software, you can 
send an item directly from the PaperPort Desktop, Page Viewer, or your 
Macintosh desktop as an electronic fax. The PaperPort software supports 
electronic fax software from a variety of companies.

SETTING FAX PREFERENCES

If you are using electronic Global Village, Delrina, FAXstf, or Apple 
Computer fax software, the PaperPort software automatically configures 
the fax link for the fax package. If you have a different fax package, 
you must set the fax package preferences in the Preferences dialog box. 

To set the electronic fax preferences:

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose Links. The Links 
preferences appear.

3. Select Fax from the list and click the Edit button. The Fax link 
preferences appear.

4. Select the settings you want to use and click OK. The PaperPort 
Preferences dialog box reappears.

5. Click OK.

Scan Settings.

Shrinks images that have 
printable material extending 
to the edge of the paper so that 
the entire image is printed.

Displays fax packages on 
your computer. Select 
the one you want to use.
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SENDING AN ITEM AS A FAX 

If you don’t want annotations to appear on the faxed pages, remove them 
in the Page Viewer before sending the item to the fax link.

To send an item by using the electronic fax link:

1. Select the item you want to fax.

2. From the File menu, choose Links and then choose the fax 
application that you want to use, or click the Fax icon on 
the Link Bar. 

3. Use your electronic fax software as you usually do. For example, 
you will probably be asked to address the fax and add a message.

SENDING AN ITEM AS AN E-MAIL MESSAGE

You can send items, such as memos, budgets, newspaper clippings, 
photographs, and spreadsheets to other people by using the PaperPort 
software and your e-mail application. 

The PaperPort software supports the most popular Macintosh e-mail 
applications:

The Link Bar displays an e-mail icon for each supported e-mail 
application that is installed on your computer. 

SETTING E-MAIL PREFERENCES 

PaperPort is selected as the default file format for an e-mail application. 
If you use PaperPort as the format, an item is attached to the e-mail 
message as a PaperPort item. The recipient must have the PaperPort 
software to read the attached item. If the recipient does not have this 
application, choose a different format for the attached item.

▼ NOTE: If the recipient has an earlier version of the PaperPort 
software, choose an earlier version of PaperPort as the format 
so that the person can open the item. 
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To set the e-mail preferences: 

1. From the ScanSoft menu, choose Preferences. The Preferences 
dialog box appears.

2. From the Preferences pop-up menu, choose Links. The Links 
preferences appear.

3. Select the e-mail application from the list and click the Edit button. 
The E-mail link preferences appear.

4. Select the settings you want to use and click OK. 
The PaperPort Preferences dialog box reappears.

5. Click OK.

SENDING AN ITEM BY USING E-MAIL 

When you send an item using an e-mail link, the PaperPort software 
starts the e-mail application, creates a new e-mail message, and 
automatically attaches the item to the message. 

▼ TIP: To obtain the smallest file size for a scanned text item (therefore, 
decreasing the time it takes to send the item as an e-mail message), 
scan items using the Filing Articles mode.

Scan settings.

Select the format you want 
to use for the item that you 
are attaching to an e-mail 
message. For example, 
select JPEG, PaperPort, 
or TIFF.
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To send an item by using an e-mail link: 

1. Select the item that you want to send. 

2. From the File menu, choose Links, and then the e-mail application 
that you want to use, or click the E-Mail icon, such as AOL on 
the Link Bar. The e-mail application starts and displays the logon 
dialog box.

3. Log on to the e-mail application. The message-addressing dialog 
box, which is different for each e-mail application, appears.

The PaperPort software creates a file and attaches the item to the 
e-mail message. The PaperPort file names start with Mail, followed by 
the item number and the extension.max—for example, Mail3.max.

4. Fill in the message information and send the message as you usually do. 

DISPLAYING E-MAIL MESSAGES SENT FROM PAPERPORT 

When you receive an e-mail message with an attached PaperPort item, 
you can display the attached item in different ways, depending on your 
e-mail software:

• With some e-mail applications you can double-click the attachment 
to display it. Otherwise, depending on the e-mail settings, use 
Shift–double-click to automatically run the PaperPort application 
and display the attachment. 

• Save the attached file by using the e-mail Save command. Then, 
open the attachment using the PaperPort software to display it. 

The PaperPort software gives the filename Mailn.max to all attached items. 
You should immediately save all attached items with a different name.

If the attached item was saved in PaperPort for Windows or PaperPort 
Viewer for Windows, you must first define the following file mapping 
in the e-mail software before you can double-click the attachment:

• Extension—MAX

• Type—MAXD

• Creator code—MAXm (for PaperPort) Max! (for PaperPort Viewer)
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In Lotus cc:Mail, define the file mapping by using the Preferences menu. 
For more information about file mapping, see the e-mail application’s 
user guide. 

WORKING WITH A WORD PROCESSING LINK 
(AND OCR SOFTWARE)
In addition to organizing, reviewing, and distributing information as 
an e-mail message or fax, you may want to edit scanned text. To do this, 
you can use the PaperPort software and the supplied OCR software along 
with any text-based software, such as a word processing or spreadsheet 
application. You can process an entire item or only the text you select.

You can process text in several ways:

• Use a text-based link application, such as a word processing or spreadsheet 
link. This type of link works directly with the provided OCR software to 
convert the text and open it in the link application. 

• Use another OCR link. The text is processed and opened in the OCR 
application. When you use a different OCR application, you send 
the item to the OCR link and the file is converted to a TIFF file and 
processed by the OCR software. After the OCR software becomes 
active, you can use it as you usually do. 

• Use the Copy as Text command. The entire item or the selected text 
is processed and pasted to the Clipboard.

When you use a word processing link (or any text-based link), the 
PaperPort software uses its supplied OCR software to convert the 
PaperPort item into editable text, and then opens the converted item 
in the selected word processing application. There are two sets of 
preferences you can adjust:

• OCR preferences

• The word processing (or other text-based) application preferences
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SETTING PREFERENCES FOR THE PROVIDED OCR SOFTWARE 

The following procedure tells you how to set preferences for the OCR 
provided with the PaperPort software. To set another OCR’s processing 
preferences, see the documentation that came with the OCR application. 

To set OCR preferences:

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose Other. The OCR 
preferences appear in the lower part of the dialog box.

3. Click the OCR Preferences button. The OCR Preferences appear.

4. Select options and click OK.

Set OCR preferences.
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SETTING PREFERENCES FOR A WORD PROCESSING LINK

The PaperPort software automatically selects word processing preferences 
for you, such as the format in which a processed item is saved. If you 
want to change preferences, complete the following steps. 

▼ NOTE: To identify the word processor that PaperPort uses when 
you press the Word Processor function key and scan, see Chapter 2, 
“Scanning Items.”

To set word processing link preferences: 

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose Links. The Links 
preferences appear.

3. Select a word processing application, such as ClarisWorks, from the 
list and click the Edit button. Preferences for the application appear. 

4. Select the settings you want to use and click OK. The PaperPort 
Preferences dialog box reappears.

5. Click OK.

Select the format for 
the converted item.
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SENDING AN ITEM TO A WORD PROCESSOR 

You can process an entire item and open the converted text in a 
text-based application, such as a word processor, or process only 
selected text on a page and automatically copy it to the Clipboard. 

To process an item using a word processing link: 

1. Select the item that you want to convert to text. 

2. From the File menu, choose Links, and then choose the word 
processing application, such as ClarisWorks, that you want to use, 
or click the word processing icon on the Link Bar.

A progress gauge appears as the item is processed. After processing 
is completed, the converted item is opened in the word processing 
application. The following figure shows an example of an item 
opened in ClarisWorks.

3. Use the word processing application as you usually do. 

4. After you complete your changes, make sure you save the document.
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To process text and copy it to the Clipboard:

1. Display the page in the Page Viewer.

2. On the Annotation Tool Bar, click the Selection icon. The cursor 
changes to a crosshair. 

3. Drag the mouse to surround the text that you want to copy to the 
Clipboard as text. A dashed box appears around the information as 
you select it.

4. From the Edit menu, choose Copy as Text. The PaperPort software 
processes the selected text using the provided OCR software and 
places it on the Clipboard. You can then paste the text into another 
application file, such as a word processing document, and edit the 
text in the word processor. 

GETTING THE BEST OCR RESULTS

You can often improve OCR results by changing the PaperPort scan 
settings and the preferences. Try the following:

• Choose the Editing Text (OCR) scan mode and rescan the item. 

• Insert the paper as straight as possible when scanning.

• Choose the Clean Page command in the Page Viewer.

• Use the Annotation Selection tool to delete graphics before processing 
the item.

• Process sections of the item using the Copy as Text command.

• Recalibrate the scanner.
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SENDING AN ITEM TO AN IMAGE EDITOR

Use an image editing link, such as PhotoEnhancer or Adobe PhotoShop, 
to work with color and gray-scale images on your computer. 

▼ TIP: You can scan an item directly to your image editor. When you 
select an image editor as the target application, the scan mode is set 
to Storing Photos, the optimum mode for scanning color items.

SETTING IMAGE EDITOR PREFERENCES

The PaperPort software automatically selects preferences for you, 
but you can change them if you want. 

To set image editor preferences:

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose Links. The Links 
preferences appear.

3. Select an image editing application from the list and click 
the Edit button. The image editing preferences appear.

4. Select the settings you want to use and click OK. The PaperPort 
Preferences dialog box reappears.

5. Click OK.

Scan settings for an image 
editor assume you are 
scanning a color image.

Format of the file that 
is sent to the image 
editing application.
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SENDING AN ITEM TO AN IMAGE EDITING APPLICATION

When you send an item using an image editing link, the item is 
converted to the format you specified for the image editor link 
preferences.

To send an item to an image editing application:

1. Select the item you want to send to the image editor.

2. From the File menu, choose Links and then choose the application 
that you want to use, or click an image editing link icon, such as 
PhotoEnhancer, on the Link Bar. 

A message appears, telling you that the item is being processed. 
The application starts and the item appears in the image editing 
application.

3. Use the image editing application as you usually do. 

4. After completing changes, make sure you save the file.

MANAGING THE LINK BAR

You can control a variety of Link Bar features including the way the 
Link Bar looks, the link application icons it contains, and if the Link Bar 
application is started and shown on the Macintosh desktop. This section 
tells you how to:

• Set Link Bar preferences

• Show or hide the Link Bar

• Start or stop the Link Bar application

• Add a link application icon to the Link Bar

• Delete a link application icon from the Link Bar

• Show or hide a link icon on the Link Bar

• Reorder links on the Link Bar
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SETTING LINK BAR PREFERENCES

Set the Link Bar preferences to determine the orientation of the Link Bar, 
the size of the icons on the Link Bar, and to indicate if you want the 
PaperPort software to look for new applications to add to the Link Bar 
every time you start your Macintosh computer.

For information about setting each link application’s preferences, see the 
individual preferences sections, such as  “Setting Fax Preferences” earlier 
in this chapter.

To set Link Bar preferences:

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose Link Bar. 
The preferences for the Link Bar appear.

3. Select the preferences you want to use and click OK.

▼ TIP: Drag the Link Bar to the edge of your screen to “snap” it 
vertically or horizontally.

Preferences 
pop-up menu.
Displays the Link Bar on 
the Macintosh desktop 
horizontally or vertically.

Deselect to display 
smaller link application 
icons in the Link Bar.

Looks for new applications 
on your computer and adds 
the application icons to the 
Link Bar. To make your 
computer start up faster, 
deselect this checkbox.
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SHOWING AND HIDING THE LINK BAR

By default, the Link Bar appears when you start the PaperPort Desktop 
or Page Viewer applications. If you want, you can hide the Link Bar or 
quit the Link Bar application. To use the Link Bar you must first show it.

To show or hide the Link Bar:

• Choose Show PaperPort Link Bar or Hide PaperPort Link Bar 
from the ScanSoft menu.

STARTING AND QUITTING THE LINK BAR

By default, the Link Bar application starts every time you start the 
PaperPort software. Because the Link Bar is a separate application, 
you can start and quit it separately from the PaperPort Desktop 
and Page Viewer. The Link Bar requires very little memory to run, 
so it is recommended that you do not quit the application. 

To start and quit the Link Bar:

• If the Link Bar application is not started, choose Show PaperPort 
Link Bar from the ScanSoft menu.

• To quit the Link Bar application, click the Link Bar to select it as 
the active application, and then choose Quit from the File menu.

To navigate to the Link Bar:

• To make the Link Bar the active application, click the Link Bar or 
choose PaperPort Link Bar from the Macintosh process menu. 

ADDING LINKS

You can add as many links to the Link Bar as you want for any 
application with a format supported by the PaperPort software. 
Links that you add using this procedure remain on the Link Bar, 
unless you choose to delete them later. 
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To add a link:

1. From the ScanSoft menu, choose Preferences. The PaperPort 
Preferences dialog box appears.

2. From the Preferences pop-up menu, choose Links. The Link 
preferences appear.

3. Click the Add button. A directory dialog box appears.

4. Locate and double-click the application that you want to add. 
The application appears in the list of links in the PaperPort 
Preferences dialog box.

▼ TIP: If you do not see the application that you want to add, it may 
be that the application does not provide a format supported by the 
PaperPort software and, therefore, cannot be added to the Link Bar.

5. Click OK. The application link icon appears on the Link Bar 
and is listed in the PaperPort Preferences dialog box. 

The PaperPort software selects default preferences for the link 
application, which you can change if you want. The options that 
are available vary, depending on the application that you add. 
For example, with text-based applications, such as Excel and Word, 
the OCR uses the format you select to create the text file that is sent 
to the link application. For image editing applications, such as 
PhotoEnhancer, you select the format used for the file that is sent 
to the image editor.

Add a link.

Delete a link.

Change link preferences.

When a checkbox is selected, the 
link is shown on the Link Bar.

List of links on 
the Link Bar.

Preferences pop-up menu.
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6. Select the options that you want, and click OK. The PaperPort 
Preferences dialog box reappears.

7. Click OK.

▼ TIP: You can also add a link by dragging the application icon from 
the Macintosh desktop onto the Link Bar.

DELETING LINKS

If you no longer want a link on the Link Bar, you can delete it. 

▼ TIP: It may be more useful to hide a link than to delete it. Then, 
if you later decide to show the link back on the Link Bar, all you do 
is select the link and click the Show Link button. For more 
information, see “Showing or Hiding Link Icons on the Link Bar” 
later in this chapter.

To delete a link:

1. From the ScanSoft menu, choose Preferences. 
The PaperPort Preferences dialog box appears. 

2. From the Preferences pop-up menu, choose Links. The Link 
preferences appear. Select the link that you want to delete and 
click the Delete button. The link is removed from the list of links 
in the dialog box and from the Link Bar.

3. Click OK.

Select a format 
for the item.
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SHOWING OR HIDING LINK ICONS ON THE LINK BAR

For any link, you can choose to show or hide its link icon on 
the Link Bar.

To show or hide a link icon on the Link Bar:

1. From the ScanSoft menu, choose Preferences. 
The PaperPort Preferences dialog box appears. 

2. From the Preferences pop-up menu, choose Links. 
The Link preferences appear.

3. To show a link on the Link Bar, select the checkbox to the right 
of the link. To hide a link on the Link Bar, deselect the checkbox 
to the right of the link.

REORDERING LINKS

The link icons on the Link Bar can appear in any order you like. 
You may want to place your link icons in the order of most used links. 
For example, if you use the Link Bar most often to send items to your 
electronic fax and e-mail, move the fax and e-mail icons to the far left 
of the Link Bar.

To reorder the links: 

• Drag a link icon to a new position on the Link Bar.

Claris Works is deselected. The ClarisWorks 
link icon won’t appear on the Link Bar.
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G L O S S A R Y

actual size The size of the page when it was scanned 
(not enlarged using zoom in or reduced using 
zoom out).

annotation A word, a note, a mark, or highlighting added 
to an item.

Annotation Tool Bar A group of icons that represent the tools used 
to add annotations to a page. The Annotation 
Tool Bar is available only in the Page Viewer.

Arrow tool An Annotation tool for drawing straight lines 
with or without arrowheads. 

bit depth The number of bits used to process scanned 
images. The greater the number of bits, the 
more colors or levels of gray that can be used 
to display the image.

calibrate To adjust the scanner so that it produces the 
cleanest possible image when you scan. 

collapse To reduce a note to an icon.

crop To remove part of an image in the Page Viewer. 
The portion of the image that is selected 
remains, while the portion that is not selected 
is removed.

crosshair cursor A cursor in the shape of a plus sign (+). 
This cursor appears when you use certain 
Annotation tools.

default A setting preselected in the PaperPort software 
by the manufacturer. 
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document See item. 

dpi An abbreviation for dots per inch. 
A measurement of resolution used for scanning 
and for printing.

electronic fax The software that you use with a modem for 
sending a fax. See fax for more information. 

e-mail An abbreviation for electronic mail. Software 
that you can use to electronically transmit items 
over a communications network.

expand To restore a collapsed note (represented as a 
Note icon) to its original size.

Favorite Folder An alias of a folder that exists on your 
Macintosh computer. Favorite Folders always 
appear in the Navigation pane on the PaperPort 
Desktop, so that you can easily file and retrieve 
items in them.

fax An abbreviation for facsimile.The electronic 
encoding of a printed page, and the 
transmission of the electronic page over a 
telephone line. PaperPort can send items to 
electronic fax applications, which require a 
modem and fax software.

file format The way that the contents of a file are structured 
by an application or a group of applications.

Freehand tool An Annotation tool that you use to draw a circle 
or any other shape on a PaperPort page. 

GIF Graphics Interchange Format, an image format 
used by CompuServe.
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grayscale Shades of gray that represent light and dark 
portions of an image. Color images can also 
be converted to grayscale, where colors are 
represented by various shades of gray.

handles The small squares at the corners of a selected 
annotation that you click and drag to resize 
the annotation.

Highlighter tool An Annotation tool that works in the same way 
as a highlighter marker. This tool adds a colored, 
transparent or opaque box over selected areas of 
a page.

I-beam A pointer, shaped like a capital I, that you use 
for entering or editing text. 

import The process of opening a file created in a 
different application so that it becomes a 
PaperPort item.

item A page or a stack of pages on the PaperPort 
Desktop.

JPEG Joint Photographic Experts Group, an 
international standard for compressing digital 
photographic images.

link A connection to an application or device 
that you can use to send information from 
PaperPort to other applications, such as e-mail, 
electronic fax, and OCR links.

link application An application installed on your computer 
that you can use with the PaperPort software. 
For example, you can use a word processor and 
OCR software to translate a PaperPort item 
into text and edit the text. 
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Link Bar An icon bar that provides links to your printer, 
fax, e-mail, word processor, and other 
applications. 

Mark-Up tool An Annotation tool designed for adding text 
to scanned items in the Page Viewer. You can 
search for words in a mark-up by using the Find 
Annotation command. 

Note tool An Annotation tool for adding multiline, 
resizable notes. Similar to a paper note, it covers 
the item information beneath it. You can move 
a note or collapse it to an icon. You can search 
for words in a note by using the Find command.

OCR The acronym for optical character recognition, 
the technology of translating characters in 
a graphic image of a printed page into 
machine-readable characters that you can 
edit using a word-processing program.

Navigation pane An area on the left side of the PaperPort 
Desktop that you use to navigate to different 
locations and folders on your Macintosh 
computer to display PaperPort items on 
the PaperPort Desktop.

page A one-page document or one page of a stack.

Page Navigator The buttons you click on the PaperPort 
Desktop or the Page Viewer to move from page 
to page in a stack or to go to a specific page. 

Page Viewer A PaperPort application that you use to display 
a close-up view of one page, annotate a page, 
and edit an image.
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PaperPort Desktop The overall view of PaperPort items displayed as 
thumbnails (small graphic representations) or 
displayed as a list on the PaperPort Desktop. 

PCX file A graphics file format used by many popular 
paint programs, such as PC Paintbrush.

Pointer tool The tool on the Annotation Tool Bar for 
selecting an annotation.

resolution The sharpness of an image, measured in dots 
per inch (dpi). The higher the dpi, the greater 
the resolution. 

scan To convert a printed page into a bitmapped 
image or file with the help of a scanner. 

ScanDirect A PaperPort feature that lets you scan an item 
directly to a target application, such as your 
electronic fax software, word processor, or 
image editor. 

scan mode A scan setting that you select to determine the 
speed of the scan, the file size of the scanned 
image, the resolution, and the bit depth. 

scanner A device that converts a printed image or 
document into a bitmapped computer screen 
image or file.

search criteria The information used in searching for a file, 
such as the file name, the date saved, or 
annotated text. 

Selection tool An Annotation tool used to select part of an 
item to cut and to paste to the Clipboard. 
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SharpPage A scan mode that determines the best scan 
settings to enhance black-and-white images.

stack A PaperPort item with two or more pages.

thumbnail A small graphic that represents an item on 
the PaperPort Desktop.

TIFF file Tag Image File Format, a common graphics 
file format.

unstack To separate one or more pages from a stack 
and place them individually on the PaperPort 
Desktop.

zoom in To make a page larger on the screen so that 
you can see more detail.

zoom out To make a page smaller on the screen so that 
you have a broader view of that page.
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I N D E X

A
Actual Size command 41
Add folder to Favorites command 52
adding

annotations 79Ð97
Favorite Folder 52
freehand annotations 88
lines and arrows 90
links 127Ð129
notes 85Ð86

Adjust Picture command 75
adjusting an image 67Ð77
Annotation Tool Bar

description of tools 80
displaying/hiding 40
icons 40
overview 7
using 81

annotations
adding

freehand 88
graphics 83
highlighting 87
lines/arrows 90
mark-up 98
notes 85

collapsing 85
customizing 91Ð92
cutting, copying, and pasting 94
deleting 97
displaying/hiding 95
freehand 88Ð89
hiding when printing 114
highlighter 87
moving 93
notes 84Ð85
opaque/transparent 88
resizing 93
tool bar, description of 80

Arrow tool 40
arrows
Arrow command 90
drawing/customizing 90

B
bit depth

about 24
scan mode settings 21
selecting 26

black edges, removing 30
brightness/contrast

adjusting with Picture Wizard 72
adjusting yourself 75

C
case of text 96
circling text 40, 88
Clean Page command 68
Clean Up Desktop command 36
Clear command 97
Clipboard

cutting, copying, and pasting images 81
using with annotations 94
using with Copy As Text command 123

Close command 39
Collapse Note command 86
color annotations 91, 92
color images

adjusting with Picture Wizard 72
adjusting yourself 75
bits 24
scan modes 22
scanning 28

column formats, OCR 120
combining documents 60Ð61
compression of file 31
converting files

See  importing
See file formats

Copy As Text command 123
copying

annotations 94
documents 65
images 81
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creator code 118
crooked pages, straightening 30Ð31
cropping images 83
cursor

crosshair 81
I-beam 93
pointer 80

custom scan mode 26
customizing

e-mail settings 117
fax settings 115
image editor settings 124
OCR settings 120
printer settings 113
scan settings 26
word processor settings 121

D
date, finding files by 57
DCX file, importing 101
deleting

annotations 97
folders 108
item from the Macintosh desktop 108
item from the PaperPort Desktop 108
links from Link Bar 129
setting preferences for 108

displaying
annotations 95
Link Bar 12
PaperPort Desktop or Page Viewer 43

document
changing brightness 30
combining 60Ð61
converting, with OCR software 122
copying 65
deleting 107
finding 54Ð58
importing from other applications 100
linking

electronic fax 116
e-mail 117
138
image editor 125
OCR 119
photocopy 113
printer 113
word processor 122

navigating between pages 42, 62
opening

files from other applications 6
from Search window 58
to view in the Page Viewer 39

photocopying 113
printing 113Ð114
printing to PaperPort Desktop 100
removing

black edges 30Ð31
from PaperPort Desktop 108

saving
automatic 104
changes in the Page Viewer 39
in different location 104
in other formats 105
when opened in the Page Viewer 102
with different name 104

See also item
sending as e-mail message 117
sending as fax 116
sending to word processor 122
stacking 60Ð61
straightening 30Ð31
unstacking 63

dpi
about 24
choosing in PaperPort Writer 103
scan mode settings 21
selecting for scan 26

drag and drop
creating a stack 60
filing items 49
onto Link Bar 112
onto PaperPort Desktop 100

Duplicate command 65
Duplicate Current Page command 65
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E
editing annotations 93
Editing Text scan mode 22
electronic fax

See fax
e-mail

extension 118
file formats, selecting in preferences 117
file mapping 118
linking 116Ð119
receiving a PaperPort document 118
scan settings 18
sending item as 117
setting preferences 117
type 118
using PaperPort with 116

enabling function keys 13
Expand Note command 86
expanding 85
exporting files

See SaveAs command

F
Favorite Folders

creating 52
description 52
locating actual file 53
removing 53

fax
function key 12
linking 115Ð116
scan settings 18
sending a document 116
setting preferences 115
supported applications 115

features at a glance 2
file formats

e-mail 117
image editor 124
import types 101
saving in different 105
word processor 121
Index
filing 45Ð58
by drag and drop 49
creating folders for 50
finding items later 54

Filing Articles scan mode 22
Filing Business Cards scan mode 22
Find Again command 96
Find Annotation command 96
Find Document command 54, 56
finding annotation text 96
finding files

entering search criteria 56
using Get Info 54
using the Find Document command 56

First Page command 43, 62
focus, changing 70
Folder directory 46
folders

adding a Favorite 52
creating on the PaperPort Desktop 50
deleting 108
displaying contents on PaperPort Desktop 46
dragging items into 49
removing a Favorite 53
ways to file items 48

forms
filling in with Mark-Up tool 97

freehand annotation
adding/customizing 89
See also annotations

Freehand tool 40
function keys

description 12
disabling 13
enabling 13
F10 12
F11 12, 14
F12 12
F5 12
F6 12
F7 12
F8 12
F9 12
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preferences 13
scanning directly to

a word processor 12
an image editor 12
fax software 12
the Page Viewer 12
the PaperPort Desktop 12
the printer 12

selecting ScanDirect target application 12
setting the image editor function key 14
setting the word processor function key 14
using with ScanDirect 12, 13

G
Get Info command 55
Get Info data

adding 55
using in a search 56

GIF file
importing 102
saving as 105

Go to Page command 43, 62
graphics, importing 99
grayscale images

bits 24
scanning 28

H
handle 87
help

PaperPort 1
Hide Annotations command 95
Hide Tool Bar command 41
Highlighter tool 40
highlighting

information 87Ð88
opaque 88
See also annotations

I
icons

annotation 40, 80
Link Bar 110
140
image
adjusting 71Ð77

with Picture Wizard 72
yourself 74

changing brightness 30
cropping 83
darkness/lightness 30
fine-tuning 67Ð77
removing black edges 30
scanning to get the best image 29
sharpening the focus 70
straightening 30

image editor
file formats, selecting in preferences 124
function key 12
linking 125
scan settings 20
sending an item to 125
setting function key 14
setting preferences 124

imaging mode
See scan modes

Import command 101
importing

a Windows file 101
by drag and drop 100
DCX file 101
formats 101
from other applications 6, 99
GIF file 101
graphics 99
JPEG file 101
other formats 6
PICT file 101
See also opening
TIFF file 101
using the Import command 101
using the Open command 102

item
deleting 107
find file by searching 54
locating on computer 53
Index



moving thumbnails 36
renaming 48
saving 104Ð107
scanning color and grayscale 28
scanning to a target application 2
See also document
sending to image editor 125
viewing 33
viewing list of 37

J
JPEG file

importing 101
saving as 105

L
Last Page command 43, 62
Line Width command 90
lines

changing width 90
customizing 90
drawing 90

link applications supported 110
e-mail 116
fax 115
other 127

Link Bar
basic steps to use 112
deleting links 129
description 110
displaying horizontally or vertically 126
E-mail icon 111, 116, 117
Fax icon 111, 115
launching applications from 110
managing 125Ð130
OCR icon 119
overview 110
Photocopy icon 114
Printer icon 114
reordering links 130
show or hide using a function key 12
show or hide using ScanSoft menu 127
showing/hiding links 130
Index
starting and quitting 127
Word Processor icon 111

links
adding 127Ð129
command 127
deleting 129
e-mail preferences 117
fax preferences 115
image editor preferences 124
OCR preferences 120
printer 103
printer preferences 113
reordering 130
showing/hiding on Link Bar 130
using

e-mail 116Ð118
fax 115Ð116
from Macintosh desktop 112
from Page Viewer 112
from PaperPort Desktop 112
image editor 125
OCR software 119Ð123
printer 113Ð114
word processor 122

word processor preferences 121
Links command 112
Links submenu 112
Locate in Finder command 54
locating folders and items 53

M
magnifying page

See zoom in/out
mail

See e-mail
Making Photo Copies scan mode 22
marking up

opaque/transparent 88
page 97Ð98

Mark-Up tool 40
moving

annotations 93
thumbnails 36
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N
navigating

in a stack 42, 62
on the PaperPort Desktop 46

Navigation pane 46
Navigation pop-up menu 46
New Folder command 51
Next Page command 43, 62
notes

adding 85
collapsing/expanding 85
customizing 91Ð94
See also annotations

O
OCR

column formats, selecting in preferences 120
document, processing 122
improving quality 123
linking 119Ð123
PaperPort provided 111
processing only selected text 123
setting preferences 120

online Help 1
Opaque command 88, 90
Open command 39
opening

as a way to import 102
document

from Search window 58
in Page Viewer 39, 102

See also importing
Overlay Windows command 42

P
page

adding annotations 84
cleaning 68
magnifying 41
reducing 41
reordering 63
rotating 70
142
straightening 67
trimming 67

Page menu 43, 62
Page Navigator 42, 62
Page Setup 103
Page Viewer 38Ð41

adding annotations 84
arranging windows 42
closing an item 39
function key 12
opening items 102
opening multiple windows 42
overview 38
quitting 39
saving changes 39
scan settings 16
ways to display 39

PaperPort Desktop
arranging documents 36
function key 12
list of items 37
navigating between folders 46
overview 34, 46
preferences 100, 108
quitting 35
rotating page 70
scan settings 15
ways to display 35

PaperPort Writer 100
PaperPortDesktop/Page Viewer, changing view 43
PCX file

exporting 106
importing 101
opening 101
saving as 105

photocopy
function key 12
linking 113
scan settings 17

Photocopy link 113
PICT file

exporting 106
Index



importing 101
saving as 105

Picture Wizard command 72
picture, adjusting

See image
Pointer tool 40
predefined scan modes 24
preferences 121

converting documents 100
e-mail 117
fax 115
for deleting 108
image editor 124
OCR 120, 121
PaperPort Desktop 100, 108
printer 113
setting for function keys 13
word processor 121

Preferences menu 13
Previous Page command 43, 62
Print command 103, 114
Print dialog box 114
printer

function key 12
icon 114
linking 113Ð114
scan settings 17
setting link preferences 113

printing
item 113
to PaperPort Desktop 100, 103
using a function key 12

processing an image to text 12, 122, 123

Q
quality, improvingimage

improving quality 29
Quit command 35, 39, 127
quitting

Link Bar application 127
Page Viewer application 39
PaperPort Desktop application 35
Index
R
Remove folder from Favorites command 53
removing

annotations 94
Favorite Folder 53

renaming items 48
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