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To instoll The Print Shop Deluxe CD Ensemble, pleose refer to the

Instollotion Instruction Booklet inside the CD-ROM cose.

If you hove 0 previous version of The Print Shop Deluxe or The

Print Shop Deluxe Componion olreody instolled, you moy be oble

to remove some files from your hord drive to sove spoce. Prior to

instolling The Print Shop Deluxe CD Ensemble, consult the bock of

this cord for D list of files thot con be deleted.

Note: Minimum Instollotion ollows you to keep mony files, includ­

ing the opplicotions, on the CD-ROM disc.1f you choose to keep the

opplicotions on the CD-ROM, you should delete ony previously

instolled Print Shop Deluxe or Print Shop Deluxe Componion oppli­

cotion files from your hord disko

If you choose to instoll CD Ensemble using the "Minimum lnstoll

with Applicotions" option AN 0 you ore instolling onto 0 hord disk

thot hos 0 previous version of The Print Shop Deluxe or The Print

Shop Deluxe Componion instolled, delete the librory files os

instructed on the bock of this cord. Then, renome the librories

folder within the Print Shop Deluxe folder on your hord disk to

"Grophics." Then proceed with instollotion, or lounching of the

opplicotions.

...
over
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hyou have a previous version of The Print Shop Deluxe or The Print Shop Deluxe Companion, you have the option

to delete some files from your hard drive. These are files that eould be unneeessarily taking up hard disk spaee after

installing The Print Shop Deluxe CD Ensemble. During installation, it is reeammended that you instollthis version into

the same folder as your previous versions.

hyou ehoose NOT to delete these files, skip the following seetion and eansult the Installation Instruction Booklet inside

the CD-ROM ease.

hyou ehoose to delete the following files, do so BEFORE installing The Print Shop Deluxe CD Ensemble. If you do not

have both The Print Shop Deluxe and The Print Shop Deluxe Companion or any of the additional Graphics Collections

installed, then not all files listed will exist on your hard disko For more information on removing files from your hard

disk, eonsult your Madntosh System manual.

From within the Ubraries folder inside the Print Shop Deluxe folder,
you may delete the following files:

From within the Print Shop
Deluxe folder (or the folder

where the applieations are
storedl, you may delete the
following files:

The Print Shop Deluxe

Print Shop Deluxe Help
Print Shop Deluxe.Prefs

The Print Shop Deluxe
Companion

PSDCHelp

Exporter

Amazing Animals

Business Baekdrops
Business Borders
Business Columns
Business Layouts
Business Rows
Business Rules
Business Squares

Calendar leans
Initial Cops
PSD Baekdrops
PSD Borders
PSD Columns
PSD Layouts
PSD Rows
PSD Rules
PSD Squares

PSD Accessories
PSD Animals
PSD Borders 2

PSD Columns 2
PSD Cultural
PSD Education
PSD Food &Beverage
PSD Frames
PSD Going Plaees
PSD leons
PSD Icons 2
PSD Modern Living
PSD Nature
PSD People
PSD Recreation
PSD Rows 2
PSD Rules 2
PSD Special Oeeasions
PSD Symbols

PSDC Autographs
PSDC Baekdrops
PSDC Borders
PSDC Certificate Borders

PSDC Columns
PSDC Deeorotive Numbers
PSDC Initial Caps
PSDC Layouts
PSDC Postmarks
PSDC Rows
PSDC Rules
PSDC Seal Exteriars
PSDC Seallnteriors
PSDC Squares
PSDC Stamps
PSDC TImepieees

Sampier Baekdrops
Sampier Borders
Sampier Columns
Sampier Layouts
Sampier Rows
Sampier Rules
Sampier Squares



Prillt Shop®Deluxe
(Macintosh version)

•.... Printing Tips .....
PRINT TI lES...

I@" The Prinl Shop DelllxI' providps (Ilarge selpclion of Iligh qllalil~·. riddy
dPlailpel graphies mul s/wcinl texl effects. Oll occasioll. prilililig
11 1I IIICrollS graphies and slwcial texi pff('Cls of this coltlplpxil\' Illay
requirl' lengl hy prilll limes. Pleas(' allmy slIfficil'nl I illw for YOllr projcci
10 prilli - ,ye thiuk YOIl'1I find tlw results 10 bl' \Yorlh lhr wail!

I@" Prinlillg will go fasl('r if "Backgmllnd Prinling" i:; 11IrJIPd off. This
option is fOlIII<! ill IIIP Chooser. If YOII have al Jenst :3.S0K alloealp<!.lo the
BackgroluH[pr and prd'er 10 rpgain nmtml of YOllr applicalion 500ner.
I!wn Ira \'1:' 1h is seI Iing Oll.

PAGE SETUP TIPS...

I@" rr YOllr projl'cl i:; in landscapI' oril'lIlntioll (horizolItal 01' \Viele) .. it may
prinl 1110["(' dficirnlly if YOII seleel 1111' IHn<!:;mpr orielliation selling ill 111('
Page SplliP dialog. (BI' slIn' loresei yOllr Pagl' Selilp ori('nlalion hack to
portrail for yom IIrxt portrail [01' Talr] prillt joh.)

I@" If YOllr prinler <!oeslI'l ha,"(' Illllch nll'lnory. e1H'cking "l'lIlillliil'd do\\'n­
loaclahlf' fonls" ill tlw Page Setllp Optiolls will Iwlp fal'ililale sl)('cessl'tt/
prinling.

I@" Deselect font SlihSliilllion and graphie;; "IIIOOthilig. Tlwse seltillgs 11'11
the prillter 10 do work thaI ('<111 Iwgale call'ldalioll" already ma<!e by
Thc Prillt Shop I)phl.\e.

HLACK & WIIITE VS. GIUYSC\UL.

I@" If YOllr printl'r has gra\'scall' capahilities. grayscale printillg \\'ill prO\'ide
higlwr qllalily Olllplll. Prilililig ill hlack and wllitp will increasp prinl
"Ilee<! all<! ,Yill slIbstitlile palll'l'Il:; for color.,.,.

PrintCl' an<! Pagl~ Sl'llip SI'l1illgS ('(111 \'ar\' dq)('lIdilig Oll ~'ollr parliclt/ar
Sf'lllp. 1I··s always ad\'isahle to follo\\' liw insln\('lions providf'd with YOllr
particular prillter. Tlw Prillt Shop Delllxe Iws hf'f'n dl'signed 10 31'('olllodate
t1w nef'C!s 01' IlloSt of tlle popl"ar prillll'rs ill IIS!' today. If YOIl <!n disco\'l'J' a
parli('ldar problclll "'ilh nlill' prilllf'r. try SOllll' nf thf' optiollal adjllslllH'llh
Illelll iOllf'f1 !H'I'f'.
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PLEASE 00 NOT MAKE ILLEGAL COPIES OF THIS SOFTWARE

The software you are using was produced through the effotts
ofmany people: designers, artists, programmers, distributors,
retailers and other dedicated workers.

The costs of developing this and other software programs are
recovered through software sales. The unauthorized duplication
of personal computer software raises the cost to all legitimate users.

This s,oftware is protected by federal copyright law. Copying
software for any reason other than to make a backup is a
violation of law. Individuals who make unauthorized copies
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effort to fight the iflegal copying of personal computer software.

Report copyright violation to:
SPA, 1730 M Street, NW,
Washington, D. C. 20036

3



• • Introduction •

4

Welcome to The Print Shop Deluxe. We think you'lI be delighted with
this versatile new program that lets you create professional-Iooking

printed materials for every occasion. The Print Shop Deluxe provides
great flexibility and ease-of-use plus the highest quality output possible.
You'lI be amazed at how quickly and easily this remarkable program turns

you into an artist and your computer into a well-stocked stationery store.

The Print Shop Deluxe projects include Greeting Cards, Signs,
Letterhead, Banners, and Calendars. But that's just the beginning. The
pragram's rich array of features and dazzling variety of design elements
allow you to use the basic projects to create a wide range of printed

materials - everything from cards and announcements to menus,
posters, coloring books, bookmarks, notepads, stationery, even bumper
stickers and fax cover sheets!

SPECIAL NEW FEATURES OF THE PRINT SHOP DELUXE

Scalable Graphics

Scalable graphics can be stretched, squeezed, and scaled with no loss of
quality. Make an image as large or as small as you want. The jagged

edges of bit-mapped graphics are a thing of the past!

Color

Most Print Shop Deluxe graphics are full color and print beautifully on
color printers. Even the monochrome graphics can be highlighted with
color accents. If you have a monochrome printer, don't worry. All the
graphics have been designed to print handsomely in gray scale and

patterns on monochrome printers as weil.

New Style Graphics

In addition to a wealth of exciting square graphics - everything fram a
slice of cherry pie to a cruise ship to a cuddly teddy bear - The Print
Shop Deluxe gives you horizontal row-shaped graphics and vertical

column-shaped graphics to add zip to your work. With themes such as a
row of jolly pumpkins or a column of balloons, they're great for

decorating the top, bottom, or sides of a project. All of these graphics
can be scaled, stretched, flipped, or rotated for a wide range of
interesting effects.

Graphics Exporter

The Print Shop Deluxe Graphics Exporter, aseparate utility included with
the pragram, allows you to export graphics fram The Print Shop Deluxe

and the Graphics Collections to use with other paint or desktop
publishing pragrams. With this valuable new utility at your fingertips,

you'lI have hundreds of wonderful new graphics available.
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TrueType Fonts

The Print Shop Deluxe includes 30 TrueType fonts. Like scalable
graphics, they can be freely resized without losing resolution. No matter
how big or how small you make it, your text remains smooth and
readable.

Headline Text

Special headline text lets you create eye-catching effects by adding
shapes and styles to one or two lines of text. See your words arch to the
margins, leap from the shadows, or balloon across the page! Stretch and
scale the headline text without any loss of resolution.

Rich Text

Rich text lets you alter your text on a character-by-character basis. Use
different fonts, styles, sizes, or colors on whatever words or characters
you choose.

Layouts

Using The Print Shop Deluxe layouts is like having a professional
designer at your side. Closely tied to detailed backdrops designed for
each project, these layouts allow you to easily place text and graphics in
the most design-effective way. You'lI get top notch results in a snap
even if you know nothing about design. What's more, it's easy to modify
the layouts, customizing your design until it suits your purposes exactly.

Print Ouality

The Print Shop Deluxe provides printer support on a "resolution
independent" basis. This means that your printer's full capabilities are
utilized. Whether you use a dot matrix, an ink jet or a laser printer, you'lI
get the highest square resolution your printer can produce.

5
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USING THIS MANUAL

This manual is your guide to understanding and appreciating all the
valuable features of The Print Shop Deluxe. It teils you everything you
need to know to use the program and shows you how to produce a wide
range of useful, attractive, high-quality printed materials.

Getting Started

Chapter 2 teils you what's in The Print Shop Deluxe box and what
equipment you'lI need to run the program. It teils you how to install the
program on your hard disko

Tutorial

Chapter 3 is a tutorial providing an overview of the main features of The
Print Shop Deluxe with step-by-step instructions for creating a greeting
card. 8y following the tutorial you'lI quickly grasp the basics of making a
Print Shop Deluxe project.

The Basics

Chapter 4 describes in detail the basic steps involved in creating any
Print Shop Deluxe project. These include: selecting a project type;
designing a project using backdrops, layouts, and various design
elements; saving and printing the project. In this chapter you'lI find basic
how-to information as weil as lots of helpful tips for using the program's
many features.

The Menus

Chapter 5 describes each of the The Print Shop Deluxe commands
available from the menus. The menus are: Apple, File, Edit. Object, Text,
Project, and View.

The Projects

Chapter 6 describes each of The Print Shop Deluxe projects in detail.
The projects are: Greeting Card, Sign, Letterhead, Banner, and Calendar.
In addition to expla"ining the basic features of each project, this chapter
gives you ideas for using the projects in new and unusual ways. It shows
examples of the many different kinds of printed materials you can create
to enhance your activities at home, at work, or in school.

Graphics Exporter

Chapter 7 describes how to use the Graphics Exporter utility program
which enables you to export Print Shop Deluxe graphics to other
applications.
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The Print Shop Oeluxe for Macintosh Includes

1.44MB 3.5" Print Shop Deluxe Disks
The Print Shop Deluxe Manual
The Print Shop Deluxe Graphics Reference Booklet

What You Need

• Macintosh computer with a 68020 processor or higher or Power PC
• System 7.0 or higher
• 1.44M B floppy drive
• Hard disk with 6.3 MB free
• 4MB of random-access memory (RAM)
• 100% Macintosh-compatible monochrome or color printer

Nice To Have

• Adobe ATM® 2.0 or later version if you plan to use Type 1
Postscript fonts

• Color printer ribbons or cartridges
• Specialty paper

INSTALLING THE PRINT SHOP OELUXE

Installing The Print Shop Deluxe is easy. The installation procedure
outlined below lets you install the entire program in just a few simple
steps.

Note: Before installing the program, you may want to make
backup copies of The Print Shop Deluxe disks. The disks are not
copy protected. Once you have made copies, you can store the
original disks in a safe place and use the copies to install the
program.

There is a Read Me File that ships with The Print Shop Deluxe. This file
contains valuable information about The Print Shop Deluxe in general.
You may want to take a moment to read the file before installing the
program on your system. Double click on the Read Me file icon to launch
it.
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1. Turn off all virus protection software.

2. Insert the Print Shop Deluxe Disk 1 into the floppy drive.

3. Double-click on the Installer icon.

4. Click on the Install button to install The Print Shop Deluxe on your
hard drive. (For instructions on Custom Installation, see page 10.)

5. Follow the prompts that tell you when to insert each Print Shop
Deluxe disko

Note: The Installer will examine your system to see whether or
not you have a Macintosh with a 68k microprocessor or a
PowerPC microprocessor. The appropriate application will be
installed based on the microprocessor resident on your system.

Note: While you're waiting for The Print Shop Deluxe to be
installed, take some time to fill out the product registration card
inc/uded in the box. As a registered owner you'lI get:

• Notification of new versions of The Print Shop Deluxe
• Discounts on new versions of The Print Shop Deluxe
• Special offers on new products in The Print Shop

Deluxe family, such as new Graphics Collections and
Graphics Folios

• Free Technical Support
• Special ofters on other Br0derbund products.

Mail in the registration card today so you won't miss out on any of these
valuable benefits. You'lI be glad you did!

When you have completed the installation you will see a folder on your
hard disk entitled 'Print Shop Deluxe'.

IMPORTANT: You must now drag the Font suitcase to your
system folder. If you miss this step you will see numerous font
substitution messages when you try to use the program.

6. Double-click on the Print Shop Deluxe folder to open it.

9
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7. Drag the Print Shop Deluxe font suitcase out of the Print Shop
Deluxe folder and onto the closed System folder on your hard disko
The system will ask you if it can automatically place the font
suitcase in the correct folder within the System folder. Click OK.

Notas for Custom Installation

Follow steps 1-4 above.

5. Click on the Customize ... button to go to the custom installation
window.

There are four choices listed allowing you to select either full or
minimum installations for either a 68k-based Macintosh or a PowerPC­
based Macintosh. We recommend using the full package unless you
have space restrictions on your hard disko

Don't forget to drag the font suitcase into your system folder as
described above. (If you selected a minimum installation, look for the
'NewZurica.Suit' and drag that file to your system folder.)

Note: Onee you have installed the program, it is important to
leave the files and folders where they have been plaeed in order
to avoid navigation errors. The Print Shop Deluxe expeets to find
the graphie Iibraries inside the 'Libraries' folder within the 'Print
Shop Deluxe' folder on your hard disko To avoid messages
asking you to loeate the Iibraries, leave them where they have
been plaeed by the lnstaller.

Note: The Print Shop Deluxe will run with any TrueType font
eorreetly installed in your System folder. Use of Type 1 fonts and
System fonts shipped prior to System 7.1 require installation of
their outlines in the System folder or the use ofAdobe's ATM@
version 2.0 or later. We strongly reeommend that you install at
least one font provided with The Print Shop Deluxe. Installation
of the New Zuriea font will insure optimum sereen display and
minimize font substitutions.

Once The Print Shop Deluxe and fonts have been installed on your hard
disk, you are ready to start the program.

STARTING THE PROGRAM

• Double-dick on The Print Shop Deluxe folder that has been
created on the drive you designated.

• Double-dick on The Print Shop Deluxe icon.
• The Personalization dialog will appear. Enter your name and

dick OK or press Return.
• The Select a Project dialog will appear. You're now ready to

create beautiful cards, signs, leUerheads, banners and calendars.
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BONVOYAGEI

Inside

WE'LL
MISS
YOU!

._-
Back

l1's easy to create a project with The Print Shop Deluxe. In this quick
tutorial you'lI design a greeting card using the program's main features.
By the time you finish, you'll know the basics of designing any Print
Shop Deluxe project. The card you'll create will look like the card in the
left margin.

Instructions

The instructions in this tutorial follow a two-step format. The numbered
steps tell you what action you are going to take. The bulleted steps tell
you how to take it. This manual assumes that you are familiar with basic
Macintosh techniques. If you are not, please first read the

documentation that came with your Macintosh before continuing with
this tutorial.

If you know how to perform an action, simply perform it and ignore the
bulleted steps. If you are unsure of how to perform the action, proceed

through the bulleted steps one at a time.

For Example:

1. Start the program.

• Open The Print Shop Oeluxe folder.

• Double-click on the program icon.

12

CREATING THE FRONT OF THE GREETING CARD

To create the front of the card, you will select a backdrop, choose a
layout, and fill it in.

Starting at the Select a Project Menu:

1. Select Greeting Card.

• Click the Greeting Card button.



• • • • • Tutorial

A screen showing greeting card styles will appear. The styles are: Side
Fold, Top Fold, Side Fold Spread, or Top Fold Spread card.

2. Select a Side Fold Spread card.

• Click the Side Fold Spread button.

Portrait Baekdrop

library: PSO Baekdrops rr;;;=======~
B~nkPage •
Baby Rnimals
Baby Quill
Bon Uoyage
Clown & Hoop
Coastal Seene
Column & Pen
Confelli
Diner Food
Easter Basket
Egyptian Party
Football Field
Fruit & leaues
Geometrie FaH
Gingerbread Man
Gradient Cone ...

[Change library... ) [4'J~ I tHeiPl [ Caneel ) n OK ))

The Select a Backdrop dialog will appear. The names of backdrops you
can choose are listed at left. To the right is a display area that previews

the highlighted backdrop.

Note: You do not have to wait for the current selection to finish
drawing before you make a new selection. You can interrupt the
process at any time by highlighting a new selection.

3. Select the Bon Voyage backdrop for the front of the card.

• Click on Bon Voyage.
• Click OK or double-click Bon Voyage.

Portrait layout

library:
No layout Q
Bon uOY898 J
Bon Uoyage 2
Bon Uoyage 3
Bon Uoyage 4
Bon uoyage 5

D lighten Baekdrop~~ [ Caneel ) n OK ))

13
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The Layout dialog will appear. Layouts are made up of gray plaeeholders
for text and graphies arranged in ways suited to the projeet. Every
backdrop in The Print Shop Deluxe has its own set of layouts speeially
designed for it. Layouts are an important feature of The Print Shop
Deluxe. Their use ensures that you'lI quiekly produee a beautifully­
designed projeet every single time. In this ease, the layouts listed are
speeially designed for the Bon Voyage backdrop. If you had pieked a
different backdrop, you would see a different list of layouts. As you
move the highlight bar through the list. the highlighted layouts will appear
superimposed on the backdrop. leons show what the plaeeholders
represent.

Column Graphie

II-,'.;..·..:...-__-..:...:....::..Jr-Headline

f-----Text Block

~ +- Ruled Lines

lIiI t- Row Graphie

0-square Graphie

rder - DMini-Bo

Border

4. Seleet the BonVoyage 1 layout.
• Cliek on Bon Voyage 1.
• Cliek OK or double-cliek Bon Voyage 1.

CD.

Navigation

pop-up menu----h~~EiI:==~========~========:Jd

Menu bar
Title bar
Tool palette

The doeument window appears. The window displays a page with the
backdrop and layout you seleeted. The window also ineludes a menu bar,
a title bar with the name of the eurrent doeument, a floating tool palette

14
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The headline will appear on the page.

ii File [dil Objeel feHl ProJecl Ulew

• Untilied

Ihhi.lllolljut.

5. Fill in the Headline.
• Double-click on the Headline placeholder.

6. Enter the headline text.
• Type BON VOYAGEI
• Click OK.

The Headline dialog will appear. Notice the cursor at the upper left corner
of the dialog. This is where you enter the headline text.

Now it's time to fill in the placeholders in the layout. In this case, there is
only one placeholder- a Headline identified by an exclamation point (I).

and a navigation pop-up menu in the lower-Ieft corner. The navigation
pop-up menu displays the section of the project you are working on, and
allows you to easily select another section to work on.

Tip: There are two shortcuts
built into The Print Shop Deluxe
that skip unnecessary steps.
Selecting a backdrop is never
required, and selecting a layout
is on/y required for Ca/endars
and Banners. T0 skip the
optiona/ dialogs in the current
project you are working on,
select a project from the Main
Menu. When the next dialog for
selecting the style, orientation
or type of project appears, hold
down the OPTION key before
cficking on your selection. You
will go to the next required
dialog or direct/y to the
document window. T0 always
skip these optional dialogs,
choose Preferences from the
File menu. Click the 'Skip
Optional Opening Dialogs'
check box. You will always go
from the Main Menu to the
next required dialog or directly
to the document window. This
setting will remain in effect until
you re-enter the Preferences
dialog to change it.

Now that you've entered your headline text, you can alter its appearance
in a variety of ways. Each headline placeholder has adefault setting for
shape, font, and style, but these can be easily changed, using the
Headline dialog.

7. Open the Headline dialog.
• Double-click on the headline.

The Headline dialog will appear with the headline text ready to be edited.

8. Change the font to Palatia.

• Open the Fant pop-up menu.
• Select Pa/atia.

15
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Each font has style variations, such as bold and italic.

9. Change the style to bold.
• Open the Font pop-up menu.
• Select PalatiaBold.

Many different headline shapes are available. Sy default, the selected
layout uses the Angle Down shape, but that can be easily changed.

10. Change the shape to Double Arch Up.
• Open the Shape pop-up menu.
• Select Double Arch Up. (You may need to scroll up the menu to

see Double Arch Up.)

In addition to these changes, you can apply many different effects to
your headline text. There are several preset styles and also a custom
workshop where you can add color and styling effects to the text. Later
on, you'll probably want to experiment with all the effects you can
achieve (see page 33 in Chapter 4, The Basics, for more details). For
now, though, simply create the headline with the changes you've made.

11. Create the headline.

• Click OK.

The headline you have designed appears on the page. Now you're ready
to design the rest of your card.

CREATING THE INSIDE OF THE GREETING CARD

I Front of Card ...
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vFront ot Cara
Inside. of Card
Bac.k. of card

Now you'lI create the inside of the card. Since this is a Side Fold Spread
card, the entire inside area of the card will be used for the design.

1. Go to the inside of the card.
• Open the Navigation pop-up menu at the lower-Ieft corner.
• Select Inside of Card.

The Backdrop dialog will appear. For this card, we've decided to have a
blank page as a backdrop for the inside of the card.

2. Select a blank page backdrop for the inside of the card.
• Highlight Blank Page.
• Click OK or double-click Blank Page.

The Layout dialog will appear. The list of layouts is larger than it would be
had you chosen a backdrop. All these layouts are designed to help you
produce a great-Iooking design for the inside of the card without the
framework of a backdrop.
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Border

Square Graphic

Text Block

3. Select a layout for the inside of the card.
• Highlight Greeting Card 1.

• Click OK or double-click Greeting Card 1.

The document window will appear, and you can proceed to fill in the
layout. For this layout. there are three placeholders-a border. a square
graphic, and a text block.

4. Fill in the border.
• Double-click on the border placeholder.

The Border dialog will appear. At the left is a list of available border
graphics. To the right is a display area showing a section of the currently
highlighted border.

5. Select a border.
• Highlight Lines & Diamonds. (You'll need to scroll down to make

this selection.)

Borders come in two sizes: small and large. The default is small. To
change the border size. use the Size menu beneath the border list.

6. Make the border large.
• Open the Size pop-up menu.
• Select Large.

17
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Librilry: PSD Borders
Film loop
Four Point
Geo
Joined Lines
Unes & Diamonds
Milgic
Medilllion Center
Memo Plilnes
Music

Size: I lilrge

( Chilnge Librilry ... J

Border

[ Cilncel

•

I[ DK

•

( Cilncel J n DK J)

Tip: You can move quiekly
through on sereen lists like the
ones in the Graphie Seleetion
dialogs in The Print Shop
Deluxe. Just type the first
letter of the graphie name you
wish to view. The list will
redraw highlighting the first
entry using that letter. For
example, to seleet the square
graphie 'Cruise Ship' as
suggested in the tutorial, you
ean type just a 'e' on the
keyboard and the list will
automatieally serail to 'Candy
Cane' - the first graphie name
in the list that starts with the
letter e. 'Cruise Ship' is
loeated just a few entries
further down the list.
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7. Return to the doeument window.

• Cliek OK.

You will be returned to the doeument window. If you would like to
know more about borders, see Chapter 4, The Basies, for details.

For now, eontinue to design the inside of your eard by filling in the
square graphie plaeeholder.

8. Fill in the square graphie.

• Double-cliek on the square graphie plaeeholder (identified by

a pieture of a bear).

The Square Graphie dialog will appear. At the left is a list of
available square graphies. To the right is a display area showing the
eurrently highlighted graphie.

9. Seleet a square graphie.

• Cliek on Cruise Ship.
• Cliek OK.

Squilre Grilphic

Librilry: PSD Squilres r.===========jl
Cilndy Cilne ~.

~~~~~;~~:s i
Cruise Ship '+:

'/';.

~:~o&E~%:~nt :~i~
Elephilnt Forgets ,im'
Filther Time ~

Firecrilcker 00-

o Apply To All Squilres

(Chilnge Librilry ... ] ( Help
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You will be returned to the document window. If you would like to know
more about square and other-shaped graphics, see Chapter 4, The
Basics, for details. For now, you're ready to fill in the text block.

10. Fill in the text block.
• Double-click the text block placeholder identified by the

letter 'T'.

The gray text block placeholder will be replaced by a white text block
with a blinking cursor in the center, at the top of the text block. This is
where you enter your text.

11. Enter one word of text per line.

• Type WE'LL and press Return.
• Type MISS and press Return.

• Type YOU!
~ file [dit Objecl reHI Project Ulew

• Untltled

l!l _u u_uu u __uu__ u __ u _uuu_uuu u __uuuuu_.. . ~ ..
WE'LL
M1SS
YOU!

.. . .
~-===========::::====::=::===::==::::::=::=::============::=::::=== :::::::=========-_.

1...ld.. lltCord· •

You can edit the text in a variety of ways using the Text menu on the
menu bar and the tool palette. Text entry and editing is explained in
detail in Chapter 4, The Basics. For now, however, leave the text as it is
and proceed to design the back of the card. To finish editing a text block,
click outside its area, or click on the Pointer tool on the Tool Palette.

CREATING THE BACK OF THE GREETING CARD

Now you'lI design the back of the card. This is the place where you can
give yourself credit for your creation.

1. Go to the back of the card.
• Open the Navigation pop-up menu at the lower-Ieft corner.
• Select Back of Card.

19
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The Layout dialog will appear. Backdrops are not available sinee the back
of the eard is intended primarily for eredits.

2. Seleet a layout.

• Highlight Greeting Card 1.

• Cliek OK.

.. File Edit Object JeHt Projeci Uiew
-='-""",- Untilled

It T ~

f'J""~

V oi' ~.

r -- - - - - - - - - -- --- - -- -- --- - -------,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,, ,.. ..J

Notiee that the layout eonsists of a text plaeeholder above a row graphie
plaeeholder at the bottom of the eard.

3. Fill in the row graphie.

• Double cliek on the row graphie plaeeholder (identified by a pieture
of a bear).

The Row Graphie dialog will appear. This dialog works just like the
Square Graphie dialog you used when you chose a square graphie for the

inside of the eard.

Row Graphie

I~t======!II
library: PSO Rows
No Graphie
ABC 123
Baseball 6' Bat
Basketballs
Blue Blend
Bookworm
Brlght Shapes

o Rpply To RII Rows

(Change library ... ]~

~n OK 1)
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4. Seleet a row graphie.

• Highlight Blue Blend.
• Cliek OK or double-cliek Blue Blend.

You will be returned to the doeument window.
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5. Fill in the text block.

• Double-click on the text placeholder.
• Type Specially created by [your name]

Now arrange these objects so that the text block is superimposed on the
row graphic.

6. Move the text block on top of the row graphic.

• Click the Pointer tool on the tool palette.
• Position the pointer over the text block. Then drag the block on

top of the row graphic.

• Release the mouse button.

CD.
~III'

r----------- ----------------------1, ,,
,
,
,
,,,
,,,,,,

3Gtkotc.ord'" '

Congratulations! You've now designed a complete greeting card that you
can save and print. However, you'lI notice that the back of the tutorial
greeting card, shown at the beginning of the Tutorial, has a few
additional elements. Add them to your card now, if you want.
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New Objeet T001

7. Add a border.
• Cliek and hold the New Object tool on the tool palette.

(See below)
• Seleet Borderfrom the sub-menu that appears.

A border plaeeholder will appear on the page.

8. Seleet a border.
• Double-cliek on the border plaeeholder. The Border dialog

will appear.
• Highlight Joined Lines.
• Cliek OK or double-cliek Joined Lines.

9. Add a square graphie.
• Cliek the New Object tool on the tool palette.
• Seleet Square Graphie from the sub-menu that appears.

A square graphie plaeeholder will appear in the center of the page.

10. Move the square graphie plaeeholder.
• Position the pointer over the plaeeholder and drag it so that

it is eentered just above the Blue Blend row graphie.
• Release the mouse button.

11. Seleet a square graphie.
• Double cliek on the square graphie plaeeholder. The Graphie

dialog will appear.
• Highlight Running Computer.
• Cliek OK or double-cliek Running Computer.&""." ,..,Project Uiew t;'D.

ra 4t«:&±e ; =UnUlled

~
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Now the back of your eard looks like the pieture at the beginning of
this tutorial. As you ean see, adding new objeets to your projeet is
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easy. In fact. you can design an entire praject fram scratch simply by
choosing No Layout fram the Layout dialog and then using the New
Object tool to add whatever objects you want.

SAVING THE CARD

Now that you've completed your card you're ready to save it.

To save the card:

• Select Save fram the File menu. The Save dialog will appear.

• Type in a name for your project.

• Click Save.

Ie Print Shop DeluHe .... 1

<$ l: Hpür1 el ~ c:::l Hard Disl<
D libraries
<$ ?rin tStl(lpn(~hme EjPl;1

:'.) ?rin tstHlpnehmeJlel~1 ( Desktop)
D ?lint9IOplMtlHeYrd~

D ?Snel~llW,~l1H ~

Saue Current Document as:

IUntitled

o Full Saue

tt Saue I
( Cancel

For more information on saving, see Chapter 4, The Basics.

PRINTING THE CARD

Now you're ready to print the completed card.

Note: Print dialogs differ in
appearanee and funetionality

depending on the type of
printer seleeted.

Note: A sampIe greeting eard
has been included in The Print
Shop Deluxe box to show you

how to fold your greeting
cards. You may want to
consult this sampIe in order to
fold the card you have just

created.

To print the card:

• Select Page Setup from the File menu.
• Verify that your settings are correct and click OK.
• Select Print from the File menu. The Print dialog will appear.

• Click OK.

LoserWriter lIlaserWriter 11 NT"" 7.1.1 H Pr.". I
CoPies:1iiiiiiii1 Pages: @ All 0 From: 0 To: 0 ~
~ ~

Couer Page: @ No 0 First Page 0 last Page

Paper Source: @ Paper Casselte 0 Manual Feed

Print: 0 Black ll' White @ Color/Grayscale

Destination: @ Printer 0 PostScript® File

[ More Options1

Your greeting card should print OUt. If it does not, check to see that your
printer is turned on and connected properly to your computer. If you still
have problems, consult your printer manual.
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This chapter discusses the basic steps you'll follow to create any Print
Shop Deluxe project. It teils you how to make initial selections, including
choosing a project type, an orientation for the project, a backdrop, and a
layout. It explains how to fill in the layout and how to design the project
using the tool palette. It also explains how to save, and print your work.

For more specific information on each of The Print Shop Deluxe projects,
see Chapter 6, The Projects.

MAKING INITIAL SELECTIONS

When you start The Print Shop Deluxe, the Select a Project dialog
appears. You will begin the initial selection process by choosing a project
type, an orientation for the project. a backdrop, and a layout that will
serve as the basis for your design. During this initial selection process
only the File menu with a limited number of items, including New, Open,
and Ouit, is available. To go back to a previous screen, click the Cancel
button. To return to the Select a Project dialog from the Backdrop and
Layout dialogs, click the Return to Project menu button, or choose New
trom the File menu.

Once initial selections are made, the document window will appear with
your project displayed. All the menus on the menu bar will become
available and a tool palette will appear. You can then proceed to fill in the
layout or add new elements. You can use the tool palette and the menus
to modify the design of your project.

24

Getting Help

Help is always available tram within The Print Shop Deluxe. To select
from a list of help topics, click the Help button when it's available or
select 'Help' from the Apple menu, If you are using System 7, additional
help is available by c1icking on the Balloon Help icon on the menu bar and
selecting 'Show Bal/oons'. This will activate brief descriptions of
onscreen objects when your mouse passes over them.

SELECTING A PROJECT

The projects you can make with The Print Shop Deluxe are shown in the
Select a Project dialog wh ich appears when you start the program. The
projects are: Greeting Cards, Signs, Banners. Letterhead and Calendars.
The Select a Project dialog also lets you open a saved project.
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Ta start a new project
• Cliek the button tor the project you want.

T0 open a saved project
• Cliek Open a Saved File. cr choose Open from the File menu.
• Choose the file that you want trom the list in the dialog.

SELECTING AN ORIENTATION

After you selec! a prOleC! your choices will vary. In Sign and Banner
ProJecls, yau must selec! a page orientation.

T0 select an orientation

• Cliek the button for the orientation yau want.

Far Greeting Cards you will selec! a style. Far Letterhead you will selec!
a size. Far Calendars. you will make a number of further choices. Far
complete information on orientatIon and other specifications for aach
projecl, see Chapter 6. The Projecls.

SELECTING A BACKDROP

When you have selected a projecl and an orientation cr style, the
Backdrop dialog will appear. The Baclc:drop dialog Ijsts baclc:drops
contained in the current library. The name of the Iibrary appears above
the list. The currently highlighted backdrop is shown in the display area
to the right of the list.
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I'onralt llaekOrop

,

uorary: I')U uaCkorops

Blanlr: Pllge ~

Baby Anlmills
Baby Quilt
Bon Uoyage
Clown & Hoop
Coostol Scene
Column Ir Pen
Confetli
Qlner Food
[aster Bllslr:et
[gyptilln Pllrty
Football fjeld
FruH Ir leaues
Geometrie FOH
Gingerbread Man
Gradient Cone

[Change Library... )

Tip: If you are using a grayseale
monitor, be sure to ehoose '256
Grays' in the Control Panel.
This will insure that all of the
interface features are eorreetly
displayed onscreen.

Beautifully designed backdrops are one of the most exciting features of
The Print Shop Deluxe. The backdrops convey visual messages and
allow space for text and additional graphics. Especially created for each
project type, some backdrops are complete works of art, others are more
generalized designs, while still others are attractive tiled patterns. The
backdrops work in conjunction with layouts that provide spaces for
graphics and text. You will see layouts for the backdrop you have chosen
when you proceed to the next step (Selecting a Layout).

Tip: You ean move quiekly
through onsereen fists like the
ones in the Graphie Selection
dialogs in The Prim Shop
Deluxe. Just type the first
letter of the graphic name you
wish to view. The list will
redraw, highlighting the first
entry using that letter. For
example, to select the square
graphic 'Cruise Ship' as
suggested in the tutodal, you
cantypejusta ~'on the
keyboard and the list will
automatically seroll to 'Candy
Cane' - the first graphie name in
the list that starts with the
letter e. 'Cruise Ship' is located
just a few entdes further down
the fist.

Note: If you have a color monitor and a monochrome printer,
you may want to work in grayseale or blaek and white on sereen
so that you ean see your project as it will look when printed. To
change color settings, use the Control Panellisted under the
Apple menu. (From within The Print Shop Deluxe, the Apple
menu is available when you are in the Doeument window.) For
details on using the Control Panel to change colors, see your
Maeintosh Reference manual.

T0 select a backdrop

• Highlight the backdrop you want.

To get a backdrop from another librarv, click the Change library button.
Select the library that you want from the list that appears.

Choose No Backdrop if you do not want a backdrop for your project or if
you want a solid-eolor page. You'll have a chance to choose a color for
the page when the tool palette and menus appear.

• Click OK or double-click on the backdrop name.

Note: You do not have to wait for a backdrop or any other design
element to finish drawing before going on. You can always

26



• • • • • The Ba ics

interrupt the drawing process by making another selection or
c/icking one of the buttons in the dialog.

SELECTING A LAYOUT

After you select a backdrop, the Layout dialog .will appear. A list of
available layouts is at the left of the screen. The highlighted layout,
superimposed on the backdrop, is shown in the display area at the right

Portrail layout

library:

No Layoul ~

Mod Core I
Mod Cote 2
Mod ClIte:5
Mod Cate 4
Mod ClIte 5

o lighten 8l1ekdrop~~ ( Coneel ) OL]

What Is a Layout?

A layout makes designing your proiect easy. Created by professional
designers, Print Shop Deluxe layouts provide spaees for graphies and
text. The spaces are represented by gray object placeholders. These are
arranged in various eombinations and configurations designed to work
weil with the selected backdrop. All you need to do to produee an
attractive, effective, and professional-Iooking design is to fill in the object
placeholders with graphics and text of your choice.

Once you have filled in the objects in the layout, you can use the tools
and menus to modify them in a variety of ways, including scaling,
resizing, moving, rotating, flipping, framing, and coloring. You can also
add objects or delete objects from the layout.

The graphic and text objects inciuded in layouts are: Square, Row, and
Column Graphics, Text Blocks, Headlines, Horizontal and Vertical Ruled
Lines, Mini-Borders, and Borders. An icon teils what each object
placeholder represents. Borders and Mini-Borders have no ieons since
their identity is apparent from their shape.
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Column Graphie

'-- ---JrHeadline

Text Block

0-SQuare Graphie
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Mini-Bo
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_________t- Row Graphie

Which layouts will you see7

The layouts you will see depend on the backdrop you have chosen. If
you have chosen a tiled pattern or no backdrop for your projeet. you will
see The Print Shop Deluxe's entire list of generie layouts for the eurrent
project. But if you have chosen a more speeifically designed backdrop
you will see only those layouts that work weil with that selection For
some backdrops the list may be as short as one or two layouts. To see
the entire list of layouts, no matter what backdrop you've chosen, you
can lighten the backdrop. When you do this, the backdrop will fade to
40% of its original color and the entire list of generic layouts will appear,
just as it would if you had chosen no backdrop.

To lighten the backdrop

• Check the Lighten Backdrop box. The backdrop will be lightened
and the entire selection of layouts will become available.

• To return to full color strength, click the Lighten Backdrop
box again.

To select a layout

• Highlight the layout you want. The highlighted layout will
appear in the display area superimposed on the backdrop.

Choose No Layout if you do not want to use one of the pre-designed
layouts for your project. If you choose No Layout you ean use the tools
and menus to add objeets to your project. thus ereating your own layout.

Note: The No Layout option is not avaifabfe for Banner and
Cafendar projects.

• Cliek OK or double-dick the layout name.
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FILLING IN THE LAYOUT

Tip: It is not necessary to fill in
every placeholder in a layout. If

you leave some blank, the
program will ignore them when
you print the projecr. The blank

placeholders will be saved
when you save your project

though, so you can come back
later and fill them in if you
want to.

When you have made all your initial seleetions, your projeet will be
displayed in The Print Shop Deluxe's doeument window and the
tool palette will appear. You are now ready to eomplete your
project. If you have seleeted a layout, you can do this quickJy and
easily by simply filling in the layout with graphie objeets and text of
your ehoiee. If you want to spend more time, you ean go baek and
modify your design, using whatever taols and menus you need. Or
if you prefer, you ean modify, add, and edit as you go.

For complete information on using the tool palette and menus and
carrying out design operations, see Tool Palette, page 41, Menus,
page 60, and Design Operations, page 45.

To fill in the layout

• Double-click on the plaeeholder for the object you want to fill
in. The appropriate dialog or edit mode will be displayed.

For information on each of the Print Shop Deluxe's graphic and text
objects and how to fill them in, see Design Elements, below.

DESIGN ELEMENTS

The Print Shop Deluxe contains many different design elements to
use in your projects. These include: Square, Row, and Column
graphics. Text Blocks, Headlines, Ruled Lines, Mini-Borders, and
Borders. The layouts use these elements in various combinations
and configurations. You ean also add them to your projects yourself
by using the New Object tool or seleeting Add from the Object
menu. In fact, using a layout is not required, except for Calendars
and Banners. If you prefer, you ean build a projeet from seratch
simply by adding design elements to a blank page.
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--Square Graphie HEADLI [E -Headline

Border --ioI

Mini­
Border

-------<:. IThis is a text
block. Type Text Block

your message
here.

Ruled Lines

- Row Graphie

- Column Graph

Each design element has its own selection dialog. The dialogs for
Square, Column and Row graphics, and for Borders and Mini-Borders.
work in very similar ways. The Headline dialog allows for text entry.
editing and customization. Text fm text blocks is entered directly on the
project in the document window and is styled via the Text menu.

To fill in one of these graphie elements, simply double-click on the
plaeeholder. The appropriate graphie dialog will appear.

(.'

2ND
3RD
RTOZ
Rllirondack Chllir
Rmericlln F1aQ
Rpple Baskel
Baseball
Basketball

Square Graphie
llbrary: PSD Squares r;=:::y===w====r====il
.No Grllphic 12.1

Square, Row and Column Graphics

The Print Shop Deluxe provides a large and varied selection of graphics
suitable for many occasions and needs. All of these graphics are fully
sealable. which means they can be made larger or smaller, stretehed or
squeezed with no lass of quality. Square graphies fit within a square
graphie box. Column and Row graphics fit within a reetangular box.
Column graphics have a vertical orientation. Row graphics have a
horizontal orientation.

Column

Row

Square

o Rpply To Rli Squares

(Change library... ) [ Help I ( Cantel
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On the left side of the graphie dialog is a list of graphies available fram
the eurrently open graphies library, named above. (If you wish to change
the library, dick on the Change Library button and then ehoose the
library you want.) On the right is a display area showing the eurrently
highlighted graphie.

Below the list of graphies is an Apply to All checkbox (Squares,
Columns or Rows). To have the seleeted graphie fill all the same type
graphie plaeeholders on your projeet, eheek the box. This is a quick way
to fill in several plaeeholders at onee, provided, of course, that you want
the same graphie for all.

To seleet agraphie

• Highlight the graphie you want.
• Click OK or double-dick on the graphie name.

You will be returned to the doeument window. The placeholder wIll be
replaeed by the graphie you seleeted.

Initial Caps

nce upon a tfme. there

was a beauttfuJ pr/nass named

Calendar Graphies

Aeeessories

Frames

Note: There are several special types of square graphics:
Initial Caps
Initial Caps are decorative graphics that can be used as a
background for a single capitalletter, making a dramatic effect in the

first fine of your document. All you have to do is scale the graphic (0

the size you want, add a text or headline block on top of the Initial
Cap graphie, and place a single letter in it

Calendar Icons, Symbols, and Icons
These are al/ simple monochrome graphics that are designed to
render quickly and reproduce weil in small sizes. Calendar Icons are
weil suited for your calendar projects but can be used anywhere. All
of these graphics have simple designs that cen make a dramatic
effect and since they're monochrome, you can set their color to
anything you like.

Frames
Frames are an exciting new addition to The Print Shop Deluxe. You
can seleet a frame and place it over an existing graphie or photo to
create wonderful effeets. It will probably be necessary to resize the
frame so that it fits over the graphie you wish to frame. Check the
section on scaling and stretching graphics on page 49 if you need a
refresher on how to resize square graphics. Frames are just a
special type of square graphie.

Accessories
This Iibrary of graphics contains many items which can be used to
accentuate and enhance your projects or other graphics. Add a hat
and glasses to an imported photo, place a speech bubble next to a
graphic and then place a text block or headline within the speech
bubble to create a nice effecr. Be creative!
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Borders and Mini-Borders

The Prim Shop Deluxe contains two types of decorative borders: borders
and mini-borders. Borders come In small and large widths and always
occupy the outside edges of a project; they cannot be moved, scaled or
stretched. Mini-Borders are decorative borders that can appear
anywhere on a prolect. They can be rotated, scaled and stretched, and
come in small and large widths, They are often used to frame graphics or
text blocks.

To fill in a border or mini-border, simply double-dick on its placeholder.
The Border or Mini-Border dialog will appeaL

80rller

lIbrary: pso Borllers
Double Une
Double Thin
Easter [gg
Egyptllln
Eight Point
Film loop
Four Point
Geo
Joinell Unes

size:1 Small

[ Chilnge librarY.n ) ( Cancel DK

HANSDN;S
FLOmS

I...,-I!<' V.r1dy of Ilt-..
I~anb '" SIlk ArTang<men....

....'In<- &: Pmll ßao.k<'b
F1a1loon..

t:jjrr,.rrtJ/Jwtqwr,ft "vpl",~

".~-81H4

Ur".,.}<". H4#19 1.­
-.,...",..,..",...,..",~..,.",.,.--.

Tip: Use horizontal and vertieal
ruled lines to ereate a
deeorative partial border for the
corner of a page.
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As with the graphie dialogs, available borders or mini-borders are listed on
the left. The currently highlighted border or mini-border is shown in the
display area to the right. (To change libraries, click on the Change
Librarv button, open the Libraries folder if it's not already open, and then
choose the library you want.)

The size of the border or mini-border can be small or large. Large borders
are wider than small borders. To change the size, click on the Size menu
below the list of borders and choose 5mall er Large.

Horizontal and Vertical Ruled Unes

Ruled lines are straight line graphics, They are generally used to separate
sections of a design or to add decorative touches. A varied selection of
ruled lines-some businesslike, some elegant, some whimsical-is
available for your projects.

To fill in a ruled line. simply double-click on its placeholder. The Ruled
Line dialog will appeaL This dialog works the same as the Graphics and
Border dialogs. Note that the list of available Ruled lines is the same for
both horizontal and vertical orientations. The only difference is their
orientation. Ruled lines may be resized in length only (not width).
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Headlines

Headlines are one of the most striking features of The Prim Shop Deluxe.
They consist of one cr two lines of shaped and styled text filling the
emire text block. Headline text can be shaped, styled, and colored in a
variety of ways 10 create dramatic, eye-eatching headline effects.

Ta fill in a headline. double-click on the headline piaceholder. The
Headline Text dialog will appear. The Headline Text dialog consists 01 a
text entry area, a library of styling effecls, and pop-up menus from which
you can select font, shape, and if you have two lines of text entered,
justification.

I ..nl:~~~~"~'.~'~""~'~'~~~"lsn8p.. 1 llerl8ngul.r "'l
Ju.hr~: ."u -IA

1_' _

-lrr~,,-

Entering headline text

Type in text at the cursor in the text entry area. To enter two lines of
text. type in the first line, press Return, and type in the second line.

To delete text. position the cursor to the right or left of the text and drag
to highlight it. Press the Backspace or delete key to delete the
highlighted text. Or if you prefer, position the cursor to the right of the
text and use the Backspace or delete key to delete the text one character

at a time.

Changing headline text attributes

To change attributes of the headline text, open the menu for the attribute
you want to change and select the setting you want.

Fant

The Font list lets you select a single font for your headline. Headlines in
layouts have adefault font already selected, but you can change it if you

prefer. To change the current font, dick on the Fant pop-up menu and
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choose ihe fant yau want. The capitalletter "A" !rom the selected font
will be displayed in the Effec! box ai the left of the sereen.

Shape

The Print Shop Deluxe has many different and exciting shapes tor
headlines. To change Ihe current shape, cliek on the Shape menu. A list
of available shapes will appear. A small graphie gives you an idea of how
each shape looks. Choose the ane yau want. To gel a better idea 01
how each shape looks, consult The Print Shop Deluxe Graphics
Reference Booklet.

Justify

1I your headline has two fines of text, the Justify menu lets yau change
the justification for the shorter of lhe two lines The choices are Left.
Cenrer, R'ghl, cr FuN. 1I you choose Ful/, the shorter !lne will be sized so
thai it reaches trom the left to right points of the langer line. If your
headline is only one tine. the Justify menu will be grayed out.

Effect

The Pnnt Shop Deluxe lets you create dramatically styled effects for your
headline. such as addll1g block shadows or color blends. You can select a
styling effect from a library of twenty-five pre-designed effeets. You can

then euSlQmize the effect if you want. T0 select a styling effeet. dick
and drag the serail bar beneath the Effect display area to serail through
the Effect library. Or click onee on the arrow keys beside the seroll bar 10
move forward and baekward slowly until you find the effect you want

The very last selection in the Effect library will reflect your most Currenl

settings. This is a eustom effeet that will remain available until you Quit
The Print Shop Deluxe. or umil you design a new custom effec!.

Customizing a headline effect

You can customize any of the styling effects in the Effect library. To
customize an effect. dick the Customize button. The Custom Effect
dialog will appear. with the eurrem effect displayed in the preview box to

the right
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tustom Effeet
TeMI:

\tyle:l Ple;n ·l
rill:1 Solid ·1 Preurew

Shedow:

style:1 Drop Shadow ·l

~
po"llon:l lOwer Right ·1

F,II: Solid 1
COlOr:

Caneel

Use the Text, Shadow, and Color menus in the dialog to apply
customizing effects. When you are done customizing, dick OK to return
to the Headline dialog. All the effects you have chosen will appear in the
Effect Preview, and they will be applied to the headline in your
document.

Text Options

Style

The Style menu sets the outlining style of the text. The choices are
Plain (no outlinel. Thin Outline, Thick Outline, or Highlighted. Highlighted
places a thin outline around the text and a white highlight wlthin the text.

No
Outline

Plain: No outline around text.

Thin Outline: Thin outline around text.

Thi
Outli
Thick Outline: Thick outline around text.
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Highlight: Thin outline around text; white highlight between the text and
the outline. The highlight will always be white.

Fill

Refers to the way the text is ti lied in with color. The choices are Solid,
Blend Across, Blend Down, Double Blend, or Radiant Blend.

SOLID STYLE
Solid: No blend (text color)

Blend Across: Blends from left (Text color) to right (Text Blend color)

Blend Down: Blends from top (Text color) to bottom (Text Blend color)

Double Blend: Blends from top and bottom (Text color) to middle (Text
Blend color)

Radiant Blend: Radiates trom center (Text Blend color) to outer edges
(Text color)
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Tip: Remember that you can
change the way the blend looks
by reversing your text and text
blend choices. For example, if
you have selected aBIend
Across style for your text and
are using the default colors
(black for text, white for text
blend), the text will blend
across from black to white . If
you want it to blend across
tram white to black, simply
change the color choices. Make
the text white and the text
blend black.

Black to 1l]~1I,, f:
u \'

Shadow Options

Style

Refers to the type of shadow behind the text: No Shadow, Drop Shadow,
Block Shadow, or Silhouette. Silhouette puts a panel behind the text in
the same shape as the text,

Position

Determines the position of a drop or block shadow. Choose: Lower
Right Upper Right, Upper Left, or Lower Left.

Fill

Refers to the way a Silhouette shadow is filled in with color. Choose:
Solid, Blend Across, Blend Down, Double Blend, or Radiant Blend.
These are the same fill effects as for text, shown above.

Color

rop Shado
o rRi h

Lets you choose colors and shading for various elements of the headline
fill, shadow, and outline. The first pop-up menu lets you choose the area
you want to color. Areas that do not apply to the current headline will be
grayed out. Once you have chosen the area you want to color, open the
color menu, Choose the color you want trom the color chart or list that
appears. Choose a shading percentage trom the last, or bottom, pop-up
menu.

Text

For solid text or the first color in text blends.

Text Blend

For the second color in text blends,

Outline

For the text outline.

Shadow

For solid shadows or the first color in silhouette shadow blends.

Shadow Blend

For the second color in silhouette shadow blends
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......-..J+-- Text T001

Delete Tool

Clttlr

Tip: Text that exceeds the size
of the block will not be shown.
Resize your text block to see
the text.
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Creating the headline

When the headline is the way you want it. dick OK. You will be returned
to the Headline Text dialog. Cliek OK from this dialog and you will be
returned to the document window. The headline will appear on your
project just as you have designed it.

Text Blocks

Text Blocks are spaces where text can be entered. The text can be
modified for the entire block or on a character-by-character basis, using
different fants, styles, sizes and calors. The amount of text you can
enter in a block depends on the text size and the size of the block. The
entire block can be resized to accommodate more text. A text block that
is part of a layout has attributes such as font. size, and style already set
But you can easily change any text attributes by using the Text menu end
the tool palette.

Entering text in a text block

To enter text, double-dick on the text block placeholder. The text block
will become white with a flashing cursor in the upper-Ieft corner. The
Text tool on the tool palette will become active. (Note that if the text
block placeholder is at an angle, the text block will rotate to an upright
position while you enter text and return to its original position when you
are finished.)

Type in text at the cursor. If you make a typing mistake, use the
Backspace key to delete incorrect characters to the left of the cursor. Or
highlight the text you want to delete by dragging and then press the
Backspace key, or dick on the Delete tool on the tool palette to remove
the highlighted text.

If the text overflows the text block, you will hear a single beep. You can
keep on typing even though you cannot see the overflow text. Later you
can change the text size or resize the block until ail the text you have
typed can be seen. Or if you prefer, you can interrupt your typing,
change the text size or resize the block with the Pointer tool, and then
continue with text entry. For information on resizing objects, including
text blocks, see page 49.

Changing text attributes

You can change text attributes for all of the text in the text block, or for
selected portions of text.

To change attributes for an of the text

With the Text Block selected, open the Text menu on the menu bar at
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lhe top of the screen. Selec! Text Settings. Use the Text Settings dialog
10 change the fant. size. and style of the text. The attributes you setec1
are shown on the capital ABC letters in the display area. When you are
done selectlng attributes. click OK.

TeHI Settings

Fonl:1 NewZuricll .... \

Slle:~G

Slyle: rg) Plllin

OOold
OIIIlIIC

o Underline
o OutliRe

o Sluulow

ABC

I Centel ) € OK J

You con use
HAf\JY

different fonts
in a TEXT

BlOCH.

Heather
~Cr:2.iBBLc

S'Ulunm
S~

You can also change the /ustific3t1On and the placement of the text within
the text block. Simply cliek on the Text menu and selec! Justificarion cr
Placement. Make yaur choices trom the menu that appears.

Ta change attributes for selected text

Selact the portion of text yau want 10 change by posltioning the cursor to
the nght or left of the text and dragging 10 highlight 1t (to highlight a single
word, double-dick on it). Open the Text menu and select the aunbute­
Fant, Style, or Siz~you want to change. Your ehanges will apply to the
selected text only.

Text attributes

Font

The Print Shop Deluxe comes with thirty TrueType fonts and they will
appear in the fant menu, If you have TrueType tonts frem ether sourees.
or jf you are using Type 1 fonts, they will also appear In the font menu
Choose the font you want to use,

Note: If you are using Type 1 fonts, but yau are not using ATM-,
version 2.0 or a !ater version, the Type 1 fonts may be paarly
disp!ayed onscreen. However they will look fine in your prinrour.

Style

You can apply one or more styles to your tex\. StYle ehoiees are: Plam,
Bald, ftalie, Underline. Ourline and Shadow.
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This is text at 9 points

This is text
at 18 points

This is text
at 24 points

Tip: Changing the teJrt size is

ane way of making 811 the text
yau have typed fit in the text
block. Usa standard sizes (extra

small to extra large) cr change

the size in smaller increments

by se/eeting "Other" and typing
in the point size yau want.
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S;ze

Sizes are expressed in points. a standard type measurement (one point
equals ln2 inch), Choose sizes ranglng from Exlr8 Small to Extra Large.

The sizes have been deflned 10 work weil and vary wlth aach projeet The

actual point size is shown on the left. You can increase cr decrease the
size one point at a time by choosing Smaller cr Larger. Or choose
Orher... and type in any point size you want. If the number you type is
tao small cr 100 large tor the project you're working on, you will be given
a message with the range of sizes you can use - from 9 t0144 points.

Justi(ication

You can change the justification of all of the text. To change the
justification, select Jusrificarion from the Text menu and choose the
justification you want. Justlfication choices are: Leff, Cenrer, Right or
Fu/l. If you choose Full, the text will be spaced so that it reaches from

the left to the right margin of the text block. Note that if you choose Full,

you will not see the justlfication rendered on the text untij you cHck
outside the text block:. Justification settings apply 10 the entire Text
Block. not just selected text.

Placement

Placement allows you to change the vertical position of the text within
the text bloclc Placement choices are: Top, Cenrer, Bottom or Full, If
you choose Full, the hnes will be spread out from the top to the bottorn

marglO of the text block. Full placement will not be rendered on the text
until you click outside the text block.

Changing text color

You can change the color of the text by using the Color Bar on the Tool
Palette (see Tool Palette illustration below). If you select a color before
you start typlOQ. all the text that yOu type will be in that color. Ta change
the color of text you have already entered, you mus! first highlight the
text you want to change, select 'Text' in the Item Selector Bar above
the Color Bar and then choose a color. To choose a color, simply dick
and hold on the color bar and setect a color fram the color palene or list

that appears. Color is a great way to make your text look exciting. You
can color IOdividual words and phrases, or even individualleuers.

Resizing the text block

If the amount of text you have entered is too large or too small for the
text block and you don't want 10 change the text size, you can simply
resize the entlre block. To resize the block, elick on the Pointer tool on
the Tool Palette Then grab one of the handles on the text block and
drag to resize. When the block is the size you want il to be, release the

mouse button.
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EPSF files consist of the PostScript code describing the image for the
printer and, most often. a 'preview' image for display on the screen. lf
the EPSF file contains a displayable preview (PICTl. it will be displayed on
the screen. /f the EPSF file does not contain a disp/ayable image, a
placeholder will be shown on screen. If you see the placeholder, don't
worry - your image is there and will print out fine to a PostScript printer.

IMPORTING GRAPHICS
The Print Shop Deluxe now has the ability to import both EPSF and PICT
file types. Use the 'Import...' command under the File menu to select
the graphie you want to bring into The Print Shop Deluxe. Click the
appropriate button to specify whether you want an EPSF or PICT file,
then choose the file you want to import.

Tip: You may want to use the
Scrapbook when copying and
pasting graphics. Placing
graphics in the Scrapbook
makes them available (or future
use with either The Print Shop
Deluxe or other applic8tions.

Both EPSF and PICT objects can be dragged, scaled, rota ted 90°,
cut/copied/pasted, flipped horizontally and/or vertically, framed, locked,
ordered, deleted, and have color added behind them.

P/ease note that EPSF files are saved by reference only. The displayab/e
image is retained with the saved file but the PostScript code is not. After
you have saved a file containing an EPSF image and reopen it, you'lI need
to have the original graphic available on your system in order for the
PostScript code to be referenced for printing. The PICT image contained
in the EPSF file will always be displayed and saved with the file.

If an attempt is made to print a file containing an EPSF graphie to a non­
PostScript printer, the PICT portion of the image will be printed. If there
is no PICT preview in the file, will be printed for the EPSF object.

TOOL PALETTE

The Tool Palette contains nine tools and a color control panel. You can
use these tools, as weil as The Print Shop Deluxe menus, to modify, add
to, and edit your design in many different ways. All of your work will be
done in the document window. Your changes will appear as you make
them so you'lI be able to eva/uate your design as you go, fine tuning it
until it's exactly the way you want it to be.

Pointer Tool

Text Tool

Hand Tool

ViewTool

Rotate Tool

Color Contral
Panel
/I~~I
\ -fI--

New Object T001

Delete Tool

Frame Tool

Flip tool

Item Se/ector

Color Bar

Tint Slider
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Selact a tool by c1icking on 11. Some of the tools work Iike conventional
cursor-mode tools that you may be familiar with fram other programs.
These include the Pointer. Text, Hand and Rotate tools. When yau
seleet these tools, the cursor changes. The tool remains active until
another cursor-mode tool is selected. Other tools give you convenient
access to menu commands. These include lhe New Object. View, Flip
and Frame 100fs When you seleet any of these tools a menu appears
fram wh ich you can make choices. The Delete Object tool deletes
selected objecls fram your projeet. You can usa the drag bar at the top of
the Tool Palette 10 mava it to a more convenient tocation on the sereen.

Ta make the Tool Palette disappear, dick the elose box in the upper left
eorner of the palette or seleet H,de Toofs from the View menu. Ta malee
the palette reappear, seleet Show Tools.

~ Pointer Tool

The Pointer toollets you seleet, move. and resize obJeets. To seleet an
objeet, cliele on it. Handles will appear at the eorners of the objeet to
indieate it is seleeted. T0 seleet additional objeets. hold down the Shift
leey while you cliele on the additional obJeets. Ta move an objeet, cliele on
the objeet and drag it to its new loeation. To resize an obJeet, drag one of
the handles. lf the objeet is a square, row, Cf eolumn graphie. a
horizontal or vertieal ruled line. or a mini-border. the aspeet ratio of the
objeet will be maintained. Ta reSize one of these objects without
maintaining the aspeet ratio. hold down the Option leey as you drag. If
the object is a headline or text block, holding down the Option key as
you drag malntains the aspeet ratio. Borders and baekdrops cannot be
resized.

Text Tool

The Text tool lets you create text blocks, enter text, and select text to
edit. Ta create a new text blocle, position the text cursor where you want
the upper-Ieft corner of the text block to be and drag. You can enter text
immediately in the newly created block. Ta enter text in an existing

block. double--<:lick the blocle to change to edit mode and then enter text.
Ta seleet text to edit, posItIOn the cursor and drag to highlight the text

you want. Use the Text menu to change the attributes of the seleeted
text, including font, style, size, lustification, and placement. Use the
Color Bar on the Tool Palette to ehange the color of the text. To de­
select text, ellck anywhere on the text block. Note that if you are
entering Of editing text in a block that has been rotated, the block will
return to a horizontal position while you worlc on the text. When you are
done, the rotation will be restored automatically. likewise. if the text
block is behind another object, it will be brought to the front while you
work on the text and restored to its original position when you are done.
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New Object T001

The New Object tool lets you add new objecls to your prOlset. When
you seleet this too!, an Object menu will appear. The choices are Square
Graphie, Row Graphie. Column Graphie. Texr Block, Headline. Horizontal
Ruled Une, Vertieal Ruled Une, Mini-Borde', and Border. Highlight the
ons you want. A placeholder for the abject will appear on your prOJeet
(usually In the middle of the page.) You CM mave the placeholder by
cticking on it and dragging, and you can resize it by c1icking and dragging
Dns of its handles. Double-dick the placeholder to seleet agraphie or
enter text. You can also add a new abject by selectmg Add from the
Object menu.

tf yau hold down the Option key when you seleet the New Object tooL
the behavior of the tool changes In this case, no placeholder appears on
the project. Instead, a new object cursor appears. Drag the cursor to
create a placeholder for the type of abject you selected Make the
placeholder as large or as small as you want. When you are done, create
additional placeholders of the same type by positioning the cursor and
dragging. If you want to create a placeholder for another type of object,
hold down the Option key and select the new object tool again and
choose the object type you want. Using the new obJect tool In thls way
allows you to place and size multiple new objects of the same type wlth
one action.

Hand Tool

The Hand tool lets you move your project around within the window T0
use the hand tool, position the hand on the project and drag. USlng the
hand tool is the same as using the scroll bars.

ViewTool

The View toollets you change your view of the project by zooming in or
out. When you select this tooL a menu will appear. Choose Zoom In or
Zoom Out or one of the specific zoom commands. Fit in Window is the
default tor most projects. It shows yaur pfOlect at a size that fits In the
document window. Actual Size shows the prOJect at the size it will be
when printed out. 25% is one-quaner actual size. 50% is halt actual size.
150% is one and a half times actual size. 200% is twice actual size. The
zoom commands are available tram the View menu as weil

Oelete Tool

The Oelete tool lets you delete a selected obJect. If you change your
mind and want the object back, select Undo from the Edit menu You
can also delete objects by selecting elear from the Edit menu or by
pressing the Delete kiN.
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lvi Rotate Tool

The Rotate tool lets you freely rotate selected objects, Ta perform a
free rotation, dick on a corner of the selected object and drag in either a
c10ckwise or counter-clockwise direction until the object is the way you
want it to be. Rotate additional objects by first c1icking the object to
select it and then dragging as before. If you want to rotate an object bya
specific number of degrees you can do so by selecting Ratate from the
Object menu. A dialog will appear in which you can type or select the
specific rotation you want.

It>~4..I Flip T001

The Flip tool lets you f1ip a selected graphic object lexcepting borders
and mini-borders) horizontally, vertically or both. When you select this
tool. a menu will appear. Choose: Horizontal, Vertical, or Both. You can
also flip an object by selecting Flip from the Object menu.

Frame Tool

The Frame tool lets you place a frame around a selected object. When
you select this tool, a menu will appear. The choices are None, Thin Une,
Thick Une, Double Une, or Drop Shadow The current setting of the
selected object is indicated by a check mark. If a number of objects with
different frame settings are selected, no check mark will appear You
can also frame an object by selecting Frame from the Object menu.

Color Control Panel

The Color Control Panel lets you choose colors for various parts of the
design. Select the object you want to color by clicking on it with the
pointer tool. Then dick and hold on the Itern Selector and choose an
area to color fram the menu that appears. The choices are: Object (or
Text), Behind the Object (or Text), Frame, Backdrop, and Page. If no
object is currently selected. then only Page and Backdrop (if ane has
been selectedl are available The current color for the selected location is
shown in the Color Bar. Multi-colored objects are represented by three
color splashes or the words 'multi-colored' if you're working in a non­
color mode. The color of multi-colored objects cannot be changed. Ta
choose a different color for the selected object, click the Color Bar and
select a color from the color palette or list that appears. Drag the Tint
Slider to change the shading percentage of the current color. The Tint
Slider moves in 10% increments. Although you cannot change the color
of a multi-colored object. you can use the Tint Slider to change its
shading percentage.

MENUS

The Print Shop Deluxe has six menus, in addition to the Apple menu,
that work in the standard Macintosh way. You pull down a menu to see
its list of commands or items, then select the command or item you
want. Items that are not currently available are grayed-out. Keyboard
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command equivalents are shown next to the menu commands. An
eillpsis (three d01S) following a menu item indicates that when you seleet
that item a dialog box with options will appear. An arraw following a
menu hem indicates that a submenu will appear.

For more detailed information, see Chapter 5. The MenuS.

DESIGN OPERATIONS

You can perform all sarts of design operations on the obJeC1S in your
layout using the taals and menus. You can add. mave, and delete
ob/sets. You can add shadows, frames. and calors. You can scala and
resize, rotate and flip, duplicate, and change the order and the alignment
of the objecls. You'll da all your work in the document window and see
the results of yaur changes instantly. This aJlows yau to experiment,
trying out this Of that until you come up with a design that pleases you.

lf you plan to do a lot of linkering with the design, you may want to save
your project before you begin. That way, if your experimentation leads to
confuslon. you'U be able to get the original project back, by using the
Revert to Saved option on the File menu, and start over. For details on
saving your proiect see page 54.

Selecting objects

Before performing a design operation you must select the object Of

objects you want to change. You can select one, several, or all of the
objects in the design. The changes you make will apply to whatever
objects are selected.

To select a single object

Use the Pointer tool to click on the object. Solid black handles will
appear at each corner of the object. lf the handles appear hollow, the
item is locked and cannot be changed until it is unlocked. The handles
tell you that the object is selected. T0 de-select lhe object, dick
elsewhere on the design. To move tram one object to another from the
keyboard, use the Tab key.

To select additional objects

Hold down the Shift key as you dick each additional object. T0 de-select
the objects, click elsewhere on the design. To de--select only one of a
group of selected obJects, hold down the Shit! key while you dick on it
agam.

To select all of the objects in the design

Select Selecr AJI from the Edit menu or press XA. To de-select the
obJects, dick elsewhere on the design. (Select All does not affect the
current backdrop.l
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ADDING SHADOWS AND FRAMES

You can change the look of the obJects in your design without altering
the basic layout. by adding shadow$ and frames.

DDD; ..

Adding Shadow$ to Graphies

You can add shadows 10 square, row, and coJumn graphics. The shadow
falls behind the graphie 115elf. not behind the graphie box. Note that nOl

aU graphics look 9000 with shadow$ added. Some already have shadows
as pan of their design, others are made up of so many small elements
that a shadow may be confusing. Experiment \0 see whether a shadow
enhances cr detracts !rom the graphie you've chosen.

Ta add a shadow 10 agraphie. seleet the graphie then choose Shadow
from the Object menu. Your choices are On or Off. Choose On 10 add a
shadow. If you don'! like the effec\, you can remove the shadow
immediately by sefecting Undo from the Edit menu, or you can se!ett
Shadow again and choose Off.

Adding Frames to Objects

You ean add a frame to any obJeet except a border, mini-border. or ruled
hne. Once you've added a frame, you ean ehange its eolor by using the
color bar on the tool palette The default trame eolor is black.

To add a frame to an object, seleet the frame tool or choose Frame tram
the Object menu. A list 01 frame ehoiees will appear. The choiees are
None. Thin Une, Thiek Une, Double Une, Of Drop Shadow.

ROTATING AND FLiPPING OBJECTS

Another way you ean ehange the look of your design without ehanging
the basic layout is by rotating and flipping objecis. All of the different
objeet types, exeepl borders and backdrops can be rotaled or tlipped.

Tip: You can use the rotate
option to make row and column
graphics interchangeable. This
will greatly expand your choiees
since many of these graphics
work wefl in either orientation.
Simply se/act tha graphie you
want and rorate ir 90 degrees.
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Rotating

All objects exeept borders and backdrops ean be rotated. You ean rOlale
objecis in IwO different ways: freely, or by a specific number of degrees.
Free rotalion is ideal if you're not sure exactly how much rotalIon you
want Specific rotation lets you achieve the exact results you want
without having to rely on Neyeballing" your design.
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T0 freely rotate an object, select the Rotate tool. Rotate the selected
object by positioning the rota te cursor on one of the handles and
dragging clockwise or counter-elockwise until the object is the way you
want it to be. You can rotate additional objects by clicking on the object
you want to rotate and repeating the rotation procedure. If two or more
objects are selected, freely rotating one will rotate the other(s) in exactly
the same way.

To rota te by a specific number of degrees, choose Rotate from the
Object menu. A list of rotation choices will appear. The choices are:
Let! 90', Right 90: or Other. . .. If you choose Other . . . a dialog box
will appear.

Rotate

900

~~ 1800 00

2700

[ D( Cancel ) OK

Set the specific rotation you want. You can do this by typing a number in
the degree box, or by clicking the arrows to move the number in the box
up or down, or by dragging the rotation dial in a clockwise or counter­
clockwise direction. If you drag the dial, the degrees of rotation will be
displayed in the degree box.

Note: A rotated object retains its degree of rotation even when
included in a group of objects that are selected and rotated
together. For example, if an object is rota ted 30 degrees, then
de-selected, and later included in a group that is rotated 45
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degrees, the object in question will have a rotation of 75 degrees
(30 plus 45) rather than the 45 degree rotation of the rest of the
group.

Flipping

All objects exeept border and backdrops, can be flipped horizontally,
vertically, or both. To flip an object. select the flip tool or choose Flip
from the Object menu. A list of choices will appear: Horizontal, Vertical,
or Both. Horizontal flips the objeet horizontally along the vertical axis 01
the objeet. Vertieal flips the object vertically along the horizontal axis 01
the object. Both flips the object both horizontally and vertically.

Horizontal Flip

Vertieal Flip No Flip Horizontal Flip No Flip Vertical Flip

ADDING AND CHANGING CaLORS

Adding and changing colors is another way you can enhance your design

without altering the basic layout. You can color various areas of selected
objects, as weil as the page, backdrop and text.

Use the Color Control Panel on the Tool Palette to add and change
calors for the selected object. First choose the objeet you want to color,
then choose a color and a shading percentage. The Item Selector
shows the eurrent objeet, the Color Bar shows the current color, and the
Tint Slider shows the shading value.

To choose an object to color, dick on the Item Selector. A list of areas
will appear: Object (or Text), Behind Object (or Text), Frame, Backdrop,
and Page.

Obje.c.t ....

414'J ......

[J
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Note: ff the currently seleeted object is multi-eolored, the Color
Bar will show three splashes of color (or will say "Multi-Colored"
if working in a non-color mode). You cannot change the color of
multi-colored graphies, text, or backdrops, but you can change
the shading.

To choose a color for the seleeted object, dick on the Color Bar. A color
palette will appear. If you are working in grayscale, the palette will show
shades of gray. If you are working in black and white mode, a list of
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color names, rather tMan color sampies. will appear. You will see an
enlarged square sampie of the color cr pattern selected in addition to tM
small palette square. This is done to make viewing your selection easier.
Seleet the color. grayscale, cr color name you want by dragging fhe
highlight through the palette cr list. lhe selected color, color name cr
pattern will be shown in lhe Color Bar.

To change the shading percentage 01 lhe selected color, drag the Tint
Slider. The lowar the percentage. the Iighter the color.

SCALING AND RESIZING OBJECTS

You can scale and resize objects in The Prim Shop Deluxe without any
lass of quality. Though their size and shape may change, the graphics
and text will remain as smooth and readable as ever.

Scaling

Tip; Scale Of resize agraphie to
fill the emire design area. Use
[he graphie as a backdrop for

the rest cf yauf design. Or scale
and stretch several graphics to
use as a backdrop for yauf

design.

Scaling Jets you change the size of an object without altering its aspect
ratio. Squares remain square, rectangles remam rectangular with the
same ratio of height to width. You can scale any of the obJects except
ruled lines and borders

There are two ways of scaling an object: freely, or by a specific
percentage,

Sealing graphie objeets

To freely scale a graphic object, select the Pointer too\ Position the
pointer over one of the hand\es on the selected object and drag until the
object is the size you want it to 00.

Scaling Text blocks and headlines

To scale text blocks and headlines, hold down the Option key as you
drag the mouse.

Ta scale either agraphie abject ar a text abject by a specific percentage,
choose Scale tram the Object menu. A dialog box will appear.

Scale

Scaling %:~®

[ Canceil ~~[iiiOOiiiOK~J
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Type in the scaling percentage you want cr dick the arrOW$ to scale up
cr down by increments of 10. The Gurrent size of the abject is defined es
100%, so 10 make it twice as large you would type in 200. 10 make it half
es large. 50, and so on.

Resizing graphie objects

Resizing lets you change the size of an abject without maintaining its
aspect ratio. You can stretch the abjact 10 make it short and tat cr
squeeze it 10 make it tall and skinny. All of the graphie ObjeC1S can be
stretched. In the case of ruled Iines, however, stretching only affects the
length. not the width, of the line. Ta rasize agraphie abjact. seleet the
Pointer tool. Position the pointer ovar one 01 the handles on the
se lee ted object Hold down the Option kay and drag to resize the
objecl. To resize a headline. drag without holding down the Option key.

Resizing text blocks

Resizing is an important technique when working with text blocks.
When you resize a text block, the size of the block will change but the
size of the text will remain the same. This makes resizing a way to fit all
the text you want into the block without changing the text attributes. To
resize a text block, select the Pointer tool and drag one of the handles 01
the selected text block.
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ADDING. MOVING. DELETING AND DUPLICATING OBJECTS

You don't have to stick to the arrangement of the layout. In facl, you
don't have to select a layout at all. You can create one yourself. or
customize the one you selected, by adding, moving, and deleting objects.

Adding Objeets

T0 add an obJect, use the new obJect tool or choose Add from the Object
menu A list of objects will appear: Square Graphie, Row Graphie,
Column Graphic, Text, Headline. Horizontal Ruled Line. Verrieal Ruled
Une. Mini-Border, and Border. Choose the one you want. A standard­
sized placeholder for the abject will usually appear in the center of the
document window Use the pointer to move the placeholder wherever
you want. Scale Of resize it to suit your needs.

Note: Jf you hold down the Option key when you se/ect the new
objeet too/, the behavior of the tool changes in severa/ ways that
give you greater flexibility in adding, positioning, and sizing new
objects. First, no placeho/der will appear on the project. /nstead,
a new object cursor will appear. Drag the cursor to create a
placeho/der. You can make the placeho/der as /arge or as small
as you want. When you are done, create additional placeho/ders
by positioning the cursor in other locations and dragging. To
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Tip: Usa the Duplicare option to
eraate interesring effecrs. Try
overlapping Qr repeating copies
to cover the entire design ares.
Creare "(amilies" of graphics by
making copies and chen
increasing or decreasing thei,

size.

ereate a placeholder for another type of abject, yau must seleet
the new object tool again. If yau hold down the Option key as
yau da so, yau can repeat the process above.

Moving Objects

Ta mave an abject, seleet the Pointer taol. Position the pointer over the
abject and drag.

Oeleting Objeets

To delete an abject, first seleet the obieclls), then seleet the Oelete tool,
press the Delete key cr choose elear from the Edit menu The selected
object(s) will be deleted.

Duplicating Objects

You can save time and achieve same interesting effects by duplicaling
objects, You can duplicate any object or object placeholder. Ta duplicate
an objece choose Duplicate from the Edit menu. A duplicate 01 the
object will appear, positioned slightly to the lower right of the original
obJect. Use the pointer to drag the duplicate wherever vou want

CHANqlNG THE ORDER OF OBJECTS

You can easily change the order of oblects in your design, plaong one
object In front of or behind another, This means you don't need to plan
out your entire design in advance.

You can change the order by moving a selected obJect all the way to the
front or all the way to the back of other objects in the design Or you can
move it forward or backward one laVer at a time. Layers are delermined
by the order in which obJects are added to lhe design Each time you
add an object you create a new layer.

To change the order of an obJece choose Order trom the Object menu.
Select the ordering you want from the list that appears. The choices are:

Bring Forward
Bring to Front
Send Backward
Send to Back

Moves object forward one laver
Moves object to the topmost layer
Moves object backward one layer
Moves object to bottommost layer

Note: You cannot use the Order command to place anything
behind a backdrop or in front of a border. In the case of a border
you can get around this prohibition by using a mini-border
resized so that it functions as a border. Then you can place
objects in front of ie.
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LOCKING AND UNLOCKING OBJECTS

You can lock a selected abjact in place so that it cannat be moved in any
way, unless you unlcck it. Once an abjact is locked it will retain its
position in the design area as weil as its order within the !ayers of the
design. When an abject is locked. it will not mave even when the Select
All option is in effeet and the other selected objects are moved.

Locking Objeets

To lock aselected abject in place, choose Lock from the Object menu.
The handles on the obJect will change hom solid to hollow 10 indicate
that the abject is locked. A locked abject cannat be rotated, flipped.
scaled. resized. moved. deleted. or ordered.

Unlocking Objects

Ta unlock the abject, choose Unlock from the Object menu. The handles
on the abjact will change from hollow to solid.

ALiGNING OBJECTS

You can align two or more selected objects in a variety of ways. Aligning
lets you achieve the exact results you want quickly and easily without

relying on "eyeballing" your design.

To atign objects. select the obJects you want to align. Then choose Afign
from the Object menu. A dialog box will appear. Select the alignment
you want by dicking on the appropriate symbol. Please refer to Chapter
5, The Menus, for a precise description of each alignment option.

CHANGING THE BACKDROP DR LAYOUT

You can change the backdrop or layout of your prOJect any time you
want. When you change the backdrop, the layout elements currently in
place on the project (including all objects and object placeholdersl will
remain, Only the backdrop will change. When you change the layout, all
the current layout elements (ind.uding any objects you may have added

to the originaUy selected layout) will be discarded.

Changing the Backdrop

T0 change the backdrop. select Change Backdrop from the Project
menu. The Backdrop dialog will appear. Select the backdrop you want.

Changing the layout

To change the layout, selecl Change Layout from the Project menu You
will be warned that all current layout information will be replaced.
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Select Cancel cr OK 10 proceed The Layout dialog will appear. Select
the layout yau want.

CHANGING THE VIEW

11 yau want a different perspective on YOUf work yau can change the
view. You can zoom in cr out to see things larger cr smaller. You can
have YOUf work displayed at a size to fit in the wmdow, at the actual size
it will be when printed out cr at a multiple of that size.

Ta change the Vlew, seleet the View tool cr open the View menu. A list
of view cholces will appear. A check marks the currently selected vlew.

unless you're in 'Fit to Window" Choose the ane yau want. Note that a
zoom will be centered on the currently selected objecl. cr on the center
of a group of seleeted obJects. 11 00 obtect is selected, then 200m will
focus on the center of the document window.

Zoom In
Zooms Out
Fit to Window
25%

50%

Actual Size
1500/0

2000/0

Zooms in to the next zoom level
Zooms out to the next zoom level
Shows prOjeet sized to fit in the document wmdow
Shows the projeet at 25% (1/4) aetual size
Shows projeet at 50% (half) aetual size
Shows projeet at the aetual size
Shows prOleet at 150% (one and one-halfl aelual size
Shows prOleet at 200% (twiee) aetuat size

HIOING THE BACKDROP. PLACEHOLOERS. ANO TOOL PALETTE

T0 get a ctearer vlew of your work, you may want to hlde the baekdrop.
the plaeeholders. or the tool palene. The HhideHeommands are on the
View menu When you select a "hlde H eommand, the eommand will

change to a "show" eommand. Seleet the Hshow" eommand when you
want to see the hidden element again.

Hiding the Backdrop

To hide the backdrop, ehoose Hlde Backdrop from the View menu. The
baekdrop will disappear. leaving the layout in plaee. Seleet Show
8ackdrop to see the backdrop again. (While hidden baekdrops are not
visible on sereen, they still print,)

Hiding the Placeholders

To hide the plaeeholders. choose Hide Placeholders from the View
menu. The placeholders will dlsappear. leaving the backdrop and
whatever parts of the layout you have filled in, in plaee. Seleet Show
Placeholders to see the layout again.
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Hiding the Tool Palette

Ta hide the Tool Palette. choose Hide Tools Irom the View menu. The
tool palette will disappear. Select Show Tools 10 see the Tool Palette
again.

SAVING YOUR PROJECT

When you are done designing your proJeet you can save it. Dnce a
pro)set is saved you can usa il again and again, changing it as you wish.

Full Saves and Fast Saves

The Prim Shop Deluxe performs two kinds of saves: Full Saves and Fast
Saves. A Full Save saves all the graphie data for the prOJset within the
projeet file itself. The advantage of a Full Save is that you can load the
saved prOJset onto another system. The disadvantage is thaI it takes up
more room on the disko A Fast Save saves only references 10 the
graphics used. The advantage of a Fast Save is that it takes up lass room
on the disko The disadvantage is that you can use the saved project only
with your current system. Think of how you may want to use your
project in the future and of how much room you have on your disk, and
then make the choice that is right for you. The default is Fast Save.

To choose the type of save you want set as the default, selecl
Preferences from the File menu. The Preferences dialog box will appear.
showing the current settings. Seleet the Save setting you want to be the
default eaeh time you save,

Saving the Project

Once you have determined what kind of a save you want, you are ready
to save the projeet.

To save your prOJect for the first time, select $ave from the File menu, A
Save dialog box will appear. Type in a name for the prOJeet. The projeet
will be saved in The Print Shop Deluxe folder, If you want to save the
projeet in a different folder, select the folder you want from the list. If
you want to save the project in a different location, open the menu above
the list and select the loeation you want. When you are ready to save
the projecl. click Save,

Note: If you are working with the defauJt Fast Save setting, you
can Full Save the current project by checking the Full Save option
box that appears beneath the project name. Conversely, if you
are working with FufJ Save as the default, you can turn it off for
the current project by unchecking the box.
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Using the 'Save As' Command

You can use the Save As comrnand losave a previously saved proJect
under a different name. This is usefullf yau want 10 design two cr more
versions of the same prOJect (tor example, a birthday card with the same
graphics but with a different name cr message).

This also provldes a way {osave a proJect In both full and fast save
formats. Ta do this, first save in one format. Then save agaln USlOg the

Save As command. and change the name and the format by checking the
Full Save box in the dialog as outlined above. You ean then move the
Full Save version of the projeet to another system it you want. You ean
delete the Full Save verSIon from your eurrent system to save dlsk spaee.
The Fast Save version will still be avallable so the proJect won't be lost.

T0 save a project under a different name, select Save As trom the File
menu. The Save dialog box will appear Type in a new name. Cliek
Save.

Using the ·Revert to Saved' Command

Onee you've saved your prOJeet. you ean eontinue to work on it. It you're
not satistled with the ehanges you make, you ean use Ihe Revert (0

Saved eommand to return to the last-saved version of {he prOjeet and
start over.

Toreturn to the last-saved version of the project, select Revert to Saved
from the File menu. You will be warned that when you revert to saved

you will rose an the ehanges you have made to the prOJeet. If you are
SUfe thafs what you want to do. ehek OK. The prOjeet will appear in the
document window, exaetly as it was when you last saved it.

PRINTING YOUR PROJECT

You should check your Page Setup betore printing to make SUfe al1 {he
settings are eorrect for your system.
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You should also check that the printer you are USlng is currently selected
In the Chooser utility provided W1th your Macintosh. The Chooser tS lIsted
under the Apple menu al the top of your sereen. Be sure the printer you
are currently using is selected. For more InformatIon on using the
Chooser, please see the Macintosh Reference manual.

Once you have selec!ed and turned on your printer, yau can test it 10 be
sure it is set up and working correctly. Choose Test Printer from the File
menu. This selection will print a rectangular frame that shows you
where your proJset will be placed on the page. You can make aoy
necessary adjustments in the Chooser cr 10 yaur printer er paper. If
necessary. yau can also use the Print Area Adjustment setting 10
reduce the size of your projeet. See page 57 for further details on thls
seltlng.

Page Setup

To eheek. the page setup. seleet Page Setup from the File menu. The
Page Setup dialog va ries. depending on the printer you are us109.
Choose the settings you want.

Print

When you are ready to print your proJeet, seleet Prmt trom the File
menu_ The Prim dialog will appear with the eurrently seleeted printer
named at the top. The Print dialog varies. dependlng on the printer you
are using. If yau wish to seleet a different printer. use the Chooser
option on the Apple menu. Choose the print settings you want. More
Options will tak.e you to a dialog of settings that are speelfic to The Prlnt
Shop Deluxe.
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More Options

PrintMode

Lets you prlnt your prOleet 10 Coloring Book mode. Coloring Book
prints the following proJects in outline form: Greetlng Cards. Signs. and
Banners. This IS ideal tor produeing coloring books. 11'5 also a good way
to save on color ribbons when printing large projects.
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Project S;ze

Available for Sign and Calendar prOjects. lets you print your prOJBet in
extra large sizes. [f you choose one of the [arge sizes-2x2. 3)(3. cr
4x4-your prOJBet WIll be printed on multIple sheets of paper which you
can trirn and glue cr tape together 10 produce a large slgo cr calendar

Print Area Adjustment

Available for Banner, Sign and Calendar prOJects. lets you reduce {he

sile of your emire pro/Bet on the prlnted page. This 1$ useful tf yOUf

printer has unusually [arge margins and the edges of the prolBels are
bemg cut off. Default prints düsest 10 the edges of your page, and, in
most cases, thls will be the optimum setting. Reduction 1 and Reduc/IOn
2 aUlomatically scale and center the projeet smaller. Vou can test which
setting is most useful 10 you by seleeting one, and using the Test Pmllsr

feature under the File menu to prinl a square outline of your pro]eet on
the page

Two Color Dither

Available when you have an ImageWmer dnver selected In the Chooser.
The default settmg is On, and is the appropnate settmg when you are
using an ImageWriter 11 with a color ribbon. If you are usmg a black.
ribbon, or an ImageWnter I, best results are obtalned by turning lhls
seltlng off. The setting Will be grayed ,f any other driver is selected.

Save Printer Se/ection

Thls option has been Included for users Wlth specialized pnmmg needs
Under normal cltcumstanees wlth standard US size paper, you don't
need to worry about thls option. leave it uncheeked to assure that The
Prim Shop Deluxe automatically makes the appropriate aeeommodatlons
for your printer.

If you find that your printer is not printing correctly you may need to
speclfleally seleet and save your printer setling. Press Command-- (X-)
to aecess the Pnnter Configuration Information dialog. Select the speclfle
printer and prin! size desired. eliek Save.

Now go to the More Options dialog and check Save Pnnter Selectlon.
This will allow The Prmt Shop Deluxe to remember your pnnter's unlQue
requirements and not search through lts default settings. Torelease this
printer speclflcatlon (allowmg The Prim Shop Deluxe to select pnOler
configuratlons automatJCaIIy), uncheck the $ave Pnnter Selectlon box
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QUITTING THE PROGAAM

When you are done using The Print Shop Deluxe, quit the program by
selecting Ouir fram the File menu. You will be given a chance to save
your work if you haven't already. If you are al the Selec! a Project dialog,
click Cancel, then choose Ouit fram the File menu.
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APPLE MENU

The Print Shop Deluxe menus work in the standard Macintosh way. Pull
down a menu to see its list of commands or items, and sometimes
submenus. The commands displayed in black can be selected; those in
gray are not currently available. A:lC symbol followed by a letter,
number or symbol displayed next to menu commands indicates a
keyboard shortcut wh ich you can also use to access the menu item.
Menu items ending in a triangle indicate a hierarchical menu. When you
select one of these, an attached submenu will appear. Select the item
you want from the submenu. Some commands are toggles that you turn
on and off. For example, when you select Hide Tools, the item will
toggle to display Show Tools.

Use the Apple menu to get Help when you are working on a praject. You
can also use this menu to get general information about The Print Shop
Deluxe and to access standard Apple menu items.
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About PSD ...

Gives you information about The Print Shop Deluxe, including what
version you are using.

Help (:lC7)

Double click on the topic listed for which you need help. Click the Next
and Previous buttons to move forward or backward through help
screens. Click the Topics button to see the list of topics again.

Additional help is available by clicking on the Balloon Help icon on the
menu bar and selecting Show Bal/oons. This will activate brief
descriptions of onscreen objects when your mouse passes over them.
To de-activate the balloons, select Hide Bal/oons fram the Balloon Help
menu.

FILE MENU

New (:lCN)

Lets you start a new praject. You will be returned to the Select a Project
dialog to choose the type of project you want. If you have made any
changes to the current project, you will be given a chance to save your
work.
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Lets you open a saved project. Choose the project you want from the
list in the dialog box. If you have made any changes to the current

project. you will be given a chance to save your work.

Close (OOC)

Lets you close the current project. If you have made changes to the
current project. you will be given a chance to save your work.

Import .. .

Lets you import both EPSF and PICT file types. Click the button to
specify whether you want to open an EPSF or PICT file, then select the
graphic you want to bring into The Print Shop Deluxe.

Save (:JCS)

Lets you save the current project. The first time you save the project the
Save dialog will appear, allowing you to name the project. The project
will be saved in The Print Shop Deluxe folder, unless you indicate that
you want to save it elsewhere. You can also turn the Full Save mode on

or off. For details on Full Save and Fast Save. see Preferences below.

Save Aso ..

Lets you save your project under another name. You can also turn the
Full Save mode on or off.

Revert to Saved

Returns you to the last saved version of your project. This option is
useful if you have made changes to the project, but decide that you like
the original version better. Any changes you have made will be
discarded so you can start over again. l1's a good idea to save your

project whenever you are satisfied with the work done to that point.
Then. if you decide to use the Revert to Saved command. your project
will revert to a satisfactory point of progress.

Preferences ...

Lets you set preferences (defaults) that The Print Shop Deluxe will use

when you start the program. Make selections in the Preferences dialog
that appears. The preferences you set will remain in effect until you
change them.

Save

Choose Fast Save or Full Save. A Fast Save saves only references to
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the graphics used. This means that to use a Fast Saved project, the
computer must have all the graphics that appear in the praject installed.

A Full Save saves all the graphic data for a project within the project
itself. A Full Save takes up more room, but allows you to load the saved
project onto another system which has The Print Shop Deluxe program,
but not all of the graphics used in the project. The default is Fast Save.
Note that if you want to use Full Save for a particular project, you can
change the mode temporarily in the Save dialog, and then change it back
when you save subsequent projects.

Font

Choose adefault font. This fant will be used for headlines and text
blocks you add to a layout or project.

Page Setup . ..

Lets you set up your page for printing. Choose the settings you want.

Test Printer (38V)

Lets you print a frame representing your project's placement on the
printed page. This can save paper and ink and quickly indicate any
adjustments you may want to make to your printer or print settings. See
page 57 for more information on your printing options.

Print ... (38P)

Lets you print your project. Choose the print settings you want using the
More Options dialog. The Coloring Book setting lets you print your
praject in outline form. For Sign and Calendar prajects you can choose
the Project Size and print on multiple sheets of paper (2x2, 3x3, 4x4) to
produce extra large signs and calendars. For more information on Print
Options, see page 57.

Ouit (380)

Lets you quit the pragram. You will be given a chance to save your work
before quitting.

EDIT MENU

Undo (38Z)

Reverses your last action.

Cut (38X)

Cuts a selected object or selected text fram the project and piaces it on
the Clipboard.
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Copies a selected object or selected text to the Clipboard.

Paste (ooV)

Pastes the contents of the Clipboard to the project. Contents will be
pasted in the center of the document window.

Clear

Clears the selected object(s) from the project. The Oelete tool performs
the same function.

Ouplicate (000)

Duplicates the selected object. The duplicate will appear slightly to the
lower right of the original. Use the Pointer tool to move the duplicate
wherever you want.

Select All (ooA)

Selects every object including unfilled placeholders. Ta de-select all, click

anywhere on the project. or shift-click on an individual object to de-select
it only. When you're working with text, Select All will select all the text.

OBJECT MENU

Add

Lets you add objects to your project. The objects you can add are: Square
Graphic, Row Graphic, Column Graphic, Text Block, Headline, Horizontal
Ruled Line, Vertical Ruled Line, Mini-Border, and Border.

When you add an object, a standard-size placeholder for the object will

appear in the center of the document window. Use the Pointer tool to
resize it and to move it wherever you want. Double-click the placeholder
to select a graphic or to enter text. You can also use the New Object
tool to add an object to your project.

Edit Object ... (ooJ)

Allows editing of selected object(s), even those out of reach, such as

under a border or Calendar block. To access objects placed beneath a
border, press the Tab until the object you wish to edit is selected. Once
the object is selected, use the Edit Object command to bring up the
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appropriate dialog for editing the objeet. The Return and Enter keys
perform the same funetion. Double-clieking on an objeet is a shorteut to
using the eommand.

Shadow

Lets you plaee a shadow behind the seleeted graphie(s). The shadow will
fall behind the graphie itself, not behind the graphie box. Choose On to
plaee a shadow behind the graphie. Choose Offto turn shadowing off.

Frame

Lets you plaee a frame around the seleeted objeet(s). You ean plaee a
frame around any objeet exeept a mini-border, a border, or a ruled line.
Choose: None, Thin Line, Thick Line, Double Line or Drop Shadow. You
ean also use the Frame Tool to plaee a frame around an objeet. The color
behind a framed objeet defaults to white.

Order

Lets you move the seleeted objeet(s) forward or backward through the
layers of the projeet. Layers are established as objeets are added. The
backdrop is always the bottom layer and the border is always the top
layer. You eannot move anything behind a backdrop or in front of a
border.

Bring Forward (acF)
Bring To Front (acu
Send Backward (acB)
Send To Back (ac))

Scale ... (3€K)

Moves seleeted objeet(s) forward one layer
Moves seleeted objeet(s) to the top layer
Moves seleeted objeet(s) backward one layer
Moves seleeted objeet(s) to the bottom layer
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Lets you seale the seleeted objeet(s) by a speeifie pereentage. When
you seale an objeet its aspeet ratio (the ratio of height to width) is
maintained. Type the sealing pereentage you want in the dialog box that
appears. Cliek the arrows to seale up or down by inerements of 10%.
Borders and backdrops eannot be sealed.

Rotate (3€R)

Lets you rotate the seleeted objeet(s) - exeept borders and backdrops
- by a speeifie number of degrees. Choose Left 90 degrees, Right 90
degrees or Other. .. If you ehoose Other ..., a dialog box will appear.
Type in the degrees you want, or cliek the arrows to inerease or deerease
the number, or drag the rotation dial. You ean also rotate an objeet by
using the Rotate Tool.
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Lets you flip the selected object(s) horizontallv, vertically, or both.
Borders. and mini-borders. cannot be flipped. You can also use the Flip
tool to flip an object.

Lock ( LI

Locks the selected object so it cannot be moved. When an object is
locked, the control handles change from solid to hollow. A locked object
cannot be rotated, flipped. scaled, resized. moved. deleted. or ordered.

Unlock ( MI

Unlocks a locked object. The contral handles will change from hollow to
solid.

Align .. .

Lets you align two or more selected objects in a variety of ways. A
dialog box displays symbolic representations of the alignment options.
Select the alignment you want by c1icking the appropriate symbol.

Rlign

fantel

• Aligns objects by upper left corners

• Aligns objects by upper edges

• Aligns objects by upper right corners

, Aligns objects by left edges
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Aligns objects by centers, vertically and horizontally

-= Aligns obiects by right edges

• Aligns objects by lower left corners

• Aligns objects by lower edges

• Aligns objects by lower right corners

• Aligns objects along vertical midlines

___ Aligns objects along horizontal midlines

TEXT MENU

Text Settings ( Tl

Lets you choose settings for text in a text block. Choose fant, size, and
style settings.

Font

Lets you choose a font for highlighted text in a text block, or for a

selected text block.

Style

Lets you choose a style for highlighted text in a text block. Choose:
Plain, Bald, /talie, Under/ine, Outline or Shadaw.

Size

Lets you choose a size for highlighted text in a text block. Choose a size
fram Extra Small to Extra Large (actual point size varies, depending on

the project and layout). Choose Smaller or Larger to decrease or
increase the size by one point. Choose Other... to enter a specific point

size.
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Justification

Lets you set the justification for all of the text within a text block.

Choose: Left, Center, Right, or Fu". Note that if you choose Full, you will

not see the justification rendered until you click outside the text block.

Placement

Lets you set the vertical placement of the text within the text block.

Choose: Top, Center, Bottom, or Full. Note that if you choose Full, you

will not see the placement rendered until you click outside the text block.

PROJECT MENU

The Project menu contains commands relating to specific project types.
What you see on the Project menu depends on the current project.

Change Backdrop ...

Lets you change the backdrop for the project without losing any other

parts of the design. When you choose Change Backdrop, the Backdrop

dialog will appear. Select the backdrop you want.

Change Layout . ..

Lets you change the layout for the project. All of the objects in the

current layout will be discarded. When you choose Change Lavout, a
warning box will ask if you are sure you want to replace the current
layout. If you answer Yes the Layout dialog will appear. Select the
layout you want.

For Greeting Cards Only:

Front of Card

Takes you to the front of the card

Inside of Card

Takes you to the inside of the card

Back of Card

Takes you to the back of the card
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Adjust Length

Lets you adjust the length of the banner without adding more text. You
can add space in the area leading into or trailing the text. Choose either
Add Leading Space or Add Trailing Space to specify where you want

length added.

For Calendars Only:

Edit (Day, Hour) ...

Lets you edit individual cells in the calendar grid for monthly, weekly, and

daily calendars. A dialog will appear allowing you to add text and
graphics to calendar cells.

Change (Vear, Month, Week, Day) ...

Lets you change the year for a yearly calendar, month for a monthly
calendar, week for a weekly calendar, and day for a daily calendar.

Calendar Options . ..

Lets you change various attributes of the calendar grid including font and
style. The dialog varies, depending on the type of calendar you are
designing.

VIEWMENU

The View menu lets you change the way you see your project.

Zoom In (00+)

Zooms in on the project to the next zoom level. The zoom will be
centered on the last selected area.

Zoom Out (00 -)

Zooms out on the project. The zoom will be centered on the last selected
area.
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Fit To Window
25%
50%
Actual Size
150%
200%

Displays at a size that fits in the document window
Displays at 25% (one-quarter) actual size
Displays at 50% (one-half) actual size

Displays at actual size it will be when printed out
Displays at 150% (one and one half) actual size
Displays at 200% (twice) actual size
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Hide Backdrop/Show Backdrop

Lets you hide the backdrop. When you select Hide Backdrop, the
backdrop will disappear. leaving layout placeholders and objects in place.
The command toggles to Show Backdrop which you can select to see
the backdrop again.

Hide Placeholders/Show Placeholders

Lets you hide the layout placeholders. The command toggles to Show
Placeholders which you can select to see the placeholders again.

Hide Tools/Show Tools

Lets you hide the tool palette. You can also hide the tool palette by

clicking the close box in the palette's upper left corner. When the tool
palette is hidden, this command toggles to Show Tools which you can
select to see the Tool Palette again.
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GREETtNG CARD

You can create great looking greeting cards with The Print Shop Deluxe.
In addition to working with high quality, scalable graphics and outline
fonts, you'll be able to use a dazzling array of specially-designed
backdrops and layouts suitable for every occasion. If you don't find what
you want in a backdrop and layout, you can easily create your own design
using the program's many flexible design elements.

Selecting a Greeting Card Type

Greeting cards come in four different types: Side Fold, Side Fold Spread,
Top Fold, and Top Fold Spread. Spread-type cards let you use the entire
inside area of the card for your design. Choose one of the special spread
backdrops for an easy-to-achieve, high-impact effect. To select a greeting
card type, first select Greeting Card from the Select a Project dialog and
then choose the type you want.

Designing a Greeting Card

A Print Shop Deluxe greeting card has three sections: Front, Inside, and
Back. The first part that you will design is the front. After you have
selected a backdrop and a layout for the front, you will reach the
document window. You can then proceed to fill in the layout for the
front, or you can use the navigation menu in the lower-Ieft corner of the
screen to go to the inside or back of the card. All the sections are
designed in the same way, though different backdrops and layouts are
available for each. The back of the card has layouts, but no backdrops.
Most people use this area as a place to give themselves credit for their
design.

Front Inside

Printing a Greeting Card

Back

70

When you've finished your design and are ready to print, select Print
from the File menu. Choose the print options you want. An option you
may want to use for your greeting card projects is Print Mode: Coloring
Book. This lets you print your entire card in outline form so that you can
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then color it in later with crayons or markers. Coloring Book cards are
lots of fun for kids (and grown-ups, too).

Folding a Greeting Card

Your card will be printed on one side of a single sheet of paper. Fold the
paper in half and then in half again to create the card. If you are using a

dot matrix or ink jet printer, take care not to smudge the ink. You may
want to wait aminute or two after printing to give the ink a chance to

set.

Side Fold Side Fold Spread

WHEN. M?y 11th al 3pm
WHERE: High School baseball field

BRING. Gloves. clacls. and a gooo aftllude'

...-

Inside

GOOO LUCK!

Front

"mD I 00pm 10 3 00pm

R S V P 10 Slacy 81 Sb!» 098.1 0'

10 Sauodf;' tU 555-8321

When $.lIVIUQ)' IN! 14111

WMr't' Slo"lCV ()woo's I10use

Inside

19&4 Wesl 1MhSl

~.".4 ...@_ .. _.. 4 .. _

: .~

_ •.•• -.Q'iI -. -. -.-

Front

Front

I r.:a. n I'" i~ LI: . i I .tl!
When: Sunday the 17th

Where: North PoInt Beach
Time: Leave at 9:30am from BiII's house

547 GrantSt.
Bring the whole family for fun, sun, and

swimmingl
;1\- A S.V,P.byltw 15th 10 EliH al ~n,'
-m\t~ 5$5-9274 w!j.lJ~"
..":,:,,r L~1o>

Inside

Top Fold

Front Inside

Top Fold Spread
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The Print Shop Deluxe makes it easy for you to create signs for a wide
range of purposes - everything from advertising agarage sale to
announcing a meeting. You'lI find backdrops and layouts to suit your
every need. Same even come with text already added. You can also use
the Sign project to create other kinds of printed materials, such as giant
posters, coloring books, name tags, even wrapping paper, bookmarks,
and bumper stickers. The keys to all this productivity are the program's
many design elements - including headlines, text blocks, and various
kinds of graphics- its numerous backdrops and layouts, and its
enhanced printing capabilities. As you'lI discover, the potential is truly
enormaus.

Selecting a Sign Orientation

Signs can be created in two orientations: Tall or Wide. Select the Sign
project from the Select a Project dialog and then choose the orientation
that suits your purpose.

Ta 11 Wide
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Designing a Sign

Designing a sign is simple. Just choose the design elements you need to
achieve the results you want. For quick and easy signs use one of the
specially designed backdrops and accompanying layouts. Or use your
imagination to create different kinds of printed materials. For example:

Wrapping Paper. Use a backdrop with a tile pattern, such as "Gifts" or
"Red Balloons," to create a sheet of wrapping paper.

Bookmarks: Use column or row graphics, scaled and stretched to create
a page full of bookmarks. Design a variety of different looking bookmarks
or use the Duplicate option on the Edit menu to create a page full of
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identical bookmarks. for stiffer bookmarks, photocopy your printout onto
card stock.

Bumper Stickers: Design your own bumper stickers, two to a page, by
stretching graphics or headline text blocks so they fill one-half of a wide
Sign. Print on peel-off label paper.

Name Tags: Create a page full of name tags using agraphie and a text
block for each tag. You can create personalized tags for everyone in your
class or club. Or design one tag and use the Ouplicate option on the Edit
menu to duplicate the graphie and then type in each person's name to
create a page full of identical tags.

Printing a Sign

When you've finished your design and are ready to print, select Print
fram the File menu. Choose the print options you want. Two options
you may want to consider are Project Size and Print Mode: Coloring
Book.

Project Size

Lets you print your sign in a large size to make aposter. You can make a
poster that is 2 x 2, 3 x 3, or 4 x 4 pages in size. A sign larger than one
page is printed in vertical strips that you then join tagether. Assemble the
strips on a large flat surface, being careful to line up the pages exactly.

Coloring Book

Lets you print your sign in outline form. Signs printed this way are
perfect for coloring books or place mats.
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Print Shop Deluxe banners look great! They come in two orientations ­

horizontal and vertical - with backdrops and text layouts specially
designed for each. Scalable graphics and outline fonts guarantee smooth,

professional-Iooking results.

Selecting a Banner Type

Banners come in two orientations: Horizontal and Vertical. Select the
Banner project from the Select a Project dialog and then choose the

orientation you want.

Choosing a Banner Backdrop and Layout

You can choose from a variety of banner backdrops specially designed
for the orientation you have chosen. Bann.er backdrops lengthen

depending on how much text you type - the more you type, the longer
the backdrop grows. Banner layouts tied to the backdrops provide room

for special banner text. Banner text is an integral part of the banner and
cannot be added with the New Object tool or from the Object menu.
Therefore, to create a banner, you must select a layout.

Once you have selected a layout and entered banner text, you can add

additional objects, including text blocks and headlines, to your banner by

using the New Object tool, the Text tool, or the Object menu.

Dotted lines on the banner indicate page divisions.

Entering Banner Text

Banner text works much like headline text. You can add up to two lines

of text to a horizontal banner and one line to a vertical banner. However,
unlike headlines, where the text gets squeezed to fit inside the headline
text block, banner text does not get squeezed. Rather, the banner text
block will increase in length as you add letters. Graphie elements will
shift so that they always remain in the same position relative to the text.

To enter or edit banner text, simply double-click on the text placeholder.
The Banner Text dialog will appear.
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Tip: Although you can only have
two lines of text in a banner
text block, you can use headline
text to add another two fines.
Type in your banner text first,
then use the New Object tool
to add a headline that's the
same length as your banner
text. Note that the letters will
be shaped differently between
the two types of text, though,
because the banner text block
stretches to fit the amount of
text that has been typed, but
headline text gets shaped and
squeezed to fit the headline
that you added.

:ftI 'l( [(ustomize... ) ( (anrel ) [ OK

To enter banner text

The Banner Text dialog works much like the Headline Text dialog. You
type text in the text entry area and use the menus to change text

attributes. As with the Headline Text dialog, you can choose from a
library of effects for your text. If you wish to customize an effect, click
the Customize button and the Custom Effect dialog will appear. This
dialog works exactly as it does for headline text (see page 33, Headlines).

Horizontal banner options

Three of the menus in the Banner dialog are available for horizontal
banners, but not for vertical ones. These are: Shape, Size, and Justify.
The Shape menu lets you apply a Headline shape to your banner text.
Horizontal banners can have two lines of text. The Size menu affects
the relative sizes of two lines of text:

Single Une
Small Over Large
Large Over Small
Medium Over Medium

One line of text that fills the banner text block
Two lines of text: top small, bottom large

Two lines of text: top large, bottom small
Two lines of text of equal height

The Justify menu lets you set the justification for the shorter of the two

lines. This works the same as for two-line headlines.

Adjusting Banner Length

The banner will increase in length as you add text. But you can also
increase the length of the banner by selecting Adjust Length from the

Project menu. This comes in handy when you want the banner to be
longer but don't want to add any more words to your message. For

instance, suppose you want a welcome home banner to stretch all the
way across your garage door, but your "Welcome Home" text leaves the
banner too short. Solve the problem by adjusting the length. Or maybe
you want to create a birthday banner for the boss with room for everyone

in the office to sign. Use the Adjust Length option to create all the space
you need.
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Vertical Banner
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To adjust banner length

Select Adjust Length from the Project menu. A dialog will appear
allowing you to add space before and after the banner text. Choose
either Add Leading Space or Add Trailing Space to specify where you
want the length added. For "Leading Space" the length will be added in
the space leading into the banner text. For "Trailing Space" the length
will be added in the space trailing the banner text. Type in the number of
inches you want to add, using whole numbers only.

You can change the amount of length you've added at any time by
selecting Adjust Length again and typing in a new number of inches.
The minimal length of the banner is determined by the banner text.

Adjust length of Banner TeHt Blocl<

Add leading Space: 0 inches

Add Trailing Space: ~ inches

( (ancel J n OK J

Note: Banner printing has been optimized for banners up to 16
pages. If your banner is longer than 16 pages, some loss of
resolution may occur.

Printing a Banner

When you've finished designing your banner and are ready to print,
select Prim fram the File menu. Choose the print options you want. An
option you may want to use for your banner is Print Mode: Coloring
Book. This option lets you print your banner in outline form wh ich saves
on printer ribbons. When your banner is printed, you can color it in with
marking pens, pencils, or crayons.

Printing on a dot matrix printer

Large volumes of printing can cause your printer's print head to become
overheated. If your banner is long, some printers may stop printing for a
minute or two to allow the print head to cool down. Printing resumes
automatically. Consult your printer manual to see how your printer
operates under these circumstances.

You may want to choose "No gaps between pages" in the Print dialog for
best results
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Printing on an ink jet or laser printer

If you use an ink jet or laser printer, your banner will be printed on a
series of single sheets. Assemble the banner by trimming one edge of
each sheet and then joining the sheets together with glue or transparent
tape. For best results, glue the pages together first, then tape the seams
on the back.
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With The Print Shop Deluxe it's easy to design professional-Iooking
business letterhead, elegant personal stationery, and informal notepads
to suit your every need. High-quality, scalable graphics and outline fonts

make your letterhead look like it came from a professional printer.

Specially-designed backdrops and layouts let you create exactly the
impression you want - everything from no-nonsense formality to
whimsical informality. The many available graphic and text elements give
you plenty of opportunity to express your own interests, style, and
personality.

Selectjng a letterhead Type

The Print Shop Deluxe letterhead comes in two types: Single Page (8.5
x 11 inches) and Notepad (5.5 x 8.5 inches). Notepad is printed two to a
sheet. Select the Letterhead project from the Select a Project dialog and
then choose the type you want.

Designing letterhead

Designing Letterhead is easy. Select whatever backdrop you want,
choose a layout, and then fill it in. Backdrops for Single Page letterhead
are the same as for tall signs, and backdrops for Notepad are the same

as for top fold spread greeting cards. These backdrops are designed to
suit a wide range of business and personal needs.

Note: Not all of the portrait and top fold spread backdrops are
appropriate for letterhead or notepads. Those that are not
appropriate do not appear in the list.

Many of the layouts include mastheads using row or column graphics
combined with text blocks. Use the Order command from the Object
menu to position the text blocks (containing name and address
information) on top of the graphics to produce great-looking mastheads.

Some layouts have large text blocks. These allow you to write a letter as
you create the letterhead.

Once you have designed your letterhead, save it to use again and again.

If your address or phone number changes, you can easily update your
saved letterhead.

Printing letterhead

When you've finished your design and are ready to print, select Print
from the File menu.
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Tip: T0 produce lined paper tor

your Letterhead or Notepad,
just use the underline character
and til/ a text block with lines.

Using letterhead

One of the most convenient ways to use Print Shop Deluxe letterhead is
to write letters fram within the pragram. To do this, just choose a layout

with a large text block. Design the letterhead and then type your letter in
the text block using a small text size. When you're done, print it out.
You'lI have created letterhead and letter all at the same time! If you save
this praject, you can use it again. Simply delete the text of your old letter
from the text block and type in a new letter.

You can also design Print Shop Deluxe letterhead to use with your

regular word processing program. Just print out your design and feed the
paper through the printer again when you're ready to print a letter.
Layouts that have a masthead and lots of blank space are perfect for this
kind of use.

Of course, you can also use Print Shop Deluxe letterhead in both

Notepad and Single Page size for handwritten letters and notes.
Notepad size stationery is especially useful to have on hand. Once
you've created a letterhead or notepad design, you may want to take
your printout to a copy shop to make a large supply of copies quickly and

cheaply, or have your notepad design made into areal notepad.

i~i ~ 1I01e fro",
Nanci

SS<lOal<Ri~Rd.

PllUQllt VaUey. CA
SS-S·S61ß

Regular Letterhead

Notepad
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Calendars are one of the most useful projects in The Print Shop Deluxe.
The program's features let you create a calendar for every need,
personalized with your own notes, graphics, and highlighted dates. Print
Shop Deluxe calendars come in yearly, monthly, weekly, and daily
formats and in tall and wide orientations. They're just what you need to
help organize your busy life at home, school, or in the office.

Selecting a Calendar Type

You can make a Yearly, Monthly, Weekly, or Daily calendar in either a Tall
or Wide orientation. Begin by selecting the Calendar project from the
Select a Project dialog. Then choose the type of calendar you want:

Yearly
Monthly
Weekly
Daily

Shows each month of the year
Shows each day of the month
Shows each day of the week
Shows 10 hourly time slots
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Next, choose the orientation you want: Tallor Wide.

Setting the Calendar Date

After you have chosen an orientation, a dialog that allows you to set the
calendar date appears. The dialog will differ depending on whether you
have selected a yearly, monthly, weekly or daily calendar.

Yearly Calendar Dialog

Specify the year.

Monthly Calendar Dialog

Specify the year and the month.

Weekly Calendar Dialog

Specify the year, month, and starting day for the calendar week. The
week may begin on any day, and continue into a new month. For
example, if you want to create a weekly calendar that starts on Sunday,
August 30th and ends on Saturday, September 5th, select August (the
month in which the week begins) from the month list.

Daily Calendar Dialog

Select the year, month, day, and hours for the day. A calendar for the
month you have selected will appear with the current day highlighted. A
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daily calendar spans ten hours. The time is shown at the bottom of the

dialog. Click on the up and down arrows to the right to specify the 10­
hour time period you want. You can use either twelve or twenty-four
hour time (twelve-hour time has AM and PM designations; twenty-four­

hour time is continuous).

Clock: @ 12 Hr. 024 Hr.

Time: 8:00 AM 10 6:00 PM

ClIlendllr DlIY
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[ Concel )
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13 14 IS 16
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DlIY:

Monlh:

Designing a Calendar

Designing a calendar is like designing any other Print Shop Deluxe project
except that it involves a number of additional options relating to the
calendar grid. First, you choose a backdrap. The backdraps available are
the same as for tali or wide signs. (Note: Not all of the tall and wide
backdrops are appropriate for calendars. Those that are not appropriate

do not appear on the list.) Then you pick a layout containing the calendar
grid. The calendar grid - whether for a yearly, monthly, weekly, or daily
calendar - is part of the layout, so to create a calendar you must select a
layout.

Once you have selected a layout, the calendar will appear in the
document window. Now you can proceed to fill in the layout, and to
customize the calendar grid in a variety of ways.

Calendar
Text

Frame

Behind
Grid

SW~FS S~] ;.~s·
H' n;: ,: :~,~~ st1; :~,~
lCnuUlO,," ,....,.,.," ~Q"""f7.

11 .. nml'la." t1nni'<O:I$" 'SlO,,;a:a:lOaf
24IUlfV.,.lIll :101:10110 .n•••..
"

Customizing a calendar grid

You can customize a calendar grid by changing the color of various parts

and by adding a frame. To change the color of the grid, use the color
control panel on the Tool Palette. You can choose colors for: Grid
Lines, Behind Grid, Calendar Text, Page, Backdrop and Frame (if one has

been added). To add a frame to the grid, use the Frame tool on the Tool
Palette, or select Frame fram the Object menu.

You can customize a calendar grid in a number of other ways, too. These

vary depending on the type of calendar you are creating. To see
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customization options for your calendar type, select Calendar Options
fram the Project menu. A customization dialog for the calendar type will
appear.

Vearly calendar grid

The grid for a yearly calendar shows all twelve months. The Yearly
Calendar Options dialog lets you change the font and style of the text
used in the grid. In addition, you can change the way the months are
delineated. The choices are: Plain, Underlined and Boxed.

To change the year for the calendar, select Change Yearfrom the Project
menu.
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Monthly calendar grid

The monthly calendar grid shows all the days for the month you have
selected. As with a yearly calendar, the Monthly Calendar Options let you
change the font and style of the text used in the grid. The dialog also has
checkboxes for: Month Thumbnails, Preceding/Following Days and
Highlight Sundays.

Month Thumbnails

Adds thumbnail calendars showing the preceding and following month
in the last two day cells.

Preceding/Following Days

Fills in the days preceding the start of the month and those following
the end of the month with the appropriate dates from the
preceding and following months.

Highlight Sundays

Makes the date for Sundays red.

Edit Day

One of the most appealing and useful features of monthly calendars is
the Edit Day option which lets you add text and graphics to individual
cells in the calendar grid. For instance, you might want to put a note or
graphie on a certain day to remind you of an appointment or an event. To
add text or graphics to cells, select Edit Day from the Project menu, or
double-click on the cell for the day you want to edit. The Edit Calendar
Day dialog will appear. The day you have chosen to edit is shown in the
display area (if you have selected Edit Day from the Project menu, then
the first dayof the month is shown) The calendar to the left lets you
choose other days to edit without leaving the dialog. Simply click on the
day you want.
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Edit Calendar Day
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To add text to the cell, click on the Edit Text button. The Edit Text dialog
will appear. Enter text at the cursor. Use the menus and check boxes in
the dialog to change the font, style, size, justification, placement, and
color of the text if you want. When you are done, click OK.

To add a graphic to the cell, click the Seleet Graphie button. The Square
Graphic dialog will appear, allowing you to select a square graphic for the
celL The square graphics listed are monochrome graphics that have been
specially designed to look good at small sizes (you can change the
graphic library to access other graphics, if you wish).

To put a circle around the date, use the Cirele Date check box. This is a
good way to draw attention to a special day.

To color any text or graphic you have added, use the color eontrol panel
at the bottom of the dialog box. Choose Text or Graphie, then open the
color menu and choose the color you want from the color palette or list
that appears.

To select another day to edit, click the day you want on the calendar to
the left of the display area. When you are done editing days, click OK.

To change the month for a monthly calendar, select Change Month from
the Projeet menu.

Weekly ealendar grid:

The grid für a weekly calendar shows all seven days für the week you
have selected. The Weekly Calendar Options dialog lets you change the
font and style of the text used in the grid. The Edit Calendar Day dialog
(reached by selecting Edit Day from the Projeet menu, or by double­
clicking the day you want to edit) works like the Edit Calendar Day dialog
for monthly calendars, though the appearance of the dialog box is
different. You can edit text or select a graphic either by clicking the
appropriate button or double-clicking the placeholder in the display area.
Use the calendar at the lower-Ieft to select a different day to edit. As
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with monthly calendars, you can circle a date and add color to either text
or graphic.
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To change the week for a weekly calendar, select Change Week from
the Project menu.

Daily calendar grid

The grid for a daily calendar shows ten hours for the day you have
selected. The Calendar Options dialog lets you change the font and style
of the text used in the grid. You can also choose the kind of clock you

want the calendar to use: 12 hour or 24 hour. A 12-hour clock uses AM
and PM designations; a 24-hour clock is continuous. The Edit Calendar

Hour dialog (reached by selecting Edit Hour fram the Project menu, or by
double-clicking the hour you want to edit) works like the Edit Calendar
Day dialog for weekly calendars, except that you can't circle anything.
Select another hour to edit from the hour list at the lower-Ieft.

Ta change the day for a daily calendar, select Change Day from the
Project menu.

Printing a Calendar

When you've finished designing your calendar and are ready to print,
select Print from the File menu. Choose the print options you want. You
may want to consider using the Project Size option to print your calendar

in an extra large size. Large calendars are handy for schoolrooms and
offices and for scheduling a busy family's activities. You can print a

calendar up to 4 x 4 pages in size. The calendar will be printed in vertical
strips that you then join together.
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THE PRINT SHOP DELUXE GRAPHICS EXPORTER

The Graphies Exporter is a utility that extends the value of The Print Shop
Deluxe by allowing you to export Print Shop Deluxe graphies (the clip art
in The Print Shop Deluxe and the Graphies Colleetions) in three different
file formats: EPSF (Eneapsulated PostScript) PICT, and AI (Adobe
Illustrator). Agraphie exported as EPSF will also include a PICT preview,
so if you use the EPSF file in a program that ean display PICT, you ean
preview the image. The exported graphies ean then be imported into a
graphies, word proeessing or desktop publishing program of your ehoiee.

You ean export Square, Column, and Row Graphies, plus all Backdrops
exeept those for Banners. Borders, Mini-Borders and Ruled Lines eannot
be exported.

Starting the Graphies Exporter

Open The Print Shop Deluxe folder and double-cliek on the Exporter ieon.
The title sereen for the Exporter will appear. Cliek OK to go to the
Exporter's Graphie Seleetion Window.

Pr!nt Shop BetuHe Gnlphics [Hporter

library: PSO Squares

Boske'boll
Biblicel Rngel
Birlhdo Cote

Birthdey Iton
Bunny
Burger
[ondy Cene
[enil. (..-oss
(he Pie
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Seleeting a Graphies Library To Export From

Before you ean export agraphie, you must seleet the graphies library
eontaining the graphie you want. All of The Print Shop Deluxe graphies
were plaeed into a folder ealled U Libraries U when the program was
installed.

• Cliek on the Change Library button.
• Double-cliek on the U Libraries U folder or cliek on the Open button.

• A list of the graphies in that library will appear on the left.

Seleeting aGraphie To Export

• Highlight the graphie you want.
• Cliek on the Export button.
• A Save dialog will appear.

The default file format is EPSF. If you want to export the graphie in PICT
or Adobe Illustrator format, cliek on either the PICT or AI radio button.

Saving the Exported Graphie

Onee you have seleeted a file format, you must save the graphie you are
exporting. If you want to save the file in a different folder, seleet the
folder you want from the list. If you want to save the file in a different
loeation, open the menu above the list and seleet the loeation you want.

·To save the graphie file, cliek Save.
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Prlnl Shop Oe lUlle 6raphlu [)Iporler
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If a file with the same name exists, you will be asked whether or not you
would like to replaee that file with the new one. Seleet OK to overwrite
the existing file. If you don't want to overwrite the existing file, seleet
Cancel and rename the file you are exporting.

-Ta save the renamed graphie file, cliek Save.

After saving the graphie file, you ean seleet other graphies to export or
quit the program.

Ouitting the Graphics Exporter

- Cliek on Ouit to quit the Exporter.

Ta use the exported graphie(s) with other applieations, eonsult the
manual for those applieations on importing or opening graphie files.

NOTE: If the importing application uses a non-standard color
palette, the colors of the exported graphie may appear to be
different.
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• • Troubleshooting

If you are having problems with The Print Shop Deluxe. select Help from
the Apple menu to get Help within the program or refer to the Index for
the topic you are having trouble with. If you still have problems, call The
Print Shop Deluxe Technical Support Hotline. Before you do, though,

read through this chapter for some possible solutions.

88

Before Calling Technical Support

If you are having trouble printing. go through this list first. Make sure:

1) the system is properly set up

2) the printer cable is connected securely (push it on firmly where it
connects to the printer and the computer)

3) the printer power switch is on
4) the printer is on-line (selected)
5) the friction feed is off, and the tractor feed is on, if you are using

continuous feed paper

6) paper is praperly positioned
7) check that the printer's removable top. if any. is firmly in place.

The Print Shop Deluxe
Technical Support Hotline

(415) 382-4750
Hours: Monday through Friday

7:00 am-5:00 pm Pacific Time

To turn off Virtual Memory and 32-Bit Addressing:

1) Pull down the Apple menu and select "Control Panels". A window of

system contral panels will appear.
2) Double-click on the "Memory" control panel.
3) Click on the Virtual Memory "OFF" button.
4) Click on the 32-Bit Addressing "OFF" button.

5) Close the "Memory" and "Control Panels" windows.
6) Restart your Macintosh.

To allocate additional memory for a program running under:

System 7.0 or 7.01

1) Single-click on the program icon, (be sure the program is not in use).
2) Pull down the Finder menu and select "Get Info".
3) A window will appear with two memory figures. a "Suggested size"

and "Current size". Highlight the current size by double-clicking on
the number.

4) Increase the memory by typing in a new number. The amount you
increase can vary, but a good starting point would be about 500k

above the suggested size.
5) Close the Get Info window. and start the program.
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System 7.1

1) Single-click on the program icon, (be sure the program is not in use).
2) Pull down the Finder menu and select "Get Info". A window will

appear with three memory figures- a "Suggested size", "Minimum

size", and "Preferred size".
3) The minimum size should equal the suggested size. Highlight the

minimum size by double-c1icking on the number, then type in the

suggested size number.
4) The preferred size should be higher than the minimum size. The

amount can vary, but a good starting point would be about 500k
above the suggested size. Highlight the preferred size by double­

c1icking on the number, then type in a higher number.
5) Close the "Get Info" window, and start the program.

To add memory to Print Monitor:

Follow instructions outlined above for allocating additional memory in
System 7.0 and 7.1. The Print Monitor file is in the Extensions folder
within the System folder. By default, Print Monitor is set to SOK,
suggested size for avoiding memory errors is 350K.

To set your Macintosh to 256 or more colors:

1) Pull down the Apple menu and select "Control Panels". A window of

system control panels will appear.
2) Double-click on the "Monitors" control panel. A small box will display

your video options- Black & White, 4, 16, and 256*.

3) Select the 256 color option by c1icking on that number.
4) Close the "Monitors" window.

* If 256, thousands, or more colors are not listed, or shaded gray, you
will need to add more video memory (VRAM) to your computer.

Conflicts with Extensions:

If your system freezes or you receive a "bomb" error message, a system

extension may be conflicting with your program. To temporarily disable
your extensions, hold down the SHIFT key and Restart your Macintosh.
When the message, "Welcome to Macintosh. Extensions Off" appears,
release the SHIFT key.

Performa info:

At Ease is a simplified version of the Finder consisting of two main

groups, Programs and Documents. While At Ease is in operation, many
of the functions needed to configure the Macintosh are unavailable.

1) To temporarily disable At Ease, select "Go to Finder" from the File
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menu. Since At Ease is an extension, it can also be disabled by
holding down the "Shift" key and restarting the computer.

2) To permanently disable At Ease, select "Control Panels" from the
Apple menu. Double-click on the "At Ease Setup" control panel.
Click on the At Ease "Off" button. Close the "At Ease Setup" and
"Contral Panels" windows. Restart the computer.

3) To add or delete a program from At Ease. open the "At Ease Items"
folder in the system folder, and add er remove the program icon
or alias.

Launeher allows users to execute their programs through a single
window.

1) To add or delete a pragram fram the Launcher- open the "Launcher
Items" folder in the system folder, and add or remove the program
icon or alias.

2) To disable Launeher. close the Launeher window.

The Performa always looks to the Documents folder first when
attempting to retrieve files. In order to avoid extra steps to find your
graphie libraries. make an alias of the Libraries folder and place it in the
Documents folder.

Fram the Finder,
1) Open the Print Shop Deluxe folder and click once on Libraries.
2) Select 'Make Alias' fram the File menu.
3) Drag the Libraries alias to the Documents folder.

Printer info:

The best settings for most print jobs are U.S. Letter, Portrait orientation.
Go to Page Setup to verify these settings are selected.
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Add Command 63
Adding and Changing Colors 48
Adding Objeets 50
Adding Shadows and Frames 46
AI format 87
Align Command 65
Aligning Objeets 52
Alloeating Additional Memory 88
Apple Menu 60
Baekdrops

Baekdrop Dialog 13, 25
Changing the Baekdrop 52
Lighten Baekdrop 28

Banners
Add Leading/Trailing Spaee 68,76
Adjusting Banner Length 68, 75, 76
Choosing a Banner Baekdrop & Layout 74
Horizontal Banner Options 75
Printing a Banner 76
Seleeting a Banner Type 74
Entering Banner Text 75

Borders 32
Calendars

Calendar leons 31
Calendar Options 68
Change Year, Month, Week, Day 68
Circle Date 83
Customizing a Calendar Grid 81
Designing a Calendar 81
Edit Day, Hour 68
Editing Text 83
Highlight Sundays 82
Month Thumbnails 82
Preeeding/Following Days 82
Printing a Calendar 84
Projeet Size 84
Seleeting a Calendar Type 80
Seleeting Graphies 83
Setting the Calendar Date 80

Change Baekdrop Command 67
Change Layout Command 67
Change Library 26, 31
Changing Objeet Order 51
Changing the View 53
Clear Command 63
Close Command 61
Column Graphies 30
Copy Command 63
Cut Command 62
Deleting Objeets 51
Design Elements 29

Duplieate Command 51, 63
Edit Menu 62
Edit Objeet Command 63

EPSF 87
Extensions 89
File Menu 60
Flip Command 48, 65
Font Command 66
Frame Command 64
Graphie Exporter

Installing 86
Quitting 87
Saving the Exported Graphie 87
Seleeting aGraphie to Export 86
Seleeting a Library 86
Starting 86

Greeting Cards
Designing a Greeting Card 70
Folding a Greeting Card 71
Printing a Greeting Card 70
Seleeting a Greeting Card Type 70
Tutorial 12

Headlines
Changing Headline Text Attributes 33

Headline Dialog 15
Headline Text 5
Effeet 34
Font 33
Justify 34
Shape 34

Customizing a Headline Effeet 34
Color 37
Shadow Fill 37
Shadow Position 37
Shadow Style 37
Text Fill 36
Text Style 35

Entering Headline Text 33
Help 24,60
Hide Baekdrop/Show Baekdrop 53, 69
Hide Plaeeholders/Show Plaeeholders 53, 69
Hide Tools/Show Tools 54,69
Horizontal Ruled Lines 32
Importing Graphies 41
Initial Caps 31
Installing 8
Justifieation Command 67
Layouts

Definition 5, 27
Changing the Layout 52
Layout Dialog 14, 27

Letterhead
Designing Letterhead 78
Notepad 78
Printing Letterhead 78
Seleeting a Letterhead Type 78
Single Page 78
Using Letterhead 79
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Lock Command 52, 65
Mini-borders 32
Moving Objects 51
Navigation Pop-up 15-16, 19
New Command 60
New Features 4
Object Menu 63
Open Command 61
Opening a Saved Project 25
Order Command 64
Page Setup 62
Paste Command 63
Performa Info 89
PICT 87
Placement Command 67
Preferences

Fast Save 54, 61
Full Save 54, 61

Printing
Page Setup 56
Print Command 62
Print Dialog 23, 56
Print Mode 56
Printer Selection 57
Printing 23, 55
Project Size 57
Two Color Dither 57

Project Menu 67
Quit Command 58, 62
Requirements 8
Resizing

Graphics 50
Text 50

Revert to Saved Command 61
Rotate Command 64
Rotating 46
Row Graphics 30
Save Command 23, 54, 61
Save As Command 55, 61
Scale Command 64
Scaling

Graphics 49
Text and Headlines 49

Select a Project Dialog 24
Select All Command 63
Selecting Objects

Additional Objects 45
All Objects 45
Single Object 45

Setting Monitor Colors 89
Shadow Command 64
Signs

Designing a Sign 72
Printing a Sign 73

Project Size 73
Selecting a Sign Orientation 72

Size Command 66
Square Graphics 30
Starting the Program 10
Style Command 66
Technical Support 88
Test Printer 62
Text Blocks

Changing Text Attributes 38
Color 40
Fonts 39
Justification 40
Placement 40
Size 40
Style 39

Entering Text 38
Text Menu 66
Text Settings 66
Tool Palette 41

Color Control Panel 44
Color Bar 44
Item Selector Bar 44
Tint Slider 44

Delete T001 43
Flip Tool 44
Frame Tool 44
Hand Tool 43
New Object Tool 29,43
Pointer T001 42
Rotate T001 44
Text Tool 42
View Tool 43

Troubleshooting 88
TrueType Fonts 5, 10
Undo Command 62
Unlock Command 52, 65
Vertical Ruled Lines 32
View Menu 68
Zoom In/ Zoom Out Command 68
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